Urgente Algas En Mi Acuario!!

Tema en 'Algas de Acuario' comenzado por naruk18, 5 de Abril de 2012.

  1. naruk18 NEON

    Mensajes:
    65
    Puntos de trofeos:
    610
    Localización:
    puigcerdà
    Karma:
    +0
    Hola amigos me han salido algas en los troncos y en algunas plantas, cada seman ago canvios de agua de 30% y hoy e visto que en los troncos esta comenzando a salir una especie de moco verde. Que puedo hacer para que el problema no vaya a mas??
    espero vuestras opiniones y vuestros consejos!!
    gracias
     
  2. Siderfa GOLDFISH

    Mensajes:
    416
    Puntos de trofeos:
    3.070
    Localización:
    Gavà - Barcelona
    Karma:
    +0
    Saludos:
    Seguramente sea cianobacteria.
    Qué parámetros tienes en el agua, sobretodo seria interesante saber como están los NO3 y los PO4, seguramente haya una descompensación importante entre ellos.
     
  3. naruk18 NEON

    Mensajes:
    65
    Puntos de trofeos:
    610
    Localización:
    puigcerdà
    Karma:
    +0
    Hola compi

    los parametros de mi acuario son:

    PH: 6,7
    GH: 4
    KH: 3
    NO2: 0mg/l
    NO3: 50mg/l
    PO4: 1.0mg/l
     
  4. Siderfa GOLDFISH

    Mensajes:
    416
    Puntos de trofeos:
    3.070
    Localización:
    Gavà - Barcelona
    Karma:
    +0
    Puf, puf,.....
    50 NO3 ?....eso es preocupante.....y ahí tienes un problema de nitratos importante.
    Empieza a hacer cambios de agua para bajar esos parámetros.
    Aconsejan en el tema de NO3, PO4 una relación de 10:1.

    Por otro lado, pon unas fotos de esas algas para ver exactamente cuales son y como tratarlas.

    Explícanos ctos litros tienes, si está muy plantado o no, si usas co2, abonos, ctos peces tienes,....etc...
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información