Consulta Tiempo en limpiarse grava acuario.

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por jeal, 7 de Enero de 2020.

deportes y accesorios ordenadores y accesorios
  1. jeal RANA

    Mensajes:
    21
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Bueno o voy a contar mi odisea con mi acuario de 240 litros nuevo de hace dos meses, decidí ponerle arena de sílice blanca ya que me pareció interesante y bonita esa tierra, una vez la lave y la monte en el acuario, todo muy bien y bonito, empecé a ciclar y veía que pasaban semanas y no se quitaba una ligera niebla en el agua desde el segundo o tercer día que salió, los nitritos ya eran 0 y nitratos y demás eran perfecto para los peces, y los heche, y empezaban a morir alguno que otro en varias semanas, los niveles eran los adecuados pero no sabía q ocurría, y el agua seguía ligeramente turbia, ya cansado me decidí a comprar un filtro externo el Fluval 307 que es de la nueva generación, y seguía igual, bueno pues cansado ya y desesperado lo único q me quedaba era cambiar la Tierra ya que olía mal y no me daba buenas vibraciones, y madre mía qué asco, vacíe todo el acuario excepto el agua del filtro, y estaba podrida, olía a putrefacto, y la vendían como apta para acuario y neutra, asqueroso de verdad, bien después de todo esto limpie bien y heche sustrato Manado de JBL bien lavado con agua caliente, y agua cristalina rápido, pero hoy después de 48 horas se ha puesto un pelín blanquecina los peces y parámetros son perfectos, todo normal, mi consulta es el agua que había quedado en el filtro q no vacíe por las bacterias que había en el puede haber infectado el agua limpia que eché nueva o es el proceso de los restos de la tierra que aún no está limpia? Espero vuestros consejos, en el filtro tengo puesto perlon que cambió día sí día no y carbón activo en el primer cestillo, en el segundo y tercero todo de canutillos y Matrix.
    Un saludo y gracias.
     
    deportes y accesorios ordenadores y accesorios
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.558
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.548
    Eso es lo que tiene la arena, forma cemento y abajo se reproducen bacterias anaerobicas causantes del mal olor.
    Esa arena debe moverse constante, sifonear para que no suceda lo que te pasó.

    El filtro debió funcionar 24 hr fuera de tu acuario.
    Que es parámetro perfecto? Pon los datos
     
  3. jeal RANA

    Mensajes:
    21
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Gracias por contestar, los paramparámetros a los q me refiero son para los peces que tengo, neones, cebritas, guppys y coridoras y tres caracoles uno cebolla y dos conejos, estos son.
    pH 7
    Kh 5
    GH 8
    NO2 0
    NO3 0,5
    Amoniaco y amonio 0
    CL 0
     
  4. Mexicano Miembro del Equipo

    Mensajes:
    9.558
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.548
    Neones y Corydoras son peces de agua ácida y blanda.
    Ph menor de 7 y kh y gh menor a 8.

    El guppy es de agua alcalina y dura.
    Ph mayor a 7 y kh y gh mayor a 12.

    La cebrita en grado intermedio
     
  5. jeal RANA

    Mensajes:
    21
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Ya pero por eso trato de tenerlo en esos valores para que no sea ni muy bueno para unos y muy malos para otros, no se si esos parametros son los más idóneos para que estén todos más o menos bien, pero la duda que se me genera es si el agua residual del filtro cuando vacíe el acuario a podido contaminar ese agua nueva o está ligera turbiez es fruto de que aún le queda suciedad al sustrato. Gracias
     
  6. Mexicano Miembro del Equipo

    Mensajes:
    9.558
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.548
    Es que es regular solo para neones y Corydoras y malo para guppy.
    Una décima de grado de ph es mucho cambio para ellos, es exponencial
    6.9 es 10 veces más ácido que 7 y 100 veces más ácido que 7.1

    1 o 2 litros de agua del filtro se diluyeron en 200 litros de acuario, es concentración baja, no dañará a tus peces, si tuviste el filtro encendido y filtrando mientras estaba fuera del acuario, la colonia de bacterias no muere tanto como si permaneciera apagado
     
  7. jeal RANA

    Mensajes:
    21
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Gracias, por tu ayyay, y que valores me recomiendas de agua para las especies que tengo, ya es lo unico que puedo hacer.
     
deportes y accesorios ordenadores y accesorios
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información