¿Tengo Que Poner Los Mismos Flourescentes Que Tengo?

Tema en 'Iluminación del acuario' comenzado por Jos, 18 de Enero de 2012.

  1. Jos RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    hola tengo unas cuantas dudas sobre que tipo de luz tengo que tener en mi acuario, os he estado leyendo y he visto que depende del tipo de plantas que tenga, asi que os doy los datos de mi acuario actuales a ver si me podeis hechar una mano :)

    Las medidas del acuario son de 100x50x40 cm cuando lo compre ya venia con los flourescentes pero me han dicho que se deben cambiar cada año y estos ya llevan mas de año y medio, los que tiene ahora son estos color 895 45V T5 nature 895 45V T5 pero estos son carillos por lo que he visto, pero hay otros que cuestan como la mitad pero no se si servirian, os pongo unas fotos de las plantas que tengo porque no tengo ni idea de como se llaman

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    La ultima foto creo que es un tipo de alga o algo asi que se pega a las piedras y las plantas, que se agarran muy fuerte y al tacto parecen como pelo, no se como podria eliminarlas, ademas tambien tengo otras que son limo y eso que no no le echo nada al agua ni fertilizantes ni nada y las horas de luz que le doy son 8 horas, pero no se si puede ser debido a que las luces ya estan viejas y eso hace que crezcan estas algas

    Muchas gracias a todos

    PD: perdon por las imagens tan grandes pero no se como ponerlas mas pequeñas
     
  2. toni1809 BARBO SUMATRA

    Mensajes:
    2.274
    Puntos de trofeos:
    13.830
    Localización:
    valencia, gandia
    Karma:
    +4
    Hola!

    pues supogo que te refieres con los 45V a vatios, los tubos que dices que son a mitad de precio sunpogo que seran t8, podrias ponerlos pero tendras muchos menos vatios por lo cual bajara tu proporcion w/L, pero de todas formas es tu elección, aunque mi consejo es que te pongas t5 ya que tiene mejor penetración en columna de agua y son mejores, por eso son más caros.

    para saber porque te salen las algas deberias de poner parámetros de tu agua aunque una posibilidad puede ser por la luz..

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. Jos RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    Muchas gracias, entonces los compro igual que los que tengo?
     
  4. toni1809 BARBO SUMATRA

    Mensajes:
    2.274
    Puntos de trofeos:
    13.830
    Localización:
    valencia, gandia
    Karma:
    +4
    puedes variar si quieres en los grados kelvin.. por si quieres cambiar el color para las plantas o ver los peces mejor

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  5. Jos RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    ok muchas gracias

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información