Tengo Problemas En El Acuario Tras Un Cambio De Agua

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por Alteal, 12 de Octubre de 2010.

  1. Alteal GUPPY

    Mensajes:
    79
    Puntos de trofeos:
    860
    Karma:
    +0
    Buenas tardes, teneis noticias de que el agua de madrid venga otra vez con algun probelma????? esta mañana he relizado un cabio de agua y despues de comer me he encontyrado con que habia muchos peces lttboquenado. He relizado test del agua y los del acuario me dan ok, pero los del grifo me da que estan un pelo altos el amoniaco, con lo que estoy pensando que viene con cloraminas.
    Tras ver que los animales boqueaban he puestos bombas de aire a funcionar a tope y me da la sensación que va a mejor.

    Un saludo
     
  2. rpichu Julidochromis Marlieri

    Mensajes:
    4.100
    Puntos de trofeos:
    13.830
    Localización:
    Madrid
    Karma:
    +5


    Personalmente me he encontrado con el mismo problema, mientras hacía el cambio he notado que una kulhi empezaba con síntomas bastante malos, he observado al resto de peces y se iba ralentizando su actividad, cuando normalmente es al contrario, he añadido acondicionador al agua y al poco estaban todos bien. Yo le he hechado la culpa al equipo declorador, pensé que estaría saturado y tendré que cambiarlo, pero al desmontarlo, la verdad, no me ha parecido tan sucio...

     
  3. Alteal GUPPY

    Mensajes:
    79
    Puntos de trofeos:
    860
    Karma:
    +0
    yo despues del susto y tras hacer los que os he comentado antes y bajar la temperatura un poquito estan bien, se les nota asutadillos pero en buenas condiceiones y sin bajas, lo mas importante.

    Sigo sin entenderlo ya que no me cuadra que por un cambio de agua tengan problemas con el oxigeno, yo se seguire investigando y os cuento.

    Saludos
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información