Tengo Problemas Con Las Algas Nesesito Ayda

Tema en 'Algas de Acuario' comenzado por kita, 21 de Abril de 2014.

  1. kita RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0


    *- Nombre de la planta (común y científico si es posible): son plantas de lo mas comunes


    *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 64 litros


    *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí:

    *- NH3/NH4(amonio/amoniaco) (mg/l): 0
    *- NO2 (nitritos) (mg/l): 0,1
    *- NO3 (nitratos)(mg/l):
    *- pH: 7,1
    *- gH(ºdH): dureza total 15
    *- kH(ºdH): dureza temporal 7
    *- Fe (hierro) (mg/l):
    *- PO4 (Fosfatos) (mg/l):


    *- Temperatura (ºC): 27


    - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado
    medio plantado

    *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose):
    las plantas mas nueva tendrá unos dos meses

    - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es debido a que hay plantas como las cryptocorines que se cultivan en exterior y luego al ponerlas en acuarios desprenden todas las hojas y las vuelve a sacar nuevas bajo el agua:

    en tiendas de acuarios
    - ¿Has quitado la esponja que suele llevar en la maceta las plantas ??? si


    *- ¿Qué abono utilizas y con que frecuencia abonas?(esto nos ayuda a saber si hay alguna carencia o si hay un exceso de nutrientes?):
    solo co2 ahora

    *- ¿Inyectas co2?(según la luz y tamaño de acuario, es posible que te haga falta un aporte de co2):

    si método casero
    *- ¿Que tipo de iluminacion tienes? ¿De cuántos watios dispone el acuario? ( Si es posible dinos los grados kelvin y la marca de los tubos (por ejemplo: Un osram color 865/18W T8...)
    3 tubos de 15w cada uno y un color 865

    - ¿Antigüedad de los tubos? (desde cuándo los tienes puestos):son nuevos


    - ¿Horas de luz, fotoperiodo? (cuántas horas al día mantienes encendida la luz del acuario y si el periodo es continuo o discontinuo):unas nueve horas


    *- ¿Qué tipo de sustrato tienes puesto en el acuario? (arena de silice, akadama, piedras de colores, sustrato nutritivo (añade la marca si la sabes) sustrato casero (añade la composición): sustrato de marca prodac


    *- Cómo haces los cambios de agua? (Utilizas para los cambios agua del grifo (previamente declorada), agua embotellada, de osmosis o agua destilada y de ser así, en que proporción?) agua de grifo


    * - ¿Qué productos añades normalmente a tu acuario?: (vitaminas, bacterias, medicamentos...etc): nada


    - ¿Cuántos peces tienes?(aporte de N(nitrogeno en forma de nitratos) y P(fosfatos), quizá no sean suficientes peces para el número de plantas que tienes y tengas que hacer un aporte extra): tres guramis , dos gupies , dos escalares , y una curidora


    *- ¿Qué síntomas presenta la planta o plantas en cuestión? (Observa sus hojas, tallos, raices, su aspecto en general): tiene algas como pelusas y unos pelos largos


    - ¿Están las raíces de esa planta enterradas en el sustrato? (hay variedades como diversas anubias o microsorum que necesitan estar libres en el agua):si


    *- Fotos: (Una foto vale más que mil palabras...) (pincha en el enlace en azul para saber como poner imagenes ):


     
  2. kita RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    hola a todos
    tengo un problemilla con las algas en mi acuario, os comento un poco y ojala me hecheis una mano :

    hace ya algunas semanas consegui aumentar la luz como me aconselaron para mi acuario de 64 litros , he conseguido poner 45 w de luz con color 865 pero mi sorpresa ha sido que a los diez días mas o menos meha comenzado ha salir algas por algunas de las plantas son unas algan bien pegadas a las hojas de las plantas como si fueran pelusas muy finas.
    no se que hacer para eliminarlas pero espero que con vuestra ayuda lo consigua
    gracias de antemano

    de todas formas voy ha empezar por mirar los parámetros del agua y por hacer cambios de aguas cada dos días mas o menos ¿o no?
     
  3. Siada Miembro del Equipo

    Mensajes:
    2.996
    Puntos de trofeos:
    22.600
    Localización:
    Finisterre
    Karma:
    +527
    Hola kita.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    A parte del incremento de luz no das demasiados detalles, si usas CO2, tipos de plantas, abonado, horas de luz...

    Comienza reduciendo el fotoperiodo para volver al estado anterior a que apareciesen y ya nos contaras.
     
  4. nachochechu ESCALAR

    Mensajes:
    504
    Puntos de trofeos:
    3.080
    Localización:
    Albanchez (Almeria)
    Karma:
    +1
    Sin profundizar demasiado en el tema, el acuario ha de estar equilibrado en todos sus aspectos. Si se produce un desequilibrio (incremento repentino de iluminacion en tu caso) es cuando aparecen esos temidos seres oportunistas, las algas. Mide valores del agua, ajusta el abonado y el CO2 en caso de estar aditando alguno de estos para adaptar el consumo de las plantas a las nuevas condiciones de iluminacion.

    Tambien toca identificar el alga, ya que esta nos dara un aporte extra de informacion sobre que valor esta fuera de rango, y sobre todo, la manera de erradicarla suele ser ligeramente diferente segun la variedad de la misma.
     
  5. kita RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    hola de nuevo....y gracias de antemano

    desde que puse el incremento de luz solo le he puesto co2 casero y no estoy abonando con nada mas
    las algas no se de que tipo son

    podríais decirme cual serian los parámetros bases ?

    antes usaba de abono unas pastillas de nutrenflora que se ponen cerca de la raíz de la planta , un abono liquido y además hechaba hierro liquido
    pero me dijeron que con tan poca luz era para nada usar tanto abono y por eso deje de usarlo ahora ya le he puesto mas luz y cuando iba ha empezar ha abonar me aparecieron las algas y entonces decidi de no abonar paero no soi capaz de quitar las algas y la verdad es que el acuario estaba muy bonito y ahora se esta estropeando parece...


    otra pregunta es que si es normal que las plantas bien por las hojas o por las raíces hechen burbujitas pequeñas......yo creo que es el cambio de recibir el co2 y transformarlo a oxigeno
     
  6. solli BOTIA PAYASO

    Mensajes:
    3.116
    Puntos de trofeos:
    13.840
    Localización:
    galicia (pontevedra)
    Karma:
    +14
    hola kika,yo empezaria por rellenar la ficha que tienes arriba de todo la editas y le completas el cuestionario lo mas que puedas,despues de poner esos datos te podremos ayudar mejor a saber lo que tienes en tu acuario,

    por lo normal,yo en 60l,tienes 45w de luz 6500,aun no estas en el limite del c02 a mi parecer,yo lo quitaria por ahora igualo es el el causante de las algas,le daria un fotoperiodo de 8h y miraria que no hayga desfases entre fosfatos y nitratos que estubiera en nitratos 10 y fosfatos 0 y tendrian que desaparecer ya los compañeros opinaran,pero rellena del todo la ficha saludos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  7. kita RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    muchas gracias a todos voy a rellenar la ficha pero tengo que analizar el agua para poner lo parámetros

    los nombres de las plantas no me los se

    de todas formas la luz es 865 creo que lo había puesto mal
     
  8. kita RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    ya he rellenado la ficha lo que he podido

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    intetare de subir algunas fotos de las algas y de alcuario completo para que digáis como lo veis ustedes y me digáis sobre el....

    tendre que comprar algunos test mas el de nitratos y el de fosfatos ......algunos mas hacen faltan?
     
  9. dimeal DISCO

    Mensajes:
    1.574
    Puntos de trofeos:
    13.840
    Género:
    Hombre
    Localización:
    Tarifa
    Karma:
    +81
    Hola compañera, con los datos que das es dificil diagnósticar la causa de esas algas, ya que es muy necesario conocer los niveles de fosfatos y nitratos, que aunque no son los únicos causantes de la aparición de algas, sí, nos indican por donde pueden ir los tiros.....

    No indicas si son 64 litros brutos o netos, pero creo que te refieres a brutos, así que pienso que tendrás unos 55 l netos........ O sea que puedes rondar los 0,8 w/l. Yo en cambio pienso que se debe comenzar a aportar co2, a partir de 0,5 o 0,6 w/l, así que sin dudarlo te lo aconsejaría.....

    Siempre he pensado que es un gran error limitar de nutrientes a las plantas, cuando nos salen algas. Debemos tener en cuenta que las algas necesitan de estos, en menos proporción que las plantas y que si desprovehemos a estas de los nutrientes, se debilitarán y entonces se crearán las condiciones perfectas para que las indeseables se hagan con el acuario.........., El antídoto debe ser lo contrario, hay que crear lo antes posible las condiciones adecuadas para las plantas, viendo cuales son las carencias en nutrientes y llevarlos a niveles los mas óptimos posibles. Al mismo tiempo que le ayudamos a ganar la batalla, eliminando el máximo posible de algas, artificialmente......

    Debes hacerte, como mínimo con los test de NO3 y PO4, para poder diagnosticar y resolver el problema..............., a ser posíble en gotas......................

    Saludos y suerte..........

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  10. kita RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    en cuanto pueda comprare esos test los de nitratos y fosfatos
    pero mientras tantos que puedo hacer
    el acuario cada vez esta peor y en el fondo empienzan ha aparecer algunas algas ya no se que hacer si podeis ayudarme os lo agredeceria.

    no me gustaría perder ni plantas ni nada

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    espero como agua de mayo vuestra respuesta con la ayuda posble
    un millón de gracias
     
  11. Siada Miembro del Equipo

    Mensajes:
    2.996
    Puntos de trofeos:
    22.600
    Localización:
    Finisterre
    Karma:
    +527

    Pues de momento, cambios de agua, sifonados y menos horas de luz.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  12. dimeal DISCO

    Mensajes:
    1.574
    Puntos de trofeos:
    13.840
    Género:
    Hombre
    Localización:
    Tarifa
    Karma:
    +81
    De a cuerdo con el amigo Siada, pero en el tema de la luz, creo que mejor le quites un tubo y así disminuyes potencia de momento, ya que las algas con pocas horas de luz, a diferencia de las plantas, pueden hacer estragos................, saludos..............
     
  13. kita RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    estoy haciendo cambios de agua y he quitado un tubo de los tres que tengo
    lo que todavía no he podido comprar son los test son un poco caros(14 euros cada uno)
    creo que he hecho mal en como dijisteis algunos en privar a las plantas de nutrientes muchas de ellas están perdiendo las hojas y empiezan a estropearse
    si que es verdad que empiezo ha ver menos algas en las plantas y que ya no tienen esos pelos tan largos
    lo que me da mucha pena son las plantas que estaban muy bonitas y ahora están que da pena de verlas

    si ustedes lo veis bien voy a empezar creo ha abonar de nuevo y a poner otra vez el co2
    ¿Qué haríais ustedes?

    os agradesco de verdad lo que me estais ayudando
     
  14. dmarchena DISCO

    Mensajes:
    1.139
    Puntos de trofeos:
    13.840
    Localización:
    Vitoria-Gasteiz
    Karma:
    +30
    Si las plantas están sanas y tienen fuerza las algas pierden la batalla. Si las dejas de abonar aquéllas serán más débiles y por tanto más vulnerables. Si además el fotoperíodo es amplio las algas tienen muchos puntos para extenderse.

    Comienza por conseguir los test. Con que compres los test de NO3 y PO4 puedes comprobar el desequilibrio que tienes. El equilibrio ideal de macros NPK es alrededor de 10N-1P-13K. Aunque te parezcan caros es una inversión que merece la pena y que dura. Lo de abonar, pues abonar a ciegas puede fomentar el desequilibrio, pero puedes empezar por aportar potasio, seguro que a las plantas les vendrá muy bien, que seguramente tenga escasez del mismo.

    Estaría bien que pusieras una foto para ver esas algas y cómo se encuentran las plantas. Quizás podamos ver las deficiencias a través de las algas y los síntomas que presentan las plantas.

    Ánimo, todos pasamos por eso alguna vez y tiene solución. Sólo tienes que contar con las herramientas necesarias y aplicar el remedio necesario una vez sepas los motivos de las algas.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información