Se me mueren mis alevines a los 2 días de nacer

Tema en 'Peces Disco' comenzado por Mandy, 13 de Mayo de 2020.

  1. Mandy RANA

    Mensajes:
    2
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +1
    Buenas tardes, es la primera vez que escribo en el foro, aunque lo leo con asiduidad.
    Les explico mi caso para ver si alguien me puede ayudar.
    He criado cíclidos como convictos, joyas y escalares; hace un año y medio he cambiado a tener discos y hace mes y medio observé la formación de una pareja, que me hizo la primera puesta en el acuario comunitario, ahora ya están separados en un acuario de cría.
    El macho me lo vendieron como marlboro y lo tengo desde pequeño, por eso sé que son sus primeras puestas. La hembra ya la compré grande y me dijeron que era una turquesa-red.
    Están actualmente en un acuario de 90 litros sin sustrato ni decoración salvo el cono y con cambios parciales de agua de un 20% cada 2-3 días. La filtración la realizo con un filtro interno Hidra 50 y otro de esponja; El filtro hidra lo suelo apagar cuando nacen los alevines, otras veces lo he dejado encendido y el resultado es el mismo.
    El agua que uso es del grifo tratada con prime y estability.
    Los parámetros del agua son:
    PH: entre 6,7 y 6,8
    Temperatura: 28,5 -29 ºC
    NO2 : 0,0 mg/l como mucho llega a 0,5 mg/l, normalmente 0,0mg/l
    NO
    3 : 50mg/l ( muchísimo), el agua del grifo me llega con más de 10mg/l
    NH
    4 : menos de 0,05 ppm
    TDS : 480 ppm
    Kh : 4 dKH


    El problema que tengo y que no sé como solucionar es que después de 8 puestas no he conseguido la cría de los peces. No se comen los huevos, los cuidan, eclosionan más del 60-70 % de los huevos y aquí viene el problema, una vez eclosionados se empiezan a morir y en 2 días más o menos ya no queda ninguno; he apagado el filtro hidra, lo he mantenido encendido, he probado con subir algo la temperatura, con cambios casi a diario y el resultado es siempre el mismo, a los 2 días, ninguno vivo.
    Si alguien me pudiera aconsejar... se lo agradecería.
    Saludos.
     
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    El nitrato apunta como culpable, las larvas no resisten.
    El nitrato siempre debe estar por abajo de 5 ppm si quieres que nazcan y sobrevivan
     
  3. Mandy RANA

    Mensajes:
    2
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +1
    Muchísimas gracias Mexicano, es lo que estoy intentando controlar, pero es que el agua del grifo ya me entra con unos valores entre 10 y 25 mg/l, tengo que conseguir agua de otro sitio o de ósmosis.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información