Sacar Adelante Unos Alevines

Tema en 'Peces Ciclidos del Lago Tanganika' comenzado por hectorguerrero, 20 de Enero de 2012.

  1. hectorguerrero GOLDFISH

    Mensajes:
    474
    Puntos de trofeos:
    3.070
    Localización:
    Madrid
    Karma:
    +1
    Bueno... esta mañana me he levantado con ganas de estar cambiando agua de acuarios, limpiar cristales...
    Nada mas levantarme he ido corriendo a ver a las crias de cypri que ayer las puse en un tupper de unos 15/20 litros
    y... se me han quitado las ganas... todas las crias MUERTAS!
    que es lo que he hecho mal? os cuento lo que hice ayer...
    Me fui a un almacen de esos de chinos que hay aqui cerca de mi casa con idea de traerme una urna de esas que venden
    y al lado de las urnas vi los tuppers que eran de mas capacidad y costaban como una cuarta parte (la urna de 8/9litros costaba 20e y a mi el tupper este me costo 2.50.
    Me fui a la tienda de animales y compre un calentador y me vine para casa.
    limpie bien la "urna" la puse el calentador, y un aireador para que tuvieran bien de oxigeno y llene el tupper con agua del acuario grande, meti las crias en el tupper y las eche artemia y no duro la artemia ni 2 minutos, comian super deprisa.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Por la noche llegue a casa sobre las 2 y las volvi a echar un poco de artemia y se la comieron toda tambien.
    y esta mañana todas K.O algunas flotando y otras en el fondo :S
    no he caido en hacer unas fotos.
    Que es lo que ha podido pasar? :S

    P.D decir que las crias son de Cyprichromis Leptosoma Mpulungu (Cíclido de lago tanganyika). Pero supongo que el sacar adelante unas crias sera igual con todas las especies.
    No sabia donde colocar exactamente el tema.
     
  2. Rade ESCALAR

    Mensajes:
    5.706
    Puntos de trofeos:
    13.840
    Localización:
    Catalunya
    Karma:
    +12
    Que lástima...
    Puede ser que los nitritos estuviéran altos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    ¿Los parámetros estaban bien?
    Que raro...

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Muchos ánimos y

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. hectorguerrero GOLDFISH

    Mensajes:
    474
    Puntos de trofeos:
    3.070
    Localización:
    Madrid
    Karma:
    +1
    Hola!! pues no creo que haya sido por eso, yo creo que ha sido fallo del calentador o algo, porque el agua es del acuario grande
    y cambio agua cada 4/5 dias...
    me ha dado una rabia!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    a ver si hacen pronto otra puesta y consigo sacarla adelante!!
     
  4. Rade ESCALAR

    Mensajes:
    5.706
    Puntos de trofeos:
    13.840
    Localización:
    Catalunya
    Karma:
    +12
    ¿Aqué temperatura los tenías?
    A ver si te hacen otra puesta pronto

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Suerte y

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información