¿Qué les pasa a mis Endler?

Tema en 'Enfermedades peces ovoviviparos, viviparos' comenzado por raul-ov, 14 de Abril de 2020.

  1. raul-ov RANA

    Mensajes:
    1
    Puntos de trofeos:
    10
    Karma:
    +0
    Buenas a todos.

    Este es mi primer post en el foro. Tengo un acuario de 60L de más o menos un año y medio. En él tengo una colonia de gambas neocaridinas, sobre todo de la variedad red cherry, que ya están muy establecidas, un Ancistrus sp y caracoles. Hace un mes aproximadamente me decidí a meter en el acuario un grupo de guppys Endler. Me daba miedo que se comiesen a las crías de las gambitas, pero estas tienen mucho musgo de java y otras plantas para esconderse, así que finalmente me animé a introducirlos y parece que no están comiéndose a las zoeas porque veo muchas en las plantas.

    Durante las primeras 3 semanas parecia que los endler estaban muy bien, no paraban de nadar, se comían todo lo que les daba (escamas, larvas de mosquito, calabacín, granos específicos para guppys...) .Y dos o tres hembras han parido, ya que tengo el acuario lleno de pequeñas crías.

    El problema empezó esta última semana, cuando una de las hembras desapareció de la noche a la mañana, busqué bien por todo el fondo y entre las plantas pero no la encontré, así que supuse que había muerto y las gambas y los caracoles se la habrían comido durante la noche.
    Como fue un caso aislado no me preocupé mucho, ya que los demás parecían sanos, pero a los dos días observé a otra hembra (preñada) muy muy quieta y muy gorda. Pensé que estaría así porque estaba a punto de parir, pero esa tarde me la encontré muerta y todavia estaba muy gorda, además que no veo crías nuevas, por lo que ha debido de morir antes de parir. Hoy, dos días después de la última baja, me he encontrado a un macho muerto por la mañana y a una hembra y un macho muy quietos, como estaba la última que murió, salvo que esta hembra no parece estar preñada.

    Me pregunto qué les pasará, el resto de peces y las gambas parecen estar bien y creo que los parámetros del agua son los adecuados. Hago cambios de un 20% del agua todas las semanas y aunque no puedo medir los nitratos ni los nitritos porque se me han acabado las tiras, siempre me daban cantidades correctas.

    El resto de parámetros del agua son los siguientes (medidos ayer mismo):

    Ph: 7.05
    Gh: 9
    Temperatura: 25°C
    Tds: 300 ppm
    EC: 606

    Añado unas fotos de la hembra y del macho por si veis algo

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Y aquí una de otra hembra y otro macho que parecen sanos por si acaso

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  2. efs710920mex DISCO

    Mensajes:
    1.729
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +481
    Ese tipo de bajas suele ser por la calidad del agua. Trata de sifonear más a menudo y hacer pruebas cuanto antes, sino solamente estaremos especulando.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información