¿Qué le pasa a mi acuario? ay dios...

Tema en 'Peces Bettas' comenzado por Hydae, 24 de Noviembre de 2019.

  1. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Buenas a tod@s!

    Llevo tiempo consultando este foro y es la segunda vez que intervengo (hice tema por las raíces de uno de mis potos), el caso es que no se qué narices le está pasando a mi acuario, a saber: el día 22 de septiembre monté una urna de 30l., con filtro de mochila (canutillo y perlón), con la intención de tener, cuando sea posible, un betta.

    Comencé el ciclado tal y como he leído tantas veces y nada, simplemente a esperar... a los 30 días aproximadamente incluí un poto, a los 45 días metí cola de zorro, anubia heterophylia y cladophora aegagrophila.

    Durante este tiempo he ido haciendo test, los primeros días con tiras de Tetra (por tener unos valores orientativos, sé que no son fiables) y obtenía valores de No2 rondando los 10 y No3 sobre 25 así estuvo varias semanas. Simplemente seguí esperando sólo con plantas, nunca he metido ningún pez.

    Pasado los 45 días realicé más test y me dieron parámetros exageradamente altos!!!! Tanto en test de tiras, como de gotas Sera: No3. +100mg/l y No2. +5mg/l realicé un cambio de 50% pero no hubo cambios en las mediciones (?). Desde entonces he seguido día sí día no con cambios de 25% de agua (he realizado también test al agua que utilizo por si el problema venía de ahí pero salió todo a 0).

    Las plantas creo que se han ido desarrollando bien, la cola de zorro ha triplicado su tamaño... hasta hoy. Día 24 de noviembre los parámetros me siguen saliendo No3. +100mg/l y No2. +5mg/l no han variado nunca con ningún cambio de agua y la cola de zorro lleva desde ayer perdiendo sus hojas.

    Soy una persona paciente pero el no saber qué estoy haciendo mal me empieza a superar, no se si vaciarlo todo y empezar de nuevo, o qué.
    Muchas gracias por vuestra atención y posible ayuda y consejos, al menos me he desahogado jeje.
     
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.016
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.311
    Cambia 90% de agua y mide.
    Sifonea bien el fondo.

    Que pusiste para iniciar el ciclo de nitrógeno?
    Cuantos días? Cantidad?
     
  3. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Muchas gracias.
    Le puse dos escamas de comida en días alternos durante los primeros 20 del ciclo.
    El 90% me parecía demasiado, hoy le hice un 30%, prepararé ya el agua para uno del 90 y a ver qué tal.

    Una curiosidad, las mediciones las suelo hacer a las 24 horas de cambio de agua, ¿es mejor al momento de cambiarla?
     
  4. Pececín NEON

    Mensajes:
    63
    Puntos de trofeos:
    620
    Género:
    Mujer
    Localización:
    Madrid
    Karma:
    +23
    Creo, por lo que he leído, que has puesto demasiada comida.
     
  5. Mexicano Miembro del Equipo

    Mensajes:
    9.016
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.311
    Poner comida durante 10 días acumula mucho nitrógeno por eso esta elevado.

    Dices que cambias agua y no notas el cambio, por eso te sugiero cambiar 90% a ver si se nota, tiene que hacerlo, debes sifonear el fondo para llevarte toda la porquería.
    Si no baja, es que tu test no sirve.
     
  6. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Llegué a pensar en su momento que echaba poca comida...

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Ya tengo el agua y mañana le haré el cambio a ver qué tal... en el fondo no veo porquería, sifoneo a fondo siempre, ahora mismo sólo hay las hojas que ha ido soltando la cola de zorro esta tarde

    Muchas gracias, al menos ahora ya se qué he hecho mal
     
    • Me Gusta Me Gusta x 1
    • Ok Ok x 1
    • Karma
  7. Andres7 ESCALAR

    Mensajes:
    958
    Puntos de trofeos:
    4.090
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +89
    Te mereces un aplauso por el compromiso y paciencia, otr@ en tu caso o lo habría dejado o introducido algún pez sin pensar en las consecuencias

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
    • Me Gusta Me Gusta x 1
    • Opino igual Opino igual x 1
    • Karma
  8. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Muchas gracias!!! El que sigue la consigue... a ver si es verdad y sale bien
     
  9. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Bueno, ayer a última hora de la tarde realicé un cambio de del 90% y ahora (10 de la mañana del día siguiente) salen No2 a 1 y No3 a 25 sigue siendo alto pero por lo menos he visto una variación en los parámetros que llevaban días sin cambiar. Imagino que deberé seguir con cambios parciales de agua días alternos y a ver si logro estabilizarlo, por lo menos que se recuperen un poco las plantas que la cola de zorro da pena.
     
  10. Serendip RANA

    Mensajes:
    23
    Puntos de trofeos:
    120
    Género:
    Hombre
    Localización:
    Santpedor (Barcelona)
    Karma:
    +10
    Una cosa, ¿qué agua utilizas para hacer los cambios? Del grifo? Si es así, cabe la posibilidad de que el agua del grifo te llegue con valores altos de No2 (raro pero no imposible) y de No3 (más habitual). Prueba a hacer un test al agua con la que haces los cambios para descartar esta posibilidad... En teoria no tienes que hacer cambio de agua hasta que finaliza el ciclado que quiere decir que tienes el No2 a zero. Entonces es cuando haces el cambio de agua. Además, si el acuario está ciclado (y por lo que comentas debería estarlo), si le echas comida esta al descomponerse se transforma en No2 pero en breve debe pasar a No3 si las bacterias hacen su función quedando los valores de No2 casi a zero y los No3 altos o muy altos. Por ese motivo intuyo que de alguna forma añades No2 al hacer cambios de agua. Prueba hacer test y nos cuentas.
    Espero que te sirva de ayuda.
    Saludos.
     
    • Me Gusta Me Gusta x 1
    • Muy útil Muy útil x 1
    • Karma
  11. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Utilizo agua del grifo tratada, le hice un test antes de nada y salen valores a 0 para descartar esta opción
    Gracias por tu respuesta
     
  12. Serendip RANA

    Mensajes:
    23
    Puntos de trofeos:
    120
    Género:
    Hombre
    Localización:
    Santpedor (Barcelona)
    Karma:
    +10
    Entonces no te queda otra que no echar comida ni nada al acuario y ver si los No2 bajan a zero. Si ves que pasan los días y no bajan puedes plantearte empezar de zero: vaciar acuario, limpiar filtro, llenarlo con agua de grifo tratada para el cloro y echar unas escamas de comida sólo una vez y añadir bacterias. Esto empezará el clicado -> subida de amoníaco -> subida nitritos -> subida nitratos. En un mes aprox debes tener amoníaco y nitritos a zero y algo de nitratos.

    Suerte!
     
  13. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Llevo sin echar comida más de mes y medio, vaciarlo y empezar nuevamente es lo que me planteo si en estos días no cambia la cosa.
    Gracias nuevamente
     
  14. Mexicano Miembro del Equipo

    Mensajes:
    9.016
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.311
    Yo lo dejaria unos días a ver como se comporta el nitrito, se empieza a bajar y el nitrato a subir, irá bien
     
  15. igniscer GOLDFISH

    Mensajes:
    325
    Puntos de trofeos:
    3.320
    Género:
    Hombre
    Localización:
    Santa Marta - Magdalena - Colombia
    Karma:
    +108
    Que material usas para el filtro biológico?
     
  16. Andres7 ESCALAR

    Mensajes:
    958
    Puntos de trofeos:
    4.090
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +89
    Hola, yo uso como material biológico en un filtro bolas de eheim, en el otro arlita, más barata e igual de eficiente
     
  17. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Sera siporax
     
  18. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Han vuelto a subir No2 y No3 a cifras ridículamente altas, pues nada a vaciar y empezar de cero.
    Ahora, cómo no, me vuelven a surgir dudas (le estoy empezando a coger miedo al ciclado) ¿limpio todo en plan desinfección absoluta? ¿utilizo nueva carga virgen para el filtro o sirve lo que tengo?
     
  19. Mexicano Miembro del Equipo

    Mensajes:
    9.016
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.311
    No hace falta, deja que siga eso, si inicias ciclado es posible dure el mismo tiempo o más que si lo dejas
     
  20. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Por ahora no he hecho nada, me da algo de pereza empezar de cero la verdad... a ver qué pasa, gracias.
     
  21. Mexicano Miembro del Equipo

    Mensajes:
    9.016
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.311
    Bueno, déjalo unos días más, deben bajar.
     
  22. Maymay RANA

    Mensajes:
    6
    Puntos de trofeos:
    20
    Género:
    Mujer
    Karma:
    +2
    has probado a cambiar el test? quiero decir, analiza con un test q te deje alguien.. igual el tuyo está mal.
     
  23. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    EL test está bien, ya me han bajado no2 y no3 desde hace una semana a 0, esperaré una semana más y cuando tenga vacaciones traigo al betta por fin

    Muchas gracias Maymay
     
  24. Mexicano Miembro del Equipo

    Mensajes:
    9.016
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.311
    Nitratos a cero no es correcto, algo falla.
    Deben subir, acumularse
     
  25. Pececín NEON

    Mensajes:
    63
    Puntos de trofeos:
    620
    Género:
    Mujer
    Localización:
    Madrid
    Karma:
    +23
    Quizá los nitratos sí subieron y posteriormente los hayan tragado las plantas (Hydae tiene cola y potos)
     
  26. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Tengo cola de zorro, potos, dos anubias, musgo japones y ambulia
     
  27. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Acabo de realizar test No2 a 0 y No3 10 mg/l
     
    Última modificación: 15 de Diciembre de 2019 a las 12:22 PM
  28. Andres7 ESCALAR

    Mensajes:
    958
    Puntos de trofeos:
    4.090
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +89
    Pues con esos valores podrías ir introduciendo algún habitante, pero moderadamente para que no sufra la Colonia bacteriana
     
  29. Hydae RANA

    Mensajes:
    19
    Puntos de trofeos:
    120
    Género:
    Mujer
    Karma:
    +4
    Gracias!!! esperaré una semana más, tampoco hay prisa, y así lo traeré en vacaciones para poder vigilarlo de cerca los primeros días y coger rutina adecuadamente
    muchas gracias a tod@s
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información