Consulta ¿Qué le ocurre a mis plantas?

Tema en 'Plantas Acuáticas del acuario' comenzado por Gdfusil, 2 de Enero de 2020.

  1. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    Hola !

    Os comento, llevo ya casi un año con el acuario. Hace unos 15 días cambié la pantalla de luz por una más potente. Más o menos me está dando unos 40-50 lumen/litro.

    En cuanto a parámetros, Nitratos estoy sobre 20 ppm, fosfatos no mido, y potasio venía aditando seachem potassium un poco a "ciegas" hasta que desde hace una semana o así ya vengo aditando sulfato potásico.

    Además también adito seachem excel diariamente para aportar algo de carbono ya que no dispongo de equipo de Co2.

    El problema es que mis plantas no se ven nada bien, y no tengo ni idea de porqué. Me está costando identificar el problema.

    Antes de meter la pantalla LED nueva tampoco lucían muy bien pero diría que tras meter la pantalla están peor.

    Siempre he tenido agujeritos en las plantas y pensé que era falta de potasio, pero ahora he añadido más y las hojas de las hygrophilas se han doblado las puntas hacia debajo. No sé si me he pasado... La verdad es que voy bastante perdido.

    Como una imagen vale más que mil palabras, os adjunto fotos de:
    -Hygrophilas (veréis los agujeros y las puntas hacia de bajo)
    -Helechos, nunca han lucido bien. (veréis que la hoja tiene como manchas negras)
    -Vallisneira (son las que mejor están, pero tienen los bordes también como ennegrecidos)
    -Echinodorus (nunca ha estado bien ésta, las hojas empiezan a transparentarse por la punta, hasta que se "come" toda la hoja y se cae)

    A ver si me podéis ayudar a diagnosticar el problema y así poder ponerle solución.

    ¿Es posible que lo que me falte sea inyectar Co2? Para añadir la pata que le falta a mi mesa...

    Muchas gracias a todos.
     

    Archivos adjuntos:

  2. blaky DISCO

    Mensajes:
    1.388
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Karma:
    +291
    quiza faltaria algo de microelementos en tu agua . podrias agregar algo de eso a ver como reaccionan
     
  3. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    Helecho y Vallisneria son de bajo requerimiento
    Echinodorus es de medio requerimiento
    Higrophila es de medio/ alto requerimiento
    Tu luz es para plantas de alto o muy alto requerimiento

    Tus plantas hacen lo que pueden y aceleran su metabolismo pero te falta ese nutriente esencial, el Carbono, el Excel no te lo aporta en la cantidad requerida, debe ser en forma de bióxido de carbono.

    Debes equilibrar los 3 macros en cantidades no mayores a 10 ppm de nitrato pues no hay plantas de alto requerimiento.
    Te estas pasando de potasio, no se cuanto adites.

    Si pones 2 o 3 plantas de alto requerimiento y CO2 se equilibrara tu acuario, esas plantas necesitarán también un poco de microminerales.
    Te sobran nutrientes, 20 ppm de nitrato ya es irritante para los peces, se lo deben comer las plantas pero no hay suficientes, por eso salen algas.
     
  4. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    Muchas gracias por las respuestas!

    La verdad es que nunca he tenido grandes problemas de algas, salvo una anubia grandota que tengo en la que tengo punto verde (y por los cristales). Pero no afea demasiado. Entiendo que la causa de esto es, efectivamente, el exceso de nitratos.

    Pues voy a tener que meterme en el mundo del co2, me temo. Probaré primero con el casero para ir habituàndome y cogiendo experiencia y luego le meteré bombona.

    Entonces, el tema de que se han doblado las hojas de la hygrophila es por exceso de potasio, verdad? Yo también pensaba eso.

    Bueno, a ver si poco a poco logro equilibrirarlo todo.

    Para el tema micros, alguna recomendación? Hay algun producto así que adite bastantes a la vez?

    Mil gracias!!
     
  5. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    No solo nitratos, otros nutrientes tambien están excedidos.
    Hasta 200 litros funciona el CO2 casero, más grande tienes que preparar más botellas.

    Si, potasio excesivo.
    Antes de meter micros, corrige CO2 y equilibrio de macros.
    Para esto, o quitas peces o metes más plantas de requerimiento Alto.
    Disminuye la cantidad de alimento.
    Si tus peces lo permiten, usa agua ósmosis o destilada.

    Cuantos litros tiene tu acuario?
    Dureza gh y kh?
     
  6. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    Litros son 240, estimo que unos 200 netos.

    Los cambios los hago con 1 parte de grifo y 3 de osmosis, y suelo tener un gh oscilando entre 8-10.

    Kh hace tiempo que no mido, pero entre 2 y 4.

    El problema (pero eso es otra historia) es que el ph lo tengo en 7,6- 7,7 y no hay forma de bajarlo sin tirar por los suelos kh y gh, cosa que no quiero.
     
  7. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    Vale, si puedes meter CO2 casero.

    Te comentaba lo de usar agua de ósmosis porque no tiene solubles pero veo que ya lo haces.
     
  8. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    He metido Co2 casero.

    Y he medido fosfatos: 0,2 , he conseguido subirlo a 0,5 con seachem phosphorus pero todavia estoy lejos de los 1,5 que quiero (o será demasiado?). Como tengo nitratos 15, por respetar la relación 10 a 1.

    Por otro lado, la verdad es que desde que he metido la luz high tech, mis plantas están PEOR. Cuando pensaba que ocurriría lo contrario. El co2 casero no parece que haga mucho. Eso sí, las plantas burbujean muchísimo (cosa que entiendo que es buena) pero su apariencia es muy mala.

    Actualizo con fotillos de las hygrophilas y echinodorus.

    ¿Qué haríais ahora?

    Gracias!
     

    Archivos adjuntos:

  9. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    Tus plantas no son de muy alto requerimiento, hacen lo que pueden las pobres, las hojas nuevas se verán mejor que las viejas.
    Tener 15 ppm de nitrato indica que no lo consumen, en caso que se mantenga siempre así y peor si se acumula.

    Mete plantas de Muy alto consumo.
    El nitrato debe bajar casi a cero
     
  10. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    Exacto, las nuevas se ven (más o menos) bien.
    Entonces, para entender el proceso químico que está ocurriendo, el tema es que las plantas que tengo no están consumiendo todos los nutrientes disponibles y eso las ¿perjudica? ¿Puede perjudicar un exceso de nutrientes? Pensaba que no, que en cualquier caso podría generar otros problemas (algas, daño a peces...) pero no que las plantas se vieran tan mal por esta causa.

    De hecho mi pensamiento era: si no puedo ni con unos helechitos, una anubia y poco más ¿cómo me van a sobrevivir plantas más exigentes?

    Por lo que veo el pensamiento es justo a la inversa ¿no?

    Mil gracias mexicano
     
  11. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    No todo nutriente en exceso las perjudica, simplemente se aceleró su metabolismo con tanta luz y CO2 pero no es suficiente para mejorar de inmediato, deben pasar 2 o 3 semanas para ver mejorias.

    Son de metabolismo lento, excepto Higrophila que debe crecer con tanta luz y CO2. Pero no lo hará tan bien como una planta muy demandante.

    Si sabes lo que necesita una planta y se lo das, puedes cultivarla

    Lo que suceden son bloqueos, si hay exceso de nitrato, potasio no se absorbe, si hay mucho calcio, fósforo precipita y no esta disponible.
     
  12. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    Esto podría explicar, el porqué en una primera adición de fosforo adite para en teoria llegar a 1 ppm y no llegue más que a 0,4...
     
  13. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    También puede ser que lo hayan consumido plantas y algas
     
  14. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    Creo que es por el sustrato. Estoy aditando (según varias calculadoras) como para llegar a 1ppm. Mido a las 2 horas y más o menos lo clavo. Pero al día siguiente me ha caído a 0,5, y en 2 o 3 días lo vuelvo a tener por los suelos. Me parece un consumo muy elevado para que lo estén haciendo mis plantas, que además, parece ser que no son de muchos requerimientos.

    He estado leyendo y es posible que el manado no esté saturado aún y lo esté adsorbiendo (aunque tengo el acuario montado unos 10 meses..) ¿Qué opináis?

    Gracias de nuevo!
     
  15. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    Que producto usas? El seachem phosporus? A que % viene?
    Es fosfato monopotasico ? Cuantos gr mezclas en cuanta agua y de esta mezcla cuanto pones?
     
  16. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    Pues no lo disuelvo en agua ya que es un producto comercial que ya viene listo para aditar. Es el seachem phosphorus, sí.

    La cantidad la he calculado con la calculadora q tiene seachem y con otras 2 que encontré por la web (batuke y otra). En ambos casos me decia de aditar aprox 50 ml para llegar a 1ppm. Eso he hecho (2 veces) y mido a las 2 horas y efectivamente el test ronda ese valor(es decir, he aditado correctamente), pero mido 1-2 dias despues y volvemos a 0,2-0,1. Me parece demasiado consumo. Algo hay que se está “comiendo el fosfato”.
     
  17. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    Para calcular es imprescindible saber la concentración, % o ppm .
    Ese producto tiene 4500 mg por L de fósforo
    O sea en 1 ml tiene 4.5 mg
    Tu pones 50 ml, entonces aditas 225 mg.
    Divides entre 200 litros de agua.
    Y aditas 1.1 ppm o mg/L

    Herviste el manado? Si no se hace adsorbe de todo.
     
  18. Gdfusil RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Karma:
    +3
    No, no lo herví Creo que ese es el problema. Tendré que ir aditando hasta saturarlo, me temo.
     
  19. Mexicano Miembro del Equipo

    Mensajes:
    9.350
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.435
    Bueno, será un sustrato nutritivo
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información