Consulta Problemas plantas

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por fraggle, 9 de Marzo de 2021.

  1. fraggle RANA

    Mensajes:
    13
    Puntos de trofeos:
    110
    Karma:
    +1
    Buenas, vereis, monté el acuario hará unos 4 meses, todo bién hasta que empezaron las algas, pensaba que habian desaparecido pero aquí estan de nuevo, supongo que en las fotos se verá bién las algas amarronadas en las plantas, incluso las de forma de hilo. El cuario es de unos 160l netos, lampara la que llevaba, los parametros creo que bien, ya nose que hacer

    Nitrato 20
    Fosfato 0,1
    Pptasio 10
    Nitrito 0,04
    Kh8
    Ph 7,4
     

    Archivos adjuntos:

    Última modificación: 9 de Marzo de 2021
  2. PEDRO3000T ESCALAR

    Mensajes:
    863
    Puntos de trofeos:
    4.100
    Karma:
    +252
    Buenas
    En acuarios "Nuevos" es bastante común la aparición de algas o durante el ciclado o un tiempo después

    Mirando los valores yo diría que tienes los nitratos no solo a niveles altos sino que para algunos peces puede ser incluso peligroso
    Lo normal es de 10 a 15 ppm, pero si puedes mantenerlos a 10 mejor.
    Los nitritos lo suyo es que estén a 0, supongo que estarán ha cero y el valor sea un error se medida.
    Cada cuánto haces cambios de agua? Abonas(supongo que sí por los niveles de potasio)?
    Que filtración tienes y que peces?
     
  3. fraggle RANA

    Mensajes:
    13
    Puntos de trofeos:
    110
    Karma:
    +1
    Gracias por la respuesta, piensa que los nitratos los llegué a tener a más de 100(el agua del grifo) ahora practicamente solo le ppngo agua embotellada, cambios cada semana de unos 50l y sifonado. Sí, abono con potasio. Y de peces tengo 7neones,1betta,2borrachitos,4corydoras,1otocinclus,1pez tiburon y 2 mollys

    Piensa que las plantas estan cubiertas por una pelicula de alga marron, y bdtantes hilos, ya ni crecen, yo pienso que moriran, la cola de zorro se va desmenuzando a marchas forzadas. He pensado que el problema sea de la luz? Es posible? Tengo unos led de 200w,el que iba en el acuario.
     
  4. mentor149 ESCALAR

    Mensajes:
    502
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +163
    Por encima de 50mg/L de nitratos el agua deja de considerarse apta para el consumo humano. Si estás en España es para denunciar al juzgado de guardia. Yo no bebería de ese agua ni de broma.

    Luz tienes de sobra para esas plantas, de hecho si te permite reducirle potencia bájaselo a la mitad. Ayudalas con CO2, aunque sea casero y si sigues teniendo como leí en otro mensaje tuyo la resina antisilicatos que sepas que también eliminan los fosfatos, y en tu caso no te conviene nada. El potasio sigue añadiendolo, por supuesto.
    Y ese pH y esa dureza no le sientan nada bien a tus cardenales, por cierto.
     
  5. mentor149 ESCALAR

    Mensajes:
    502
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +163
    Pero lo que menos me gusta es que aún tengas restos de nitritos en el acuario después de 4 meses, algo falla en esa filtración.
     
  6. fraggle RANA

    Mensajes:
    13
    Puntos de trofeos:
    110
    Karma:
    +1
    Haré test de nitratos al agua del grifo, ya por curiosidad, porqué ya no la pongo. La resina hará 3 semanas o así que la quité.
    Lo del potasio tengo la mezcla que sale por internet, pero la duda que tengo es que cantidad le hecho al acuario y cada cuantos dias.?
    También pongo unos 8ml de flourish, que leí que llevaba un poco de fosfato para subirlo.
     
  7. fraggle RANA

    Mensajes:
    13
    Puntos de trofeos:
    110
    Karma:
    +1
    0,04 quizas fallo de medición
     
  8. mentor149 ESCALAR

    Mensajes:
    502
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +163
    Para calcular dosis te puede ayudar estas tablas:
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Las disoluciones te las puedes preparar tu de sufato potásico, fosfato monopotasico, y nitrato potásico (de este último de momento no). Las sales las puedes comprar por internet no son caras y preparar botellas de medio litro para las disoluciones con agua destilada.
    Tendrás que abonar potasio y fosfato para equilibrar en proporción 1-0.1-13 el NPK.
    Vigila la cantidad de comida que pones a los peces. Si ya no usas agua del grifo hay que asumir que los nitratos son generados por el acuario entonces. Habrá que ayudar a las plantas con CO2 para que les sea más fácil asimilar los nutrientes y aumentar los cambios de agua hasta que bajen esos nitratos. También vas a tener que meter la mano en el agua y quitar algas con frecuencia.
     
  9. mentor149 ESCALAR

    Mensajes:
    502
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +163
    Ojalá sea fallo de medición. No dejes de controlar los nitritos de todos modos.
     
Cargando...
Temas similares
Consulta Nuevo acuario problemas con las plantas. Tengo un grupo de unos 7 neones, unas botias lohachata, un gobio, 3 colisas un macho y dos hembras. Me he dado cuánta de que las colisas, y la botia lohachata mordisquean las hojas, es normal? Que puedo hacer para que no mordisqueen las hojas? También he investigado de que no puedo tener una botia con un caracol cebra, eso es verdad o es un falso mito, ya que el caracol cebra es bastante grande para que se lo coma(todavía no he comprado el caracol) ¿Y si no se lo come podría poner gambas neocaridinas?
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problemas con plantas Hola, quiero haceros una consulta, tengo un acuario de 180 litros, medianamente plantado con anubia, ambulia, hygrophila corymbosa, espada amazonica, musgo de java y alguna cryptocoryne baja. Pues resulta que las altas, ambulia, higrophila y espada amazónica empezaron a fastidiarse, se les hacian agujeros y se ponian amarillentas, sin embargo las hojas nuevas salian bien. Me dijeron que era falta de potasio, y sin tener test he abonado 2 semanas con Easy-life Profito (la cantidad recomendada), despues compré el test de potasio y estas dos ultimas semanas los valores de NO3, fosfatos y potasio son 10-0,02-15, las plantas estas dos semanas han ido a peor, ya ayer podé todas las hojas que estaban mal y me he quedado solo con las nuevas. Mi duda es, como subo los fosfatos? no se supone que deben subir solos y que solo debería añadir potasio? al menos eso es lo que leo en todos los sitios. Me estoy volviendo loco con mis plantas. Por cierto, el resto de plantas, las bajas, el musgo y la anubia van mas o menos aceptablemente bien. Gracias
Urgente Acuario 15L cilcándose con problemas en las plantas. Hola buenas os cuento mi situación. Hace 10 días que he montado un pequeño acuario para un Beta, este es el Nano Aqualed Crystal 20L (15L netos) con su pequeño filtro el cual he llenado de los canutillos cerámicos que han cabido. He hecho una burrada experimental que es quitar la mierdecilla de 3 leds que traía y colocar en la tapa una tira de led de Philips de 1600lumens, lo que le quedaría algo más de 100lumens/litro. Diría que este experimento me está subiendo la temperatura del acuario, pero está a la misma temperatura (alta, 27º-30º) que otro que tengo al lado con una lámpara más normalita. Por lo demás, tiene co2 (test verde), hecho sus bacerias, MICROBE-LIFT Nite-Out II, tiene algas filomentosas, por lo que estoy echándo la cantidad recomendada según prospecto de Fluorish Excel y un abono general para plantas de la misma marca. Los niveles de ph y kh son aceptables, no me consta que hayan bailado mucho a pesar del co2, y el no2 a pesar de la semana y media de ciclado están a 0 o poco más de 0 si acaso. El caso es...
Plantas con problemas. Ayuda! por favor. Hola a todos. Siento el gran tocho que voy a escribir, pero mejor si explico todo con todo el detalle que pueda. (fotos al final). Vengo en busca de ayuda dado que soy bastante novato en esto de los acuarios, tengo estanques y otros acuarios con peces, pero es mi primer acuario plantado y la verdad es que estoy teniendo problemas con el y no acabo de encontrar la o las causa/s. Primero os cuento lo que tengo. El acuario es un gambario (algun caracol y unas 15 gambas tipo red cherry), 35l aprox, pero aproximadamente la cuarta parte está ocupado por el sustrato y por rocas, así que supongo que a ojo habrá unos 25-28L de agua. Las piedras son "no-calcareas" el sustrato inferior es sustrato de plantado para acuarios y la capa superior de sustrato JBL Manado. La iluminación son LEDs de tipo GROW (leds rojos y azules) tipo smd5050 de las que se usan para cultivar en armarios. En total tengo 1350 lumenes, lo que me da unos 45-50 lumenes/litro y la columna de agua tiene unos 18 cm de altura en la parte donde están las tapizantes y...
Problemas con las hojas de las plantas Hola Por favor, a falta de poner mis niveles de nitratos, fosfatos y más datos que añadiré después podéis indicarme a qué se debe que las hojas se pongan así? La vallisneria se vuelve transparente y la hidropyla polysperma tiene las hojas con la forma un poco extraña. Los nitratos hace una semana estaban a 10, fosfatos 0,8 y El Hierro estaba muy bajo pero por algas no he adorado prácticamente nada. Estaba abonando potasio según calculadora...
Problemas con las plantas Hola a todos de nuevo, (siento mucho el tocho):sorry: Como os va a todos, feliz año. Bueno pues la verdad que hacia tiempo que no me pasaba por la comunidad y bueno algunos de vosotros ya conocéis mi humilde proyecto. Monte hace unos 2 meses y medio un high tech con un nano acuario de 32 l. Estuve sopesando mucho los posibles problemas que había tenido la vez anterior y todo hacia pensar que si quería tener algo majo debía rascarme el bolsillo y irmo o platearme un low o medium. Pues hara unos 5 dias recibí las nuevas mejoras que os comento a continuacion. Cambie dos pantallitas que compre en amazon cada una de 900 lumenes por una chihiros 301 plus de 4k lumenes se que es una burrada pero sinceramente no creo que llegue a esa cifra. El filtro tambien paso por caja. Cambie el filtro interior de 150l/h por uno exterior de 300l/h. El Calentador tambien se cambio de 25w a 50w. En cuanto perifericos como los llamo yo me hice con un maletin test lab jbl, con un tropica plant growth premium fertiliser el cual adito 3 pulsadas al dia...
Ayuda!! Problemas con mis plantas!! Hola! A ver si me podeis echar una mano... Actualmente tengo en mi acuario (tiene un mes de ciclado+tres de vida) una hygrophila corymbosa mini, helechos de java, anubia nana y cryptocoryne wendtii. El problema lo tengo en la hygrophila (de momento..). La planta llegó de un verde oscuro y las hojas nuevas empezaron a salir más claritas y los bordes totalmente amarillos. El tema es que actualmente esta amarilleando mucho y las hojas son muy finas. Por eso empecé y actualmente abono con flourish (0,6ml dos veces por semana) y flourish excel (dos veces por semana) Mi sustrato es manado jbl. Los parámetros que puedo daros són: -Ph : 7.5 -No2 : 0 -No3 : 25 -Kh : 10 -Gh : 14 -K : 25 -°C : 26 De luz tengo led y me sale 18.6 lm por litro. El medidor de potasio a mi entender no es de fiar... (Easy life) no se de donde sale tanto potasio, puesto que no lo añado de ninguna manera y tengo entendido que el agua de red no lo trae. El agua de aqui es dura de cojones... hago cambios semanales del 50%. Pongo unos 8l de agua de red y 7l de...
Problemas con plantas flotantes Bueno este es mi primer, no sé cómo llamarle, consulta (?. Perdón por cualquier información faltante o algo de antemano. Pues el problema es el siguiente, hace poco me regalaron unas plantas para mí acuario, al haberlos comprado de una tienda la que me la regaló no conocía obviamente la especie, investigando concluí que era una pistia stratiotes(de paso si no lo es, agradecería que me dijeran cual es). Más o menos las coloque hace una semana y están apareciendo manchas amarillentas que luego se vuelven negras hasta las hojas quedar transparentes y romperse. no cuento con medidores de otras cosas más que de ph y cloro y no creo que sean el problema. Tengo un calentador que está puesto en 29 grados y aprovecho a decir que se le empezó a ir la pintura del selector siendo que es prácticamente nuevo. No tengo otras plantas reales. Acuario de 50 litros.[IMG] [IMG] [IMG]
Problemas Con Plantas Las Pongo Y Se Pone El Agua Blancuzca hola tengo plantas en un tropical las tengo enraizandose que pasa que se pone blanca el agua alguien me puede ayudar :yupi: :yupi:
Problemas Con Plantas De Acuario *- Nombre de la planta (común y científico si es posible): Anubia nana, helecho de java *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 100 litros *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí: *- NH3/NH4(amonio/amoniaco) (mg/l): 0 *- NO2 (nitritos) (mg/l): 0 *- NO3 (nitratos)(mg/l): 10 *- pH: 6,3 *- gH(ºdH): *- kH(ºdH): 3 *- Fe (hierro) (mg/l):0,1 *- PO4 (Fosfatos) (mg/l):1 *- Temperatura (ºC): 26 - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado? 6 helechos de java y una anubia nana *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): Todas ellas llevan 1 año en el acuario - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es debido a que hay plantas como las...
Problemas Con Mis Plantas Hola buenas creo que tengo un problema con la plantas acusticas , están poniéndose de color marroncillo como si se estuvieran secando, tengo 4 y tres de ellas diferentes especies lo que pasa no sé que son. Me sabe mal pero tampoco se adjuntar fotos y tampoco quiero liarla, puedo decir que una de ellas es de crecimiento rápido, gracias
Problemas Con Las Plantas Hola compañeros. el otro dia cambiando la tierra del acuario mi novia se le paso por alto meter las plantas en agua para que no se secasen las hojas y estas fatal, no se que hacer, las hojas estan podridas. espero que me podais ayudar. muchas gracias.
Problemas Con Plantas *- Nombre de la planta (común y científico si es posible):Ludwigia palustris, 3 especies de echinodorus, lilaoepsis sp. y gymnocoronis spilanthoides *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 180 l *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí: *- NH3/NH4(amonio/amoniaco) (mg/l): *- NO2 (nitritos) (mg/l): *- NO3 (nitratos)(mg/l): *- pH: 7,8 aprox. *- gH(ºdH): 3 *- kH(ºdH): 4 *- Fe (hierro) (mg/l): *- PO4 (Fosfatos) (mg/l): *- Temperatura (ºC): 25,5 - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado? medio *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): no, lleva meses en el acuario - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...)...