Consulta Problemas graves con el agua, acuario agua dulce.

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por ignacioaz, 8 de Diciembre de 2018.

deportes y accesorios ordenadores y accesorios
  1. ignacioaz RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Primero que todo me presento mi nombre es Ignacio y soy "nuevo" en esto, agradezco de antemano todas las respuestas que me puedan entregar, Saludos a todos.

    Hace unos 2 meses arme un acuario de 220 Litros aprox después de muchos años fuera del hobby decidí retomar, pero me esta costando un poco salir adelante, incialmente hice caso a la persona que me vendió los implementos agregando al agua unas "bacterias" de la marca Microbacter durante 15 días, luego de eso me indico que podía agregar peces, compre los peces en la misma tienda pero después de 3 semanas, espere una semana más.

    El agua se veía muy clara, por lo que decidí realizar la compra, a estas alturas aun no había realizado ningún tipo de medición, la cosa es que al llegar con los peces a la casa, y pasarlos al acuario pasada 1 hora o hora y media el agua comenzó a colocarse blanca, como si tuviera leche y de ahí en adelante todo a ido cuesta abajo, en mi desesperación llame a la tienda y me indicaron que siguiera agregando las bacterias, por una semana, así lo hice y nada, el agua parecía ir de mal en peor, mi filtro (que también me lo vendieron allá) tiene tres etapas, el orden en que me lo armo el joven no lo recuerdo pero tiene Carbón Activo, Perlon y Argollas biológicas de Cerámica es de 1200 L/h con luz UV (esta apagada), como el agua no mejor deje de recurrir a ellos y consulte en otra tienda de acuario, el joven que me atendió me recomendó echar sal al agua el medio la cantidad y me la vendió también y me comento que podía ser un tema de falta de ciclado, entre medio de esto agregue un frasco completo de bacterias de SERA no recuerdo el nombre.

    La cosa es que recién hoy pude comprar un test de tiras de SERA para el agua y los valores son los siguientes.

    Valores del agua de la llave (el agua que sale del grifo)

    NO3 = 0
    NO2 = 0
    GH = >16°d
    KH = 20° d
    PH = 8.0
    CL2 = 0 - 0.8

    Agua del Acuario

    NO3 = 0
    NO2 = 0
    GH = >16°d
    KH = 6° d
    PH = 7.6
    CL2 = 0

    La temperatura del agua es de 27°

    Finalmente todos mis peces murieron solo queda uno, los peces que había colocado eran Platys (6) Coridoras (2) Otocinclus (4) Plecostomus (1) lo que más me duele es que por mi apuro y falta de preparación estos murieron y no quiero repetir esto nuevamente, había plantado el acuario con algunas plantas las que también se pusieron muy feas apareció una especie de mancha café en los vidrios, tranco y hojas de las plantas y ahora esta semana una alga verde que podrán ver en las fotos.

    Ahora que miraba las fotos que coloco acá, el sustrato es con nutrientes o algo así, venia en bolsas selladas.


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!




    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!




    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!




    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Agradezco mucho su atención, saludos!
     
    deportes y accesorios ordenadores y accesorios
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.558
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.548
    Las tiras son poco confiables y no tienes test de amoniaco.
    A ph alcalino, mayor a 7, el dúo intercambiable amonio/amoniaco tiende a ser amoniaco, el cual es muy tóxico y posiblemente la causa de muerte de tus peces.

    Consigue test de gotas, si no puedes haz lo siguiente.
    Cambia 50% de agua hoy, 50% mañana.
    Mete un pez o dos.
    La primera y segunda semana, cambia 30 a 40% de agua, tres veces por semana.
    La tercera cuarta y quinta semanas, cambias 30 a 40% de agua, 2 veces por semana.
    El recambio a misma temperatura que la de acuario.

    Quita el carbón activo, en su lugar mete esponja, luego las argollas cerámicas que deben ocupar por lo menos el 50% del espacio, deben ser rugosas y al final una capa fina de perlon
     
  3. SpanishKill90 GOLDFISH

    Mensajes:
    365
    Puntos de trofeos:
    3.320
    Género:
    Hombre
    Localización:
    Mallorca, ESPAÑA
    Karma:
    +97
    Lo que yo haria: vacia el acuario entero, vuelve a lavar la grava, los troncos y las plantas ( con glutaraldehido o algun producto anti-algas durante poco tiempo, o 1 o 2 minutitos en lejia ). Vuelve a ciclar el acuario, normal, sin productos ni nada, echando comida de pez cada 2 dias para el ciclado, o utiliza canutillos de otro acuario si tienes, y vuelve a mirar los parametros. Si sigue siendo lo mismo cambia de agua, utiliza destilada, embotellada o de osmosis.

    No se que mas decirte, yo le haria caso a Mexicano que sabe mas que yo. Un saludo y suerte
     
  4. ignacioaz RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Estimados muchas gracias por sus respuestas, les comento:

    Ayer realice sifoneado, limpieza de los vidrios del acuario por dentro, intente limpiar lo más posible las hojas de las plantas quitándole lo café y procedí a un recambio de agua de aprox 45% del agua (se que me dijeron 50% pero el calculo al ojo es más o menos ese, lo que no hice por que no tengo como hacerlo, es prepara el agua fuera antes de pasarla al acuario, por lo que solo puedo echar agua directamente de la llave (grifo) y luego aplico inmediatamente AQUATAN de SERA en la dosis que indica el frasco. El agua quedo algo turbia pero lo normal después de sifonear y limpiar, posterior a es parti a la tienda a comprar más plantas para intentar combatir e tema algas verdes. Estando allá la persona de la tienda me hablo que por ahora no es recomendable abonar las plantas y que si esto no funcionaba podíamos intentar aplicado CARBON PLUS de AZOO, me explico también los riesgos que tiene el uso no adecuado y la forma en que debería aplicarse, pero no me lo vendió. Finalmente me traje las plantas y dos Otocinclus, con la idea de que quizá puedan ayudar con e control de algas.

    El tema que me tiene aquí aburriendolos de nuevo, es que me tiene muy preocupado el tema de amoniaco, lamentablemente entre tanto hablar ayer se me olvido comprar el test de amoniaco pero he estado leyendo que como dice Mexicano, con un PH superior a 7 ya existe 1 mg de amoniaco en el agua lo que es toxico para los peces, el agua se ve cristalina y pareciera que todo esta de maravilla en el acuario pero sigo sintiendo que no es así. los valores del agua de hoy son los siguientes.

    NO3 = 0
    NO2 = 0
    GH = >16°d
    KH = 10°d
    PH = 7.2
    CL2 = 0

    Esto con las tiras de SERA, Encontre esta tablita que me dejo más preocupado.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    la compra de plantas también tenia como objetivo tener un aliado en la disminución del amoniaco ya que si entendí bien, las plantas lo consumen. creo que mientras no adquiera el test de amoniaco estaré con la incertidumbre, ¿pero que opinan ustedes? Gracias nuevamente, Saludos
     
  5. SpanishKill90 GOLDFISH

    Mensajes:
    365
    Puntos de trofeos:
    3.320
    Género:
    Hombre
    Localización:
    Mallorca, ESPAÑA
    Karma:
    +97
    Si el problema es el amoniaco, o no tienes bacterias o las que tienes son insuficientes.
    Vuelve a ciclar el acuario echando comida de peces cada 2 dias, de otra manera dudo que se solucione
     
  6. Mexicano Miembro del Equipo

    Mensajes:
    9.558
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.548
    Te comente lo del amoniaco ( por cierto no dije que existe 1 mg de amoniaco en agua) porque en tu primer post mencionas que el agua de grifo tienes ph 8 y en tu acuario 7.6.

    Ahora mencionas que es 7.2
    Las tiras son imprecisas.
    La tablita te dice el porcentaje de la relación amonio/amoniaco, para aplicarlo debes saber las ppm, por ejemplo si tienes 0.1 ppm a ph 7, solo el 0.6 % será amoniaco y a ph 7.5 el 1.7%
    Tu valor es intermedio entre esos dos, digamos 1.1%
    El 1% de 0.1 ppm es muy bajo.

    Si cambias agua como te mencioné, cualquier cantidad de amoniaco será diluida.
    Mencione 2 cambios de agua antes de meter los peces y tu solo hiciste uno.
    Escogiste peces delicados para esto, no le comentaste al de la tienda que estas ciclando?
    Si metes el agua de grifo sin ponerla a misma temperatura que la de tu acuario, tus peces se pueden enfermar.

    IMPORTANTE : el recambio de agua , debe estar a misma temperatura que la de acuario y SIN cloro, estas 2 cosas se hacen ANTES de meter el agua al acuario.
     
  7. ignacioaz RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Mexicano y SpanishKill90 gracias por la Aclaración! ¿Piensas que mi acuario aun no se cicla, tiene casi 2 meses funcionando? los peces los coloque por el tema Algas.

    Me quedan algunas preguntas:

    ¿Las plantas no ayudan con el amoniaco?
    ¿El alga verde como la puedo tratar?
    ¿GH = >16°d y KH = 10°d con esos parámetros son perjudiciales?

    Intentare comprar un test de gotas para entregar valores más precisos.

    Pensaba en estos 3 que me sale mas barato que la maleta completa de SERA

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!

    Creo que con esos tengo casi todo lo esencial para saber los parámetros del agua.
     
  8. Mexicano Miembro del Equipo

    Mensajes:
    9.558
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.548
    Asi es, no está ciclado, eso pienso por los valores de las tiras, pero como son poco precisas, mejor no confiar en ellas.

    Las plantas comen amoniaco antes que nitritos y nitratos, pero debe haber buena cantidad y plenamente establecidas, creciendo y reproduciéndose. Las que tenias más las nuevas poco a poco harán ese trabajo.

    El alga
    Retira lo más posible a mano, poda hojas muy infestadas, cambios de agua semanales, planta que crezca, la podas y replantas.
    Tenias poquitas plantas, si solo trajiste 3 más y de crecimiento lento, no te ayudarán, deben ser plantas de tallo, como Ceratophyllum demersum, Ludwigia repens, Higrophila polisperma. Varios tallos de cada una.
    Limpia cristales antes de sifonear, saca troncos y hiervelo.

    Dureza de agua
    Kh indica presencia de carbonato y bicarbonato, la fuente de carbono para las plantas, en ph ácido se disuelven mejor.
    Gh indica presencia de Calcio y Magnesio, más otros minerales.
    Mientras más altos sean los valores, más nutrientes habrá y más algas tendrás, a eso hay que sumar lo aportado por los peces y el sustrato nutritivo que pusiste.

    Ahora ya sabes que si pones nutrientes abajo y tu agua es dura, tienes que poner muchas plantas.

    Yo solo compraría el aqua test y el de amoniaco.
     
  9. ignacioaz RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Gracias... seguire tus consejos y les ire contando como evomuciona, muchas gracias¡¡
     
  10. ignacioaz RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Estimados como están?

    He seguido los pasos indicados con los cambios de agua, pude comprar el test de Amonio y dio 0 afortunadamente he ido podando plantas y re-platando, coloque a hervir el tronco y desapareció toda la alga verde, lo limpie con un cepillo de dientes también, resolví el tema de meter el agua directamente de la llave y ahora igualo la temperatura y agrego el aquatan.

    Pero ahora se presento lo siguiente.

    Uno de los Otocinclus esta inchado.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Los parámetros del agua se han mantenido en los que indique la ultima vez, hay otro otocinclus en el acuario y al parecer no tiene el mismo problema.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Y este es el aspecto general del acuario. ¿Que ven mal que pueda estar generando esto?

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  11. Mexicano Miembro del Equipo

    Mensajes:
    9.558
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.548
    O es hembra y esta ovada o sea macho o hembra esta obstruida o tiene hidropesia.
    Come? Se porta normal?

    Ya mejoró el acuario, tienes muy pocas plantas, por eso hay algas.
    En cuanto haya más plantas se irán las algas.
    Con un palito o alambre quita las algas del musgo, las enrrollas
     
  12. Ignacio_zac NEON

    Mensajes:
    66
    Puntos de trofeos:
    620
    Género:
    Hombre
    Karma:
    +11
    Hola una pregunta, como te fue con los otocinclus, si ayudan con las algas ?
     
  13. ignacioaz RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Hola hola! bueno estaba esperando que pasara un mes para publicar los avances, pero un par de días no afectan.

    Después del post de Mexicano, espere... espere que la naturaleza hiciera lo suyo y la verdad que no ayudo en mucho, las algas pasaron de verde a un color blanquecino como una especie de nube, no quise introducir más peces y ya me estaba decepcionando del tema, empece a leer y ver videos que en mis tiempos no existían, solo eran las tiendas y libros, pero en fin, se soluciono.

    Que hice, hace una semana tome la decisión de quitar el 70% del agua cambie la posición de la salida del agua del filtro (el agua que entra al acuario) y la orientación, me fije que la manguera que saca el agua estaba un poco doblada y quizá eso también afecto ya que al colocarla de forma correcta, el flujo de agua aumento bastante. ademas agregue Co2 y cambie la cantidad de horas de luz (8 horas) solo con esto el acuario cambio en dos días, el agua esta muy cristalina, el color café de las plantas a comenzado a desaparecer y tomando el tono verdoso que deben tener, también bajo el PH (creo que esto es debido al Co2) que en mi caso es bueno ya que estaba alto.

    Solo ayer agregue peces ya que la diferencia fue muy notoria, en dos días después del sifonado y limpieza el acuario ya estaba lleno de esa alga o no se que era de color blanquecino y hoy a más de 1 semana el agua y el fondo están como si recién los hubiera limpiado. Compre 5 otocinclus y debo decir que ayudan bastante, 1 Plecostomus, 2 escalares (me sentí optimista) y 1 Caracol Manzana.

    La verdad que me siento bastante contento con la evolución y creo que en parte mi problema se debía al problema de filtración por lo de la manguera, exceso de luz y mala aireación, que fue algo que no comente, compre una bomba pequeña un pedazo de manguera y un difusor.

    Agradezco los consejos que me dieron ya que me sirvieron mucho.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  14. Orca BETTA

    Mensajes:
    137
    Puntos de trofeos:
    1.070
    Karma:
    +42
    Las plantas siguen estando feas, yo las tiraría y metería vallisnerias que gustan a los escalares y ayudan a mantener el agua.
     
  15. ignacioaz RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Pero estan mejor que antes, esto se trata de ver la evolución frente al problema
     
  16. Orca BETTA

    Mensajes:
    137
    Puntos de trofeos:
    1.070
    Karma:
    +42
    No merece la pena, dejar plantas que están medio bien esperando meses a que se pongan bien del todo... superar ese reto a costa de tener el acuario con aspecto cutre mucho tiempo, no compensa.
    Es mi punto de vista, claro.
     
deportes y accesorios ordenadores y accesorios
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información