¿Problemas en el foro, conexion, velocidad u otros?

Tema en 'Usuarios' comenzado por Portalpez, 19 de Diciembre de 2011.

  1. Portalpez Miembro del Equipo

    Mensajes:
    5.007
    Puntos de trofeos:
    17.600
    Karma:
    +343
    Hola,

    Abro este tema, para que me comentéis si tenéis algun problema con el foro, ya sea al logearos, o al enviar mensajes, o problemas de velocidad, o cualquier otro problema a la hora de navegar por el foro.

    Gracias y saludos.
     
  2. mangrove ESCALAR

    Mensajes:
    548
    Puntos de trofeos:
    3.080
    Localización:
    sabadell
    Karma:
    +0
    por mi parte todo correcto y buen trabajo formais buen equipo entre todos saludos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. jean frank GUPPY

    Mensajes:
    82
    Puntos de trofeos:
    860
    Karma:
    +2
    el foro es de lo mejor, pence que era broma cuando lei la pregunta....no hay problemas
     
  4. Portalpez Miembro del Equipo

    Mensajes:
    5.007
    Puntos de trofeos:
    17.600
    Karma:
    +343
    Hola,

    Recientemente he hecho cambios para aumentar la velocidad de respuesta del foro, y por tanto, lo que quiero saber es si alguien tiene problemas. Por eso lo pregunto... Gracias por vuestras respuestas.
     
Cargando...
Temas similares
¿Problemas con la filtración? Hola a tod@s. Hace unos meses que llevo sufriendo problemas con mi 180 litros. Tengo un filtro eheim 2213 desde hace años que aparentemente cumple su misión y sifoneado cada dos/tres semanas. El caso es que empezó a acumularse bastante suciedad. Incorpore dos filtros externos un FG-1204 y un Restar FK-1503... A pesar de esto, tengo algas en anubbias, espada amazónica y en el cristal, que estoy intentando atajar con cambios de agua... Semanales. Cuando limpio filtros, flauta y demás tienen adherido una sustancia viscosa, filamentosa (por el interior de la flauta y salidas de los filtros), que invade todo. ¿Sera por problema de filtración?.... En el sobreviven 6 peces borracho, dos bonita, una cortadora xk, tres ancistrus y dos caracoles cebra. Sería de agradecer alguna orientación de los expertos que tiene De. Pez. Gracias de antemano.
¿PROBLEMAS ANIMAL COM MI TORTUGA AYUDA? ¿TEMGO UNA TORTUGA GALAPAGO QUE ME ENCONTRE Y NO COME LE PONGO DE TODO Y NO COME YO SIENPRE E TENIDO GALAPAGOS Y NUNCA LAS E VISTO COMER AYUDA QUE LE DOY O COMO HAGO?
¿Problemas Con El Termómetro? No se si el termómetro que acabo de comprar esta loco o que, he comprado uno de esos amarillo de alcohol y cuando lo introduzco en la pecera siempre me marca 29 grados, el calentador lo he puesto en varias temperaturas desde 26 a 23 grados, pero siempre me marca 29 grados, no se si es que no hace falta conectar el calentador o no, o es que la casa es demasiado caliente y no hace falta, por favor un poco de ayuda. Muchas gracias po vuestra atención. :ok:
Poner 2 Filtros En Mi Acuario ¿PROBLEMAS? Hola. Estoy ciclando mi acuario de 32 litros netos y tengo un filtro de 180 l/h con carbón y esponja. Me surgen algunas preguntas sobre el filtraje ya que ayer leí algo que me descolocó: ¿Es suficiente ese filtro para mi acuario teniendo en cuenta que es un acuario bastante plantado? ¿Debería de poner otro filtro igual que el tengo aparte sólo con filtración con biológica? Mi acuario está ya a 10 de nitritos (en pleno ciclado) ¿afectaría al ciclado si pongo el otro filtro? Muchas gracias de verdad!!!! :ok: :ok: :ok:
¿Problemas Surgen Cambiar La Grava Con El Acuario Ciclado? Hola buenos dias. tengo el acuario de 170l desde hace un mes el ciclado ha sido normal he tenido una subida de nitritos por ser nuevo y meter mas peces de lo que debia y las bacterias no dieron a basto. Ya he dejado los nitritos y nitratos perfectos, el problema que tengo que el ph lo tengo entre 8,0 y 8,4 y algunos peces me estan sufriendo. Por lo que he leido seguramente pueda ser por la grava o por las piedras, esta tarde voy ha hacerle la prueba del salfumant. Si la causa de que me suba el ph es la grava y la cambio, ¿Se me van a ir todas las bacterias beneficiosas con ella? o ¿Puedo meter la grava nueva y me bajara el ph y me subiran los nitritos o no? ¿Al cambiarla los peces no sufriran mucho?. Espero vuestras respuestas que seguro me serviran mucho y si son rapidas mejor por la urgencia del asunto. Saludos.
¿Problemas Con Mi Acuario? Hola a todos llevo "buceando" en el foro un par de meses pero todavía me falta manejarme mejor con él. Os cuento, hace ahora un mes compré e instalé un acuario de 55 litros en casa,le puse el calentador, oxigenador y el filtro, lo llené de gua de un manantial, del que nosotros también bebemos, y le puse el acondicionador de agua y el biofilter (para las bacterias, me dijeron). No respeté el ciclado y a la semana empecé a meter poco a poco algunos peces, 1 macho guppi con 2 hembras, una pareja de platis, una pareja de cola espada, una molly y una corydora. A los 10 días apareció la molly muerta pero descubrí 4 alevines que conseguí separar del resto. La siguiente semana murió una hembra guppi y así hasta que murieron todas las hembras. Pensé que se morían porque estaban preñadas y quizás por el parto, o por no estar aisladas, acababan muriendo y sus alevines se los comían entre todos...¿? A la semana de la última hembra muerta se me ha muerto el macho cola espada y me quedan el macho guppy, el plati, la cory y un alevin. Supongo...
¿problemas Con Las Crias De Guppy? ola¡¡¡esta mañana e observado a una de mis hembras ke estaba aciendo algo raro como aprentando el culo hacia abajo,y e decidido meterla en una paridera,i a la ora a empezado a parir,y todavia continua pariendo y a las crias las voy separando,pero algunas crias tiene debajo del cuerpo como una especie de bulto amarillo y otras no,eso ke es alguna enfermedad??o simplemente es una pequeña parte del huevo??? un :sal2:
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información