Problemas en el ciclado: moho blanco y gusanos tras 2 meses

Tema en 'Temas Generales Sobre Acuarios' comenzado por mariaotero, 19 de Enero de 2021.

  1. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    Hola a todos! Es mi primera consultilla aquí así que espero que perdonéis si me confundo con la categoría o cosas así. Vengo a la desesperada porque llevo casi dos meses de ciclado de un nano acuario para gambitas y otros peces (meteré endlers o r. galaxy). La urna es la de 32 litros de la marca Blau.
    - Plantas: anubia nana, 2 bolas de cladophora, higrophila corymbosa (creo que es esta especie, pero no estoy segura), alternanthera reineckii mini, alternanthera reineckii rosanervig.
    - Sustrato: HELP Shrimp
    - Aún está sin poblar.

    Desde la segunda semana de montarlo comenzó a salir pelusilla blanca, como moco, por las plantas y el tronco que metí. Me pareció extraño, ya que el tronco NO era nuevo, llevaba 2 años en otro acuario y lo limpié de nuevo antes de introducirlo, pero leí aquí que no era perjudicial y simplemente fui cambiando el agua para retirar sus restos (los que iban cayendo al agua y quedaban en el sustrato). Lo que me extraña es que pasados dos meses siga ahí, pues siempre he leído que se iba una vez terminado el ciclado, y tengo valores de acuario maduro (amoniaco 0, nitrito 0, nitrato entre 20 y 30 para las plantas, pH sobre 7). Además, como digo, se extiende a las plantas, pero también a las paredes del acuario, dando una apariencia muy rara como de paredes peludas que se mueven con el ritmo del filtro. Terrible y desagradable a la vista, la verdad. A ver si me podéis decir qué puede estar pasando para que no desaparezcan.

    Lo segundo que me ha pasado, y por lo que aún no he podido meter fauna (por miedo a una escabechina) es que me han aparecido gusanos muy muy muy finitos en el acuario. Son casi microscópicos, se asientan en la pared de la urna (NO NADAN) y se mueven muy lento o nada. No los veo por debajo del sustrato. He leído que podría ser planaria pero son tan pequeños que no puedo verles la forma de la cabeza, son casi invisibles y aún usando LOMPER (ya llevo dos semanas intermitentes echándolo) no se van. No sé si proliferan por la propia capa de roña del cristal o qué está pasando, pero llevan ahí mes y pico y nada. Para planarias dicen que es mejor no limpiar el cristal para no partirlas y que se multipliquen, pero cuando llevo 3 o 4 días de Lomper y están tan felices al final me acabo frustrando y viendo la porquería del cristal y a estos cabritos lo acabo haciendo. No puedo ni poner foto porque con la cámara de mi móvil no se ven Necesito ayudita urgente. ¿Qué se os ocurre?

    Llevo 15 años teniendo acuarios y nunca me había pasado esto, pero estoy un poco desanimada. Parece que es el ciclado de un acuario maldito. Cualquier consejito será muy apreciado
     

    Archivos adjuntos:

  2. Jhonny Rodriguez DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +618
    Hola compañera y bienvenida al foro, segun tus parametros, el ciclado ya está hecho, lo que se logra ver es una especie de alga (quizas sea filamentos) o stag horn. Tienes datos de tus fosfatos? Como es el mantenimiento en tu acuario? Cada cuanto haces cambios de agua? que filtracion tienes? Material filtrante?
     
  3. Jhonny Rodriguez DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +618
    Como es tu iluminacion? inntensidad de luz? horario de prendido-apagado de iluminacion?
     
  4. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    Hola Jhonny, muchas gracias por tu rápida respuesta. No tengo datos de fosfatos porque es el único test que no he comprado, pero tengo entendido que son necesarios para que las plantas crezcan y demás.

    Mantenimiento: ahora que estoy usando Lomper, cambio un 30% cada día durante 3 o 4 días y luego paro unos días, hasta que vuelva a ver gusanos (que como digo, no se van, por eso sigo repitiendo el tratamiento). Sifono el fondo y limpio los cristales, si veo que el tronco tiene demasiada pelusa también lo retiro con un cepillito. Cuando no usaba Lomper, cambiaba el agua cada semana, un 30%. Filtro tengo uno de cascada, marca Blau, modelo FM 120, con material JBL Symec (perlón para los restos del moho) y JBL Micromec de carga biológica.

    Luz: unas 8 horas al día (cuando uso Lomper reduzco las horas) con una pantalla Chihiros A301, que es bastante potente según tengo entendido.

    Aún no abono las plantas porque tenía miedo que eso hiciera proliferar a esta cosa blanca, pero tengo comprados abonos de Seachem (Flourish, Excel, Iron).

    Nunca me planteé que fuesen algas ya que son blancas o incluso transparentes, y tenía entendido que eso eran hongos y ya, que las algas siempre tenían coloración, pero ya no lo sé.
     
  5. Jhonny Rodriguez DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +618
    Va, lo que me comentas las cosas las haz hecho bien. también dices que no hay habitantes en el acuario, No crees que deberías ir agregando algunos caracoles y mirar como evoluciona el acuario en unas semanas? Si es hongo, los caracoles terminarán comiéndolo, pero eso si, desconozco si el tratamiento que le haces con el Lomper les haga daño a ellos. Yo haría esto. Hago un buen cambio de agua (80%) renuevo ya declarada y aclimato unos caracoles. Los agrego y dejo pasar unas dos semanas y tomo nota de los resultados que den en ese tiempo
     
  6. mentor149 GOLDFISH

    Mensajes:
    348
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +106
    Tranquila, ese acuario está ciclado y biológicamente va bien. Elimina el lomper, no lo necesitas. Ve añadiendo invertebrados como es tu intención y ellos se darán un festín con los mohos. La cladophora es un alga y probablemente se vaya asentando por troncos piedras y desgraciadamente por encima de las hojas de las anubias y demás. No la Menees para evitarlo en la medida de lo posible.
     
  7. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    Los caracoles mueren a la mínima que agregues Lomper, porque este medicamento también está ideado para controlar plagas de los mismos. Siempre quise tener un par de planorbis o helenas, me gustan, el problema (y por lo que aún no me he atrevido con estos bichitos) es que en su día tuve una plaga incontrolable en otro acuario que tengo de 100L y me costó muchísimo erradicarlos. Se reproducían como conejos y al final tuve que introducir unas botia payaso que se comían a los caracoles, y reiniciar el acuario desde 0 para eliminar los huevos (hervir filtro, cristal...). Si conocéis de algún caracolito que no se reproduzca tan bestia soy toda oídos!

    Intuyo que si meto gambitas también se comerían esos restos. De cualquier forma ayer herví el tronco y replanté todo, cepillando la pelusilla, tras un cambio grande de agua (70%); a ver qué tal. He mirado lo que me decías del alga staghorn y sí que es cierto que veo algún filamento así como gris-blanco... Pero puede ser (y creo que es) que mis gatos se ponen a beber del acuario y cuando les riño se pegan tal carrera que caen muchos pelos al agua y ellos mismos crean moho, ya que no son filamentos normales lo que tengo, sino como "peluditos". Muy raro.
     
  8. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    ¿Crees que sería mejor quitar las bolitas de cladophora? Conozco muchos acuaristas que están en contra de tenerlas por lo que me dices, pero en su día las compré porque había leído que las gambitas pastan encima de ellas que da gusto. Aún no he introducido ningún musgo ni nada, por lo que pensé que las bolas serían lo más cómodo para ellas, pero si me van a dar problemas... De todas maneras lo que me ha aparecido encima de las plantas es blanquito y mohoso. Sí que he notado que el tronco ha desarrollado verdín (supongo que será por esto que me comentas) pero no me molesta porque quería tapizar partes con musgo más adelante de todas formas.

    El Lomper, ya te digo, lo utilizo equis días cada equis tiempo porque SIEMPRE desde el inicio del ciclado he tenido gusanitos, y como no sé si son planarias... Es tremendo, dan bastante grima en el cristal ahí posados. Ayer, por ejemplo, no eché Lomper porque fue cuando me llegó el pedido de las Alternanthera Reineckii (mini y rosanervig) y no quería cargarlas de medicamento nada más plantarlas por si, añadido al estrés del viaje, pudieran cascar. No sé muy bien si seguir aditando estos días, nunca antes me había pasado.
     
  9. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    CUESTIÓN:
    - ¿Podré abonar las plantas sin que prolifere el moho o lo que sea que es eso blanquito? Teniendo anubias nana y h. corymbosa normalmente no abonaría, pero las A. Reineckii lo necesitan para desarrollar el color púrpura y crecer.
    - Las gambitas intuyo que se comerían algas y todo lo que pillasen, pero con respecto a los peces que añadiré para la columna de agua... Como dudo entre endlers y rasbora galaxy, ¿sabéis si alguno de estos es más voraz de cara a comer restitos de moho, pero más importante, los gusanitos que tengo en el cristal?

    Muchísimas gracias por la ayuda, es mi primer post y estoy encantadísima !!
     
  10. Jhonny Rodriguez DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +618
    Si no quieres caracoles, creo que las gambas te ayudarán tambien, aunque, los helena para que hagan sobrepoblacion necesitan muchos caracoles planorbis para alimentarsen y reproducirse... Podrias tener caracoles nerita, o los mismo helenas, es mi consejo. Sobre el abono, pienso que deberias tener test principales sobre el nitrato y el fosfatos, ya que estos deben ir de la mano para evitar algas en exceso. Pero si deberias abonar si empiezas con plantas de altos requerimientos. Sobre los peces. cualquiera te sirve, pero creo que conviven mejor con gambas las rasboras galaxi
     
  11. mentor149 GOLDFISH

    Mensajes:
    348
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +106
    A las gambas les va fantástica la cladophora. También hay otras opciones: musgo de java, riccia, pellia... Tú debes decidir, yo solo te puedo comentar los pros y los contras.
    Por como describes los "gusanitos" deben de ser algún tipo de nemátodos, existen en casi todos los acuarios y son una fuente de proteínas maravillosa para los peces.
    No les tengas miedo a los caracoles, con una hoja de espinaca cocida puedes ir controlando su población, la dejas un rato y cuando estén encima la quitas.
     
  12. MatSilMag RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +1
    tengo el mismo problema, esta en el tubo que lleva el aire de la bomba de aire al filtro (uno de caja) y también lo de el nematodo, tengo un acuario de 9 litros con un solo betta y aun no tiene plantas naturales, solo dejo pasar el tiempo para que se solucione? perdón, esque soy nuevo en esto de cuidar peces

    Edit: se me olvido decir que solo hay 1 nematodo
     
    Última modificación: 22 de Enero de 2021
  13. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    A mí se me localiza el hongo/alga en el tubo del filtro también (además de encima de las plantas). Quizá sea una forma prematura de alga de asta de ciervo, me lo han dicho en un post y puede ser perfectamente por las fotos. El tema nemátodos... Hay muchísimos tipos de gusanillo. Mientras no sean hydras ni planarias no hay problema, la historia es que siendo tan minis es muy difícil ver lo que son. Yo hoy mismo he metido guppys endler para que se los coman y veremos si funciona, tu betta debería comérselo sin más problema. Lo que me extraña es que te haya salido un gusanillo sin tener plantas, ya que suelen venir huevos o crías en éstas. Mira a ver qué puede ser la raíz del problema, los gusanos no aparecen por panspermia. PD: ese único gusanete se transformará en decenas pronto, pero oye, proteína!

    Con respecto a lo del hongo/alga (que repito, sigo sin saber exactamente lo que es) he metido gambitas Blue Velvet por recomendación de un profesional para acabar con ella. Si me funciona tiro cohetes.
     
  14. Jhonny Rodriguez DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +618
    Te deseo suerte con tu proyecto compañera
     
  15. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    Muchas gracias! Intentaré poner alguna foto próximamente :)
     
  16. MatSilMag RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +1
    el gusano que tengo se alcanza a ver a simple vista, tal vez solo sea caca del pez
     
  17. Alvali RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Buenas mariaotero, creo que lo que te pasa en el acuario es que se te ha generado mucho biofilm que nadie se está comiendo. Básicamente son bacterias agrupadas que lo mismo que vienen se van, pero en un gambario es un auténtico lujo. A mí me pasó en un acuario nuevo y metí unas gambitas japonicas y se pusieron las botas con ello. No les di de comer en dos semanas y solo comían el biofilm y se les puso un color super bonito.

    Te dejo un vídeo donde Raúl de AcuariosRtules comenta el tema.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  18. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    Gracias por el vídeo! Soy muy fan de Raúl.

    El otro día metí 5 gambitas Blue Velvet (mañana me llegan otras 7), 4 endlers macho y dos alevines que me vinieron de regalo y un caracol cebra para que se encargasen de limpiar todo. Resulta que al final no es moho, sino alga de asta de ciervo o alguna similar filamentosa y gris, porque el ciclado lleva ya mucho completado y mis animalitos están felices (las gambas están mudando y todo).

    He leído que para que las gambas se lo coman primero hay que ablandarlo echando un anti algas o agua oxigenada localizada, pero me da un miedo que pueda hacer daño a los animales... El caracol cebra no está haciendo mucho, las cosas como son, va muy lento (era de esperar siendo un caracol ) o se tira días enteros sin comerse nada del biofilm, así que igual cojo otro y veremos.

    Los endler sí parece que picotean mucho del biofilm que hay en el tronco y en el sustrato, pero las algas.. Nada de nada.

    Qué complejidad, por dios!!
     
  19. Jhonny Rodriguez DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +618
    Lo mejor para erradicar el alga staghorn es el CO2 Constante.
     
  20. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Mujer
    Karma:
    +34
    Pero el CO2 noche y día podría matarme a las gambas, conozco a un chico al que le pasó. Tenía pensado poner CO2 igualmente porque algunas plantas que tengo son de altos requerimientos, pero querría apagarlo de noche.

    No usas ningún líquido anti algas o agua oxigenada Jhonny?
     
  21. Jhonny Rodriguez DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +618
    No, no señora, podria servir las dosis de agua oxigenada, aunque yo intenté con agua oxigenada y no me funcionó, lo que si la erradicó fue el CO2 constante
     
  22. MatSilMag RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +1
    Hola, tengo buenas noticias, hice un cambio total de agua pero sin lavar nada para conservar las buenas bacterias, ahora esta todo bien y veo al pez más activo

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
Cargando...
Temas similares
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Problemas con filtro Buenas chavales. Mi filtro sunny SHF-400 siempre es un problema porque cuando lo lavo, la propela simplemente deja de funcionar porque se queda trabada y solamente vuelve a arrancar el filtro si le doy de golpes, ¿Cómo puedo reparar el motor del filtro? Y también, por otra parte siempre se satura demasiado rápido la filtración mecánica de mi filtro y se acaba desbordando, ¿Que filtración mecánica es la mejor?, ¿Por qué mi filtración mecánica se satura en menos de una semana y cómo lo arreglo?
Una ardilla busca ayuda en un hombre, ya que su cría estaba en serios problemas Una ardilla busca ayuda en un hombre, ya que su cría estaba en serios problemas ¿Cómo es tu relación con las ardillas? Yo, por ejemplo, cuando las observo, nunca me aburro. Corren unas tras otras, saltan de árbol en árbol, sacuden sus colas, y se balancean sobre las ramas. Pero, nunca me dejan que me acerque a ellas, cuando me notan cerca, inmediatamente huyen. Por lo tanto, para mí, las historias que les contaré hoy son simplemente increíbles.¿Cómo es tu relación con las ardillas? Yo, por ejemplo, cuando las observo, nunca me aburro. Corren unas tras otras, saltan de árbol en árbol, sacuden sus colas, y se balancean sobre las ramas. Pero, nunca me dejan que me acerque a ellas, cuando me notan cerca, inmediatamente huyen. Por lo tanto, para mí, las historias que les contaré hoy son simplemente increíbles. [MEDIA] Fuente: Maravillas del Mundo Publicado el 18 ene 2020...
Consulta Problemas agua Hola amigos tengo un problema con el agua, hago los test de será el típico maletín este que venden y mis valores son Nh4 nh3=0 pH=8 No3=0 No2=0 Po4=0,25 Cu=0 El GH no soy capaz de medirlo x más gotas que le echo no pasa de marrón, probé con el agua del grifo del acuario y embotellada y da igual las gotas q eche que no cambia a verde según el libro, este líquido se estropea después de abierto o algo no se , mi acuario es de 65 l y no paran de salírme algas ya me pasó hace tiempo saque todo del acuario lo limpie bien volví a empezar y hasta hace unos 15 días o así empezó todo otra vez, tengo plantas no se deciros el nombre ahora mismo con sustrato Manado un tronco de vid y la cáscara de un coco
Problemas con nitritos y Nitratos Buenas tardes amigos, me gustaría comentarles lo que me esta ocurriendo en mi acuario, por si pudieran ayudarme. Acabo e hacer un test al agua con jbl proscan, de tiras y app móvil, y he obtenido el valor de nitritos en 1,0 mg/l y los Nitratos en 50 mg/l. Valores preocupantes sobre todo los primeros. Os pongo en situación de lo que tengo, un acuario de 70L, agua 26°C acondicionada antes de cada uso, 5 plantas naturales, helecho de java, bacopas, anubias. 7 molly balon jóvenes, 6 cebritas jóvenes y 2 corydoras albinas. Realizó un cambio de agua de 17 litros a la semana, con su tratamiento anticloro. Tengo filtro de cascada/flauta con perlon, carbón activo y cilindros porosos. Añado algunas dosis de bacterias extras cuando me salen los nitritos a 0,25mg. Alimento a los peces 2 veces al día con poca cantidad, no suele haber residuo sobrante de comida Pero hoy me he llevado la sorpresa de ese poco de nitritos y Nitratos, los nitritos alguna vez me salieron 0,25 o 0,5 pero se quitaban luego y los Nitratos jamás mes salieron mal, es la...
Problemas algas Hola buenas, soy nuevo por aquí y antes de nada resumo un poco el acuario Ica de 200l brutos, la luz es la que va con el pack y nosé los w que tiene ni nada, el filtro es un turbojet max que mueve 850l/h, dentro tengo la esponja grande, canutillos, antisilicatos, perlon, por este orden. Llevaré unos 60 dias con el acuario, tengo 13 peces y unas 5, 7 plantas. Los parametros estan dentro de la normalidad. Creo que tengo 2 tipos de algas, la marrón que me cubre las piedras, la tierra, las hojas de las plantas, etc vaia casi todo con una capa marrón,cambio el agua bastante frecuente, cada semana o más, 20% a 50% Y la otra alga es como si fueran hilos largos que salen de las hojas, hay algunos que se enredan con las hojas y otras que tiran pa arriba.... Fotos de esto no tengo porqué justo ahier lo quité todo, limpié y cambié el agua. Alguna solución?
Novato con mil problemas Buenas tardes; ante todo gracias por el foro y vuestros comentarios Os cuento, yo nunca he tenido acuarios, ahora mi hijo ha querido tener uno, hemos adquirido uno pequeño, de 30 litros, un kit de iniciacion, con filtro de origen. despues de cilcado del agua como nos recomendaron, 15 dias con los liquidos y filtrando, metimos los peces, mira la verdad no se si que variedad son porque mi hijo los adquirio. todo empezo bien, al mes mas o menos empezo a ponerse verde el agua, cambiamos el agua como nos dijeron , cada semana una vez, echando liquidos nuevamente, pero el agua volvia a ponerse verde, nunca ha estado cristalina. hace poco hemos adquirido un nuevo filtro mas potente de tetra, llevamos con el una semana pensando que solucionaria la cosa, nada de nada. hemos cambiado de productos, porque se acabaron, justo hace dos dias nos dimos cuenta que despues de comer al rato empezaron a nadar mal dos de los tres peces,nadando de lado, dandose la vuelta, rapidamente leimos que cambiaramos el agua, eso hicimos, algo han mejorado...
Urgente Problemas... Buenas , tengo bastantes problemas en primer lugar mi familia me regaló tres peces (goldfish) Me los trajeron en la típica y asquerosa pecera redonda por lo que hice lo que pude y no tenía ni filtro ni nada al primer día ya se murió uno de los tres peces, lo cual era de esperar , a la paz de que soy novato , mañana voy al centro comercial y no sé qué hacer con los peces ya que no se demasiado del ciclado y no creo que aguanten esos peces 30 días en esa pecera con cambios de agua . Me gustan mucho los goldfish y los telescopios para tener que debo hacer ???
Problemas de biofilm Buenas noches a todos, Lo primero felicitaros el año. Ahora os cuento mi problema. Tengo un filtro aquaclear 30 y un acuario en torno a 50 litros. Cómo me explicaron en el foro, el nivel de agua del acuario lo dejo casi a nivel de por dónde sale el agua del filtro pero mi problema es que se crea una capa importante de biofilm. Alimento a mis peces dos veces al día (que no se si será mucho) y tengo plantas en buen estado. ¿Que me recomendáis para acabar con este biofilm? Muchas gracias anticipadas.
Molly con parásitos intestinales y con posibles problemas de la vejiga natatoria Buen día gente. Es un placer saludarles y contar con sus asesorías y apoyo. Tengo una pez Molly con heces blancas, un poco transparentes y alargadas, además parece tener problemas con la vejiga natatoria porque lucha a ratos para no voltearse. Sospecho que pueden ser parásitos intestinales por lo que he leído. He visto que el Praziquantel es efectivo pero en Chile no lo hay y lo más pronto que llega es en febrero, quisiera preparar alguna papilla con ajo, pero no sé que ingredientes y en qué proporciones hacerla. Por cierto, la pececita nunca ha dejado de comer. [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Actualmentele estoy dando new life spectrum OPTIMUN flakes Necesito ayuda por favor para saber que tiene y como curar mi pececita.
Problemas con los Escalares Problemas con los Escalares [MEDIA] Fuente: Historias de un Acuarista Publicado el 9 ene 2020 - Videoteca
Problemas con la espada amazónica Hola, primero de todo gracias por invertir vuestrl tiemp oen ayudarme. Resulta que llevo 3 meses con un acuario de 30 litros (me lo regalaron) investigué mucho y leí mucha info. Decidi tener 3 plantas, una anunia, una espada amazónica y la otra no recuerdo el nombre. Hice el ciclado del agua e introduci mis plantas, estan sembradas entre piedras decorativas y sustrato jbl (uno marron). Al principio las plantas tenian mal color e incluso perdieron alguna hoja, entendí que era por el cambioz. Luego todo marchó genial y ahora k llevo un mes con peces, (2 mollys, 2gupis i 1 beta macho) resulta que la espada amazónica presenta puntitos verde oscuro en alguna hoja, estos puntos se estan trasladando a la piedra decorativa. A la vez le nacen hojas nueva a la planta, y otras presenta agujeros. No sé a que se debe que de repente salgan esos puntos verdes, además de e algunas se ponen marrones. He pensado podar, pero no sé como erradicar esos puntitos verdes, a veces pienso si son alguna alga.. Cabe decir que hago cambios parciales cada...
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problemas y visitantes durante ciclado Hola colegas de hobbie, escribo preocupado por circunstancias que rodean el ciclado de mi acuario. Hace 19 días montaba mi primer acuario un kit eheim aqustar 54. Se trata de una urna de 54l, en la cual introduje 9kg de grava inerte, una raiz de roble de 800g y dos piedras ryouh de 500g aprox. En cuanto a plantas, introduje 5 higrophylas siamensis, una anubia nana (atada al tronco) y un puñado de musgo de java en las rocas, como podéis ver poquita cosa, pero me pareció suficiente para empezar. A la semana añadí las bacterias de supreme bioguard (o un nombre similar) siguiendo las cantidades y numero de dosis indicadas por el fabricante. Desde entonces adicioné unas cuantas escamas de comida de peces trituradas cada día, durante unos 5 días, hasta que vi que sobraba (aparentemente) materia orgánica. Durante el ciclado no he llegado a tener pico de amonio (no se si es normal) y en este momento los nitritos estan en 2 mg y bajando. Los paramentros ahora mismo son los siguientes: -ph: 8 -gh:7 -KH:5 -nh3:0 -no2:2 El...
Consulta Problemas con sump Hola, tuve un problema con mi Sump, se despego una de las paredes de las etapas, tuve que meter todo en un tapper, pero no puedo dividir bien las etapas, sufrirá mucho mi colonia o no les pasara nada y cuando tenga nuevamente el sump solo limpiar bien todo, algún consejo, les muestro fotos de como tuve que poner las cosas de emergencia y lo que le paso a mi sump y como estaba antes, gracias