Problemas en el ciclado: moho blanco y gusanos tras 2 meses

Tema en 'Temas Generales Sobre Acuarios' comenzado por mariaotero, 19 de Enero de 2021.

  1. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    Hola a todos! Es mi primera consultilla aquí así que espero que perdonéis si me confundo con la categoría o cosas así. Vengo a la desesperada porque llevo casi dos meses de ciclado de un nano acuario para gambitas y otros peces (meteré endlers o r. galaxy). La urna es la de 32 litros de la marca Blau.
    - Plantas: anubia nana, 2 bolas de cladophora, higrophila corymbosa (creo que es esta especie, pero no estoy segura), alternanthera reineckii mini, alternanthera reineckii rosanervig.
    - Sustrato: HELP Shrimp
    - Aún está sin poblar.

    Desde la segunda semana de montarlo comenzó a salir pelusilla blanca, como moco, por las plantas y el tronco que metí. Me pareció extraño, ya que el tronco NO era nuevo, llevaba 2 años en otro acuario y lo limpié de nuevo antes de introducirlo, pero leí aquí que no era perjudicial y simplemente fui cambiando el agua para retirar sus restos (los que iban cayendo al agua y quedaban en el sustrato). Lo que me extraña es que pasados dos meses siga ahí, pues siempre he leído que se iba una vez terminado el ciclado, y tengo valores de acuario maduro (amoniaco 0, nitrito 0, nitrato entre 20 y 30 para las plantas, pH sobre 7). Además, como digo, se extiende a las plantas, pero también a las paredes del acuario, dando una apariencia muy rara como de paredes peludas que se mueven con el ritmo del filtro. Terrible y desagradable a la vista, la verdad. A ver si me podéis decir qué puede estar pasando para que no desaparezcan.

    Lo segundo que me ha pasado, y por lo que aún no he podido meter fauna (por miedo a una escabechina) es que me han aparecido gusanos muy muy muy finitos en el acuario. Son casi microscópicos, se asientan en la pared de la urna (NO NADAN) y se mueven muy lento o nada. No los veo por debajo del sustrato. He leído que podría ser planaria pero son tan pequeños que no puedo verles la forma de la cabeza, son casi invisibles y aún usando LOMPER (ya llevo dos semanas intermitentes echándolo) no se van. No sé si proliferan por la propia capa de roña del cristal o qué está pasando, pero llevan ahí mes y pico y nada. Para planarias dicen que es mejor no limpiar el cristal para no partirlas y que se multipliquen, pero cuando llevo 3 o 4 días de Lomper y están tan felices al final me acabo frustrando y viendo la porquería del cristal y a estos cabritos lo acabo haciendo. No puedo ni poner foto porque con la cámara de mi móvil no se ven Necesito ayudita urgente. ¿Qué se os ocurre?

    Llevo 15 años teniendo acuarios y nunca me había pasado esto, pero estoy un poco desanimada. Parece que es el ciclado de un acuario maldito. Cualquier consejito será muy apreciado
     

    Archivos adjuntos:

  2. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +915
    Hola compañera y bienvenida al foro, segun tus parametros, el ciclado ya está hecho, lo que se logra ver es una especie de alga (quizas sea filamentos) o stag horn. Tienes datos de tus fosfatos? Como es el mantenimiento en tu acuario? Cada cuanto haces cambios de agua? que filtracion tienes? Material filtrante?
     
  3. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +915
    Como es tu iluminacion? inntensidad de luz? horario de prendido-apagado de iluminacion?
     
  4. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    Hola Jhonny, muchas gracias por tu rápida respuesta. No tengo datos de fosfatos porque es el único test que no he comprado, pero tengo entendido que son necesarios para que las plantas crezcan y demás.

    Mantenimiento: ahora que estoy usando Lomper, cambio un 30% cada día durante 3 o 4 días y luego paro unos días, hasta que vuelva a ver gusanos (que como digo, no se van, por eso sigo repitiendo el tratamiento). Sifono el fondo y limpio los cristales, si veo que el tronco tiene demasiada pelusa también lo retiro con un cepillito. Cuando no usaba Lomper, cambiaba el agua cada semana, un 30%. Filtro tengo uno de cascada, marca Blau, modelo FM 120, con material JBL Symec (perlón para los restos del moho) y JBL Micromec de carga biológica.

    Luz: unas 8 horas al día (cuando uso Lomper reduzco las horas) con una pantalla Chihiros A301, que es bastante potente según tengo entendido.

    Aún no abono las plantas porque tenía miedo que eso hiciera proliferar a esta cosa blanca, pero tengo comprados abonos de Seachem (Flourish, Excel, Iron).

    Nunca me planteé que fuesen algas ya que son blancas o incluso transparentes, y tenía entendido que eso eran hongos y ya, que las algas siempre tenían coloración, pero ya no lo sé.
     
  5. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +915
    Va, lo que me comentas las cosas las haz hecho bien. también dices que no hay habitantes en el acuario, No crees que deberías ir agregando algunos caracoles y mirar como evoluciona el acuario en unas semanas? Si es hongo, los caracoles terminarán comiéndolo, pero eso si, desconozco si el tratamiento que le haces con el Lomper les haga daño a ellos. Yo haría esto. Hago un buen cambio de agua (80%) renuevo ya declarada y aclimato unos caracoles. Los agrego y dejo pasar unas dos semanas y tomo nota de los resultados que den en ese tiempo
     
  6. mentor149 ESCALAR

    Mensajes:
    536
    Puntos de trofeos:
    3.440
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +183
    Tranquila, ese acuario está ciclado y biológicamente va bien. Elimina el lomper, no lo necesitas. Ve añadiendo invertebrados como es tu intención y ellos se darán un festín con los mohos. La cladophora es un alga y probablemente se vaya asentando por troncos piedras y desgraciadamente por encima de las hojas de las anubias y demás. No la Menees para evitarlo en la medida de lo posible.
     
  7. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    Los caracoles mueren a la mínima que agregues Lomper, porque este medicamento también está ideado para controlar plagas de los mismos. Siempre quise tener un par de planorbis o helenas, me gustan, el problema (y por lo que aún no me he atrevido con estos bichitos) es que en su día tuve una plaga incontrolable en otro acuario que tengo de 100L y me costó muchísimo erradicarlos. Se reproducían como conejos y al final tuve que introducir unas botia payaso que se comían a los caracoles, y reiniciar el acuario desde 0 para eliminar los huevos (hervir filtro, cristal...). Si conocéis de algún caracolito que no se reproduzca tan bestia soy toda oídos!

    Intuyo que si meto gambitas también se comerían esos restos. De cualquier forma ayer herví el tronco y replanté todo, cepillando la pelusilla, tras un cambio grande de agua (70%); a ver qué tal. He mirado lo que me decías del alga staghorn y sí que es cierto que veo algún filamento así como gris-blanco... Pero puede ser (y creo que es) que mis gatos se ponen a beber del acuario y cuando les riño se pegan tal carrera que caen muchos pelos al agua y ellos mismos crean moho, ya que no son filamentos normales lo que tengo, sino como "peluditos". Muy raro.
     
  8. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    ¿Crees que sería mejor quitar las bolitas de cladophora? Conozco muchos acuaristas que están en contra de tenerlas por lo que me dices, pero en su día las compré porque había leído que las gambitas pastan encima de ellas que da gusto. Aún no he introducido ningún musgo ni nada, por lo que pensé que las bolas serían lo más cómodo para ellas, pero si me van a dar problemas... De todas maneras lo que me ha aparecido encima de las plantas es blanquito y mohoso. Sí que he notado que el tronco ha desarrollado verdín (supongo que será por esto que me comentas) pero no me molesta porque quería tapizar partes con musgo más adelante de todas formas.

    El Lomper, ya te digo, lo utilizo equis días cada equis tiempo porque SIEMPRE desde el inicio del ciclado he tenido gusanitos, y como no sé si son planarias... Es tremendo, dan bastante grima en el cristal ahí posados. Ayer, por ejemplo, no eché Lomper porque fue cuando me llegó el pedido de las Alternanthera Reineckii (mini y rosanervig) y no quería cargarlas de medicamento nada más plantarlas por si, añadido al estrés del viaje, pudieran cascar. No sé muy bien si seguir aditando estos días, nunca antes me había pasado.
     
  9. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    CUESTIÓN:
    - ¿Podré abonar las plantas sin que prolifere el moho o lo que sea que es eso blanquito? Teniendo anubias nana y h. corymbosa normalmente no abonaría, pero las A. Reineckii lo necesitan para desarrollar el color púrpura y crecer.
    - Las gambitas intuyo que se comerían algas y todo lo que pillasen, pero con respecto a los peces que añadiré para la columna de agua... Como dudo entre endlers y rasbora galaxy, ¿sabéis si alguno de estos es más voraz de cara a comer restitos de moho, pero más importante, los gusanitos que tengo en el cristal?

    Muchísimas gracias por la ayuda, es mi primer post y estoy encantadísima !!
     
  10. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +915
    Si no quieres caracoles, creo que las gambas te ayudarán tambien, aunque, los helena para que hagan sobrepoblacion necesitan muchos caracoles planorbis para alimentarsen y reproducirse... Podrias tener caracoles nerita, o los mismo helenas, es mi consejo. Sobre el abono, pienso que deberias tener test principales sobre el nitrato y el fosfatos, ya que estos deben ir de la mano para evitar algas en exceso. Pero si deberias abonar si empiezas con plantas de altos requerimientos. Sobre los peces. cualquiera te sirve, pero creo que conviven mejor con gambas las rasboras galaxi
     
  11. mentor149 ESCALAR

    Mensajes:
    536
    Puntos de trofeos:
    3.440
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +183
    A las gambas les va fantástica la cladophora. También hay otras opciones: musgo de java, riccia, pellia... Tú debes decidir, yo solo te puedo comentar los pros y los contras.
    Por como describes los "gusanitos" deben de ser algún tipo de nemátodos, existen en casi todos los acuarios y son una fuente de proteínas maravillosa para los peces.
    No les tengas miedo a los caracoles, con una hoja de espinaca cocida puedes ir controlando su población, la dejas un rato y cuando estén encima la quitas.
     
  12. MatSilMag RANA

    Mensajes:
    9
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +1
    tengo el mismo problema, esta en el tubo que lleva el aire de la bomba de aire al filtro (uno de caja) y también lo de el nematodo, tengo un acuario de 9 litros con un solo betta y aun no tiene plantas naturales, solo dejo pasar el tiempo para que se solucione? perdón, esque soy nuevo en esto de cuidar peces

    Edit: se me olvido decir que solo hay 1 nematodo
     
    Última modificación: 22 de Enero de 2021
  13. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    A mí se me localiza el hongo/alga en el tubo del filtro también (además de encima de las plantas). Quizá sea una forma prematura de alga de asta de ciervo, me lo han dicho en un post y puede ser perfectamente por las fotos. El tema nemátodos... Hay muchísimos tipos de gusanillo. Mientras no sean hydras ni planarias no hay problema, la historia es que siendo tan minis es muy difícil ver lo que son. Yo hoy mismo he metido guppys endler para que se los coman y veremos si funciona, tu betta debería comérselo sin más problema. Lo que me extraña es que te haya salido un gusanillo sin tener plantas, ya que suelen venir huevos o crías en éstas. Mira a ver qué puede ser la raíz del problema, los gusanos no aparecen por panspermia. PD: ese único gusanete se transformará en decenas pronto, pero oye, proteína!

    Con respecto a lo del hongo/alga (que repito, sigo sin saber exactamente lo que es) he metido gambitas Blue Velvet por recomendación de un profesional para acabar con ella. Si me funciona tiro cohetes.
     
  14. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +915
    Te deseo suerte con tu proyecto compañera
     
  15. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    Muchas gracias! Intentaré poner alguna foto próximamente :)
     
  16. MatSilMag RANA

    Mensajes:
    9
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +1
    el gusano que tengo se alcanza a ver a simple vista, tal vez solo sea caca del pez
     
  17. Alvali RANA

    Mensajes:
    7
    Puntos de trofeos:
    110
    Karma:
    +2
    Buenas mariaotero, creo que lo que te pasa en el acuario es que se te ha generado mucho biofilm que nadie se está comiendo. Básicamente son bacterias agrupadas que lo mismo que vienen se van, pero en un gambario es un auténtico lujo. A mí me pasó en un acuario nuevo y metí unas gambitas japonicas y se pusieron las botas con ello. No les di de comer en dos semanas y solo comían el biofilm y se les puso un color super bonito.

    Te dejo un vídeo donde Raúl de AcuariosRtules comenta el tema.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  18. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    Gracias por el vídeo! Soy muy fan de Raúl.

    El otro día metí 5 gambitas Blue Velvet (mañana me llegan otras 7), 4 endlers macho y dos alevines que me vinieron de regalo y un caracol cebra para que se encargasen de limpiar todo. Resulta que al final no es moho, sino alga de asta de ciervo o alguna similar filamentosa y gris, porque el ciclado lleva ya mucho completado y mis animalitos están felices (las gambas están mudando y todo).

    He leído que para que las gambas se lo coman primero hay que ablandarlo echando un anti algas o agua oxigenada localizada, pero me da un miedo que pueda hacer daño a los animales... El caracol cebra no está haciendo mucho, las cosas como son, va muy lento (era de esperar siendo un caracol ) o se tira días enteros sin comerse nada del biofilm, así que igual cojo otro y veremos.

    Los endler sí parece que picotean mucho del biofilm que hay en el tronco y en el sustrato, pero las algas.. Nada de nada.

    Qué complejidad, por dios!!
     
  19. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +915
    Lo mejor para erradicar el alga staghorn es el CO2 Constante.
     
  20. mariaotero NEON

    Mensajes:
    56
    Puntos de trofeos:
    710
    Género:
    Mujer
    Karma:
    +35
    Pero el CO2 noche y día podría matarme a las gambas, conozco a un chico al que le pasó. Tenía pensado poner CO2 igualmente porque algunas plantas que tengo son de altos requerimientos, pero querría apagarlo de noche.

    No usas ningún líquido anti algas o agua oxigenada Jhonny?
     
  21. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +915
    No, no señora, podria servir las dosis de agua oxigenada, aunque yo intenté con agua oxigenada y no me funcionó, lo que si la erradicó fue el CO2 constante
     
  22. MatSilMag RANA

    Mensajes:
    9
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +1
    Hola, tengo buenas noticias, hice un cambio total de agua pero sin lavar nada para conservar las buenas bacterias, ahora esta todo bien y veo al pez más activo

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
Cargando...
Temas similares
Problemas con mi betta Hola! Os enseño foto de mi betta a ver si podéis ayudarme. No se si será una mordedura (se suele medir con la colisa por el territorio) o alguna otra cosa. Ahora pasa bastante tiempo escondido, tiene 3 años ya. Gracias!
Problemas de manchas blancas en hojas Hola buenos días, llevo casi una semana con este aspecto en las hojas de mis plantas, son como motas blancas que al comienzo solo tenían varias hojas y ahora tienen muchas más. Os dejo una foto. De parámetros (la tira poco precisa), me dice que está todo bien. Alguien me sabría decir al menos si es exceso o carencia de nutrientes?? . No sé si puede tener algo que ver, pero con las últimas plantas me vino un caracol y tengo una plaga de la ostia, alguien sabe como exterminarlos??? Un saludo
Problemas acuario 40L Hola, hace unos meses que tengo un acuario de 40L. Lo inicié con ciclado y tal como debe ser pero estoy teniendo varios problemas con él. Tuve unas crías de Platys porque me criarion y no duraron demasiado. Después eché unos tetras ember (8) con un gastromyzon y tuve un par de bajas con los tetras y el gastromyzon. Al tiempo eché algún ember más porque estaban todo el día escondidos y al ser de cardumen pensé que el problema sería el número. Pero no, ya que al tiempo eché alguno más, de hecho tengo 10/11, y la cosa sigue igual. El mayor problema es que les echo de comer y no sé si comen o no porque no los veo. Imagino que sí ya que si no estarían ya muertos. Recientemente he tenido y tengo problemas de turbidez en el agua ya que el agua se puso translúcida/verde. Seguramente estaré echando demasiado alimento pero al no ver lo que comen no puefo calcular. Le echo a las 2 del mediodía y a las 8:30/9. El mantenimiento que le hago es cambiar unos 7 litros de agua a la semana sifonando. Todo ésto me tiene bastante frustrado ya...
problemas con un pez Tengo un pez molly que estaba genial y desde ayer se queda arriba todo el rato y no come..no se porque puede ser y me preocupa porque tengo más peces y me da miedo que pueda pasarles lo mismo..
Urgente Consulta BETTA con Aletas en problemas Hola a todos... paso por aquí a pedir prestada su sabiduría... mi pez Betta se llama Holgazán, y es parte importante de la familia. Resúmen: Holgazán vive en una pecera pequea de 25 litros, con 2 hembras bettas. Tengo 2 peceras más de 150 y 130 litros. Holgazán tiene casi 2 años de edad, se llama así porque nunca ha puesto "burbujas" en la superficie, ni estando solo ni con las hembras... La aleta se le empezó a poner fea, deshilachada... hace más de 2 meses, lo aislé, todo los días por 4h en agua de su acuario + azul de metileno + antibiótico, diluído, de acuerdo a las especificaciones que me indicaron en la tienda de mascotas. Hizo su tratamiento por 1 semana... no hubo cambios en sus aletas. ADJUNTO FOTO Ficha de Diagnóstico de la Enfermedad: *- Nombre común o científico del pez enfermo: Betta Macho (creo que Cola de Velo) *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 25 Litros, sustrato de arena *- Cuántos peces tienes en tu...
Consulta Problemas no nitritos Hola de nuevo, Pues otra vez tengo problemas con los nitritos, después de pasar un ciclado muy largo que no era capaz el acuario de reducir los nitritos tuve que comenzar de nuevo el ciclado y todo parecía bien en un mes mas o menos aparecieron nitritos y se fueron dejando unos 10mg de nitratos que reduje un poco y a la semana metí el pez. Pues bien después de tener el boina roja unas dos o tres semanas controlando niveles y estando todo bien, hace como dos semanas que me encontré de golpe 15mg de nitritos y unos 20mg de nitratos. Comencé a realizar cambios de agua parcialmente cada dos días para reducir los nitritos y los deje casi a 0 y nitratos entorno a 5 mg, el problema es que solamente en 2 días que pasen los nitritos se van a 5mg o mas y tengo que estar haciendo cambios de agua constantemente. Creo que no se genera suficiente colonia bacteriana, eso pienso pero no se que puede pasar a ver si me podéis ayudar un poco. El acuario es de 60L con filtro de 400L/H con esponja normal y canutillos cerámicos, a parte le he...
Problemas con la iluminación Buenas, tengo un problema y es que ayer se me fundió la lámpara de bajo consumo de 11 w de mi acuario Aquatlantis de 50 lts (42 reales) donde tengo 4 platos, 3 alevines y 2 anubias. El caso es que fui a la tienda de animales donde voy habitualmente para comprar otra lámpara igual a la fundida (que para las 2 anubias me va perfecta). Me vendieron una lámpara prácticamente igual a la mía, también de 11w pero de cristal transparente en lugar de blanco y me dicen que "ahora son así, transparentes) resulta que cuando la ponemos da una luz muy tenue, muy mortecina y buscando en Internet resulta que es una lámpara uvc para ir dentro de un filtro y purificar el agua de algas y germenes en estanques... un desastre, el problema es que ahora no sale del portalamparas que hay en la tapa de mi acuario, se ha quedado atascada ahí y estoy súper agobiada, no sé qué hacer, de momento mi acuario está sin luz. Hay forma de anular el sistema del portalamparas y ahí poner tiras Led conectadas a la instalación que lleva la tapa del acuario???.. estoy...
Problemas con mi pez cometa Mi pez cometa amarillo lleva solo un mes en mi acuario redondo de 3 l junto a otro cometa naranja (2 meses). Solo mueve la aleta caudal hacia un lado y creo q se ha roto la espina dorsal, ya que tiene una pequeña corva hacia el lado que mueve la aleta caudal. Nose q hacer creo que se me está muerindo, ya he enterrado uno y no quiero enterrar otro.
Urgente Problemas con el ciclado Hola amigos. Tengo un problema con el ciclado de mi acuario, es un nano plantado de 26 litros (lleva ocho días de ciclado) en cuanto al filtro lo tengo con material filtrante biológico(canotillos) y el material filtrante mecánico, me ha salido biofilm y el agua está algo turbia, no sé qué hacer y estoy frustrado por eso, he venido aquí en busca de ayuda con sus consejos
Tratamiento para un axolote con infección y problemas fungicos Tratamiento para un axolote con infección y problemas fungicos En este vídeo muestro el tratamiento que le di a este ejemplar de Ambystoma mexicanum dejo aquí mi numero de watts para que su dueño me contacte y pueda entregarlo. [MEDIA] Fuente: Especies Publicado el - Videoteca subforo: enfermedades de axolotes
Problemas con mis plantas No estoy en casa para más fotos y hacer test pero las plantas q tengo en sombra están con sus colores muy claros y los que le da la luz están cafeses oscuro en la foto esa hoja verde estaba debajo de la otra doy 8h de luz con co2 el drop chequer siempre está en verde abono semanal con profito el montecarlo se tona café y muere pero siempre salen brotes nuevos muy verdes en una semana mueren y así cada semana ayuda porfa
Consulta Problemas de vejiga natatoria goldfish Buenas, este ultimo mes he estado observando a mi telescopio negro problemas de flotabilidad cuando lo alimento con pellets (Pellets de la marca sera, goldy gran y goldy color spirulina). Aunque se los de remojados y quitándoles el aire haciendo vacío con una jeringuilla cuando pasan unas horas empieza a notarse como le cuesta mantener una postura normal, tiende a irse para arriba etc Las heces contienen burbujas he incluso en ocasiones expulsa burbujas directamente por el ano Le dejé de alimentar con pellets, solo a base de papilla de vegetales y mucho mejor. A los otros 2 goldfish no les pasa(Son bastante pequeños y el telescopio tiene ya 3 años). Lo que me preocupa ahora es que sin alimento comercial no se si le estoy aportando todo lo que necesitan, la papilla solo lleva guisantes, espinacas y ajo (Mi intención era que fuese exclusiva de vegetales para darla un par de veces a la semana pero manteniendo los pellets) y les doy también cubos de comida congelada 1 vez a la semana(ahora están a 20º) Además de que con la papilla...
Problemas escalares Buenas!! Tengo dos escalares en 100litros que yo pensé que se habían echo pareja, iban a todas partes juntos y siempre pendiente el uno del otro, desde hace unos días me estoy dando cuenta que se ponen uno delante del otro se muerden la boca y se quedan como enganchados, uno de ellos se le ha quedado marca en la boca, eso es parte del cortejo? O que les puedes pasar porque en 5meses jamás lo habían echo. Muchas gracias
Problemas con el sistema de CO2? Hola. Quisiers comoartiros unas fotos y un vidro de mi sistema de CO2. Es la primera vez que pongo uno y no estoy segura de que vaya bien. En primer lugar os comento el equipo: .botella BLAU de 3 L .manoreductor con Solenoide de Pezverde .la manguera y la válvula antitetorno son del kit dw ADA. .Difusor NEO Diffuser especial Curved. Actualmente trato de mantenerlo a 2 burbujas por segundo. Acabo de pkantar tras el ciclado en vacío y a oscuras. Active luz y CO2 el día siguiente del plantado. La presión la tengo a 3 como me indican, pero es el segundo día y veo que al día siguiente a bajado casi medio como veis la foto. El difusor a mu me parece que no echa todas las burbujas que debería. No lo sé porque es mu primer sistema. El dropchecker es el de seachem y está en verde oscuro. El fotoperiodo lo tengo a 5 horas. El CO2 se enciende media hora después y se apaga media hora antes. Veo que el cuentaburbujas tiene como condensación. Es normal? He revisado que todo este apretado y no veo a simple vista nada anormal. Pero cada...
Problemas con los niveles de silicatos Hola que tal gente, Hace ya unos años que no me metía por el foro.Espero que os haya ido de cine con esos acuarios. Bueno no me enrollo mas.Estoy empezando un nuevo proyecto de acuario plantado de altos requerimientos, esta vez en una urna 230l brutos. En estos momentos se encuentra en estado emergido para favorecer esa lucha futura contra las algas al dar el cambiazo a sumergido.Bueno el principal problema que tengo es los altísimos niveles que tengo de silicatos en el agua de red ( fuera de la escala de test jbl). Ya me ha pasado en varios domicilios en donde he vivido en mi localidad. Que me aconsejáis a la larga que sea lo mas económico. Equipo de osmosis o algún producto tipo jbl silicat. La filtracion que va a montar será dos filtro eheim profesional 250. Agradecería si podéis aconsejarme en mi caso puesto que al ser un proyecto muy plantado necesitara aditar mucho nutriente a la columna de agua y visto lo visto creo que voy a tener que hacer cambio de agua cada poco tiempo,por lo menos durante el primer mes. os agradezco...