Problemas en crecimiento de plantas

Tema en 'Plantas Acuáticas del acuario' comenzado por buitrejo, 21 de Febrero de 2021.

  1. buitrejo ALEVIN

    Mensajes:
    47
    Puntos de trofeos:
    470
    Karma:
    +4
    buenos días

    después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien

    pero ahora al cabo de 3 semanas me encuentro la plantas así

    porque creéis que puede ser

    y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total

    muchas gracias de antemano

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace! Conéctate a Portalpez, acuarios y mascotas para ver este enlace! Conéctate a Portalpez, acuarios y mascotas para ver este enlace! Conéctate a Portalpez, acuarios y mascotas para ver este enlace! Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  2. VictorGallardo RANA

    Mensajes:
    25
    Puntos de trofeos:
    120
    Género:
    Hombre
    Localización:
    Aguascalientes, México
    Karma:
    +10
    El problema que tienes con las algas de punto verde es por un desequilibrio en nitratos y fosfatos. Haz cambios de agua de un 25% diario hasta bajar los nitratos.
     
    • Karma Plantas Karma Plantas x 1
    • Karma
  3. Saryon ALEVIN

    Mensajes:
    38
    Puntos de trofeos:
    370
    Karma:
    +6
    Los agujeros son también por punto verde o puede ser falta de potasio?
     
  4. buitrejo ALEVIN

    Mensajes:
    47
    Puntos de trofeos:
    470
    Karma:
    +4
    muchas gracias la verdad que no suelo haber muchos cambios de agua

    ¿Y el tema de que se mueran las plantas es de lo mismo.?
     
  5. buitrejo ALEVIN

    Mensajes:
    47
    Puntos de trofeos:
    470
    Karma:
    +4
    Pues nada ni con cambios lo consigo eso me suele pasar siempre cada vez que meto plantas y no lo consigo

    porque puede ser

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  6. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.428
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +805
    Joder! pero parecen que hubieran sido comidas... Tienes algún caracol manzana? o también puede ser deficiencia de potasio. abonas?
     
  7. buitrejo ALEVIN

    Mensajes:
    47
    Puntos de trofeos:
    470
    Karma:
    +4
    No no tengo caracoles nada más que uno como caracoles por si acaso

    y si que abono una vez por semana pero ni idea tendré que cambiar agua dos veces por día o algo si no no me lo explico siempre me pasa lo mismo
     
Cargando...
Temas similares
Sabias que... Problemas en filtros económicos y kits de iniciación . Buscando información , encontrado un problema en algunos filtros que venden . Para que funcione bien un acuario , un filtro tiene que hacer su función ( tener cargas bacteriológicas ) . 1 - Si un filtro solo soporta una esponja , cuando toque cambiarla , perderemos todo el proceso conseguido . 2 - Hay filtros que en su interior tiene una esponja con carbón activado . El que investigue un poco vera que el carbón no se utiliza en ciclados , solo para retirar restos de medicamentos y contaminantes en el agua . Si lo ponemos en un ciclado , no llegaremos a regular No3 y No2 . 3 - Lo mejor es buscar información e intentar modificar a las necesidades que necesite el acuario en cada momento , no usar agua del grifo para limpiar , siempre agua del acuario .
Consulta Cambio de Acuario, problemas de nitritos ! Hola a tod@s, La semana pasada he decidido cambiar el acuario de mi pez Betta y 1 Ancistrus de un nano acuario de 26lt. y compré uno de 60lt. ! El Betta lleva 1 año y medio en el nano y perfecto, tenía algas pero el agua bien. Monto el nuevo con agua embotellada + agua de grifo tratada y los litros del nano (20lt. Aprox.) He limpiado el filtro con agua del acuario y he cambiado la mitad de los elementos filtrantes. (He guardado casi todos los canutillos) Después de 2 días he cambiado los peces y el acuario se puso blanquecino con los nitritos a 0.1, el Betta apagado y sin comer !!! Después de casi 2 años muy bien, me da rabia ! Estoy ahora cambiando 15 litros cada 24h y he mejorado mucho, el pez ha empezado a comer y se mueve pero no entiendo porque ?? Hay que hacer un nuevo ciclado con el mismo filtro y parte del agua ?? Donde ha sido el fallo, muchas gracias y saludos a todos ! Os dejo unas fotos del colega
Consulta Problemas con barbo sumatrano Buenas tardes, tengo un acuario comunitario de 6 monjitas, 5 barbos sumatranos y 2 escalares, es de 150 litros, tengo a los barbos desde hace 6 meses, 2 de los barbos resultaron ser hembras y no se a que edad se reproducen, pero las 2 estan comenzando a tener barriga hinchada y una de ellas esta tan hinchada que le note 2 venitas rojas en la panza, en la tienda de mascotas me dijeron que debia sacarla y dejarla sola para que desove, pero no logro sacarla de la pecera comunitario, tengo muchas plantas y cuando trato de sacarla no se deja, que debo hacer? Ella come, juega, persigue a los demas barbos y e visto que si hace sus necesidades, no es hidropesia ya que no tiene escamas levantadas, abajo dejo fotos del barbo
Problemas plantas ciclado Buenos días, desde hace 3 días estoy detectando problemas en las plantas. A la rotala Vietnam le ha salido alga verde que avanza muy rápido y a la Montecarlo se le están aclarando hojas y parece que se deshacen. Y la cyperus parece que no remonta desde el plantado Tengo urna de 180l Iluminación 7000 lumen Led rgb 6500k, fotoperiodo de 8h Co2 con difusor (dropchecker en verde) Aquabasis y manado de jbl Abono con plant premium de azoo la cantidad recomendada en por fabricante. Segunda semana de ciclado, esperando test de verdad que pedí por Internet, con test de tiras sale lo siguiente: No3: entre 10 y 25 No2: 1 Gh: 10 Kh: 3 Ph: 6,5 Cl: 0 Que puedo hacer para salvar las plantas? Gracias de antemano!
Urgente Problemas con tubos fluorescentes Ya lleva casi año funcionando exlelenmente... ayer chipeo unas cuanas cuantas veces y la verdad no se la razon... hiy estuve chequeando y una luz va bien la otra enciende aveces y la 3 no va pero probando los tubos en la que si funciona todos encienden. Desarme la tapa y me encontré con esto la verdad es como ver una nave espacial jajaja no tengo idea. Pongo unas fotos haber si alguien me da alguna idea de como saber cual es el problema y solucionarlo. Se puede apreciar que algunos cables se ven negros o marrones aunque quitandole la cubertura esa que traen los cables por dentro se ven bien. 20211203_100635 20211203_100630
Problemas con cambios de agua Buenas tardes, tengo un problema un poco tonto, lo típico que la solución es evidente pero no la veo. Yo siempre he sido de acuarios grandes, tengo uno de 210l, y con estos el cambio de agua siempre lo he hecho con garrafas sin ningún problema, ahora además tengo un acuario con forma de cubo de 30l, mi problema es que cuando al cambiar el agua la relleno pues la grava y las plantas se me van a la porra, no hay manera de rellenar el agua del acuario sin levantar plantas y mover grava... Sé que la solución será obvia pero no me da , espero vuestros consejos expertos.
Consulta Problemas con mis peces monjas Buenas, soy nueva en esto de criar peces, tengo 4 peces monjitas, cuando las compre eran chiquitas y aun no sabia determinar el sexo, ahora mas grandes es que me di cuenta que tenia 3 machos y una hembra, antes siempre andaban juntas, pero de repente la hembra comenzo a esconderse entre las plantas y solo salia cuando me acercaba a hecharles comida, hace 1 semana comence a ver que tenia la panza hinchadita y hoy cuando reviso la condicion de ellos, me di cuenta que en la aleta superior de la hembra le faltaba un pedazo y estaba partida, porfavor necesito ayuda, quisiera saber porque los machos comenzaron a atacar a la hembra si siempre han convivido juntos y antes se llevaban bien
Problemas con escalares Muy buenas a todos! Soy Celia desde madrid, siempre he querido meterme en un foro así porque en este mundo siempre hay mil preguntas que hacer y entre todos ayudarnos, llevo 8años con mi acuario de 100litros, tengo muchas plantas y he estado un año solo con plantas, hace poco metí una pareja de escalares, uno se adapto muy bien y el otro en 48 horas murio sin ningún síntoma que se pudiera apreciar...metí otros dos y el que tenía a aceptado muy bien a uno pero al otro no para de perseguirle, el pobre se tira todo el día escondido debajo del filtro, solo sale para comer y cuando terminan el otro le corretea y vuelta a esconderse en una esquina y así siempre, me da mucha pena que puedo hacer?? Muchas gracias de antemano!!!
Consulta Los filtros de los kits de iniciación suelen dar problemas? Buenas a todos, estoy mirando de empezar en este mundo y para ello creo que la mejor decisión es comprar un kit directamente y ahorrarme dolores de cabeza, he estado mirando una comparativa en esta web, y parece que los filtros suelen fallar en ocasiones. Es recomendable que me compre directamente algún tipo de filtro externo? Gracias de antemano.
Consulta Problemas acuario comunitario con escalares Buenas, Hace algo más de un año, compré una urna de segunda mano de 260litros, estaba abundantemente plantada. Incorporamos 4 escalares juveniles, uno de ellos murió al poco tiempo, apenas se alimentaba. Los otros 3 han ido creciendo, actualmente tienen más de un año. El problema es que son 2 machos y una hembra y se han hecho pareja. Hace un par de semanas, se rompió el tirante central de la urna y tuve que comprar una nueva urgentemente (se deformó y tuve que bajar el nivel de agua). Ahora mismo tengo una urna de 300litros. Estoy teniendo puestas cada 10 días de los escalares pareja, tienen acorralado al otro macho y los ataques son constantes. Afortunadamente, como hemos cambiado a un acuario de mayor capacidad y todavía las plantas están a medio gas , tienen sitio para escapar. No sé como mejorar la situación, está todo el acuario (menos las gambas) estresado dentro de lo normal, pero el los escalares están todo el día peleando. No sé si es mejor dejar el acuario tal y como está o incorporar más ejemplares (un par) para...
Problemas al depositar substrato en la pecera Hola , hace poco empecé mi primer acuario plantado y compre un substrato que necesita grava por encima, al rellenar el acuario mucho del substrato se mezclo con el agua y ha provocado que haya una estratificación quedando la grava por debajo del substrato. ¿debería quitar la graba manualmente y dejar que el substrato baje al fondo o puedo poner plantas en ese estado?
Problemas con corydora Buenas, he estado teniendo problemas con mi corydora puesto q cuando la veo nadando en el acuario, de repente para y se hace la "muerta", se queda en el suelo o en alguna hoja de la planta, a veces flotando incluso, pero sigue respirando y todo. Si le das un toque con un objeto o con el dedo vuelve a nadar, aunque a suele volver ella sola. Querría saber por qué le pasa esto y si es preocupante. De paso aclaro que solo tengo 1, aunque pienso meter alguna más dentro de poco. Es un acuario de 20 l y la temperatura y el amoniaco estan correctos.
Consulta Problemas con sifoneador Hola buenos días quería comentarles que tengo un sifoneador que al usarlo me desagota muy rápido el acuario y no alcanzo a limpiarlo bien,solo llego a limpiar casi la mitad de la grava y ya tengo el acuario a la mitad de agua,nose si la manguera es muy gruesa (es de 1/2)quisas tendría que usar algo más pequeño podrían orientarme un poco gracias..!!
Problemas con las plantas [ATTACH] Buenas. Tengo las nubias que se me ponen las olas negras pensé que era del sustrato pero las he sacado para lavarlas y nada, sabéis que pueden ser? También tengo esta otra que no sé porque están marrones.[ATTACH]
Urgente Problemas con los nitratos Hola a tod@s!:sal: Bueno, tengo montado un acuario nuevo de 100l con plantas y sin peces desde hace un poco más de un mes y no sé porqué me salen los nitratos (NO3) altos. No sé qué hacer, de momento llevo dos cambios de agua, quitando un palmo de agua y sigue todo igual. Además me han salido unos gusanitos muy finos blancos que van serpenteando por el acuario, sin agarrarse al cristal, simplemente van nadando por el acuario:cayar: He subido la iluminación y parece que ha bajado el número pero no sé si será por eso.:nose: No es la primera vez que tengo acuario y nunca me había pasado, no entiendo qué he podido hacer mal:pensativo: Si alguien me puede ayudar se lo agradeceré enormemente porque los peces me llegan en unas semanas y no creo que pueda ponerlos en esas condiciones. :thanks: