Problemas con montecarlo

Tema en 'Plantas Acuáticas del acuario' comenzado por Hueso, 15 de Febrero de 2020.

  1. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17
    hola a todos, tengo un acuario de 20 litros com plantas de altos requerimientos y de tapizante montecarlo, pues bien lleva a dia de hoy 1 mes y 8 dias para ser exacto, primeramente tuve el tapizante en emergido unos 15 dias, luego le llene y meti el resto de plantas, pero al pasar unos dias empezo a ponerse la montecarlo como anarilla y fea en algunas zonas y a dia de hoy parte de ese tapizante esta quedandose transparente y muriendo, pues mi pregunta es a que se puede deber?adaptacion??o algo estoy haciendo mal??
    Aqui os dejo mis parametros y condiciones de mi acuario para que me podais ayudar....
    PH 6,5
    GH 7-8
    KH 4
    NITRATOS 10
    FOSFATO 1
    POTASIO 15 (ya se que debe estar a 13)
    TEMPERATURA 25
    HIERRO 0 (tengo que comprar hierro, me gustaria comprar propel)
    Uso abono en sales con la concentracion que me dijo armando, como podeis ver mis parametros estan como deberian de estar, menos potasio que esta algo pasado, la iluminacion tendre como 100 lumen litro y es de 20 litros mi acuario, una es una pantalla blau con 2 rojos y blancos 8000k, otra es una pantalla normal de led 6500k, estoy esperando que me llegue una chihiros, co2 casero con drop-chek en sus niveles optimos y lo pongo cuando se enciende la iluminacion, pues agradeceria que me ayudaran....
     
  2. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17
    alguien que me ayude porfavor??
     
  3. Salmonido BETTA

    Mensajes:
    222
    Puntos de trofeos:
    3.070
    Karma:
    +65
    no se que decirte yo la puse por primera vez y meestá creciendo muy bien sin abonar siquiera,solo con 6500K 33lm/l, 5 días en emergido, con un poco de diatomea porque puse CO2 desde el arranque pero sin más

    mis valores del agua (de grifo) son:
    Ph: 6
    Gh:2
    Kh:2


    esta guía te puede servir Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  4. Salmonido BETTA

    Mensajes:
    222
    Puntos de trofeos:
    3.070
    Karma:
    +65
  5. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17
    pues mira aqui te dejo una foto actual, el tapizado la verdad que parece ser que se a adaptado ya bien, perdio todas las hojas del trozo ese pero lo esta tapizando nuevas, luego empece a abonar con propel para el hierro y las rotalas estan cogiendo otro color que tenian antes y luego tambien estoy usando ahora el trace ya que uso agua mineral y de osmosis

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  6. Salmonido BETTA

    Mensajes:
    222
    Puntos de trofeos:
    3.070
    Karma:
    +65
    dios pero tapizaste ya de una si tiene 2 meses! me imaginaba montecarlo esparcida normal que echaras abonos, enhorabuena pues!
     
  7. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17
    claro!! yo puse trozitos de tapizante 10 dias en emergido para que enraizaran bien, pero al llenarle de agua al poco tiempo se puso como feillo, por eso queria saber si era adaptacion o no, pero ya estoy a full con todos los nutrientes del abonado, puse iluminacion nueva y aparentemente va creciendo muy bien
     
  8. Salmonido BETTA

    Mensajes:
    222
    Puntos de trofeos:
    3.070
    Karma:
    +65
    no trocitos puse yo, tu debiste poner casi la alfombra entera! jajaja estoy deseando que la mía se ponga así

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  9. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17
    esto puse
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  10. Salmonido BETTA

    Mensajes:
    222
    Puntos de trofeos:
    3.070
    Karma:
    +65
    me imaginaba

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    pensaba que habías puesto mucha menos hasta que vi la foto, de todas formas.. crecimiento espectacular!! me alegro
     
  11. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17
    p
    pero esque asi estaba cuando lo llene el 9 de enero y eso que lleva ya varias podas....
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  12. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17
    aqui os dejo unas fotillos del desarrollo, empece hace una semana con el sistema de abonado por indice dstimativo de tom barr y la diferencia en el colorido y crecimiento a sido importante

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
    • Karma Plantas Karma Plantas x 1
    • Karma
  13. Hueso BETTA

    Mensajes:
    103
    Puntos de trofeos:
    1.070
    Karma:
    +17

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
    • Karma Plantas Karma Plantas x 1
    • Karma
  14. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.673
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.375
    Se ve muuyy bien tu acuario. Felicidades
     
Cargando...
Temas similares
Consulta Los filtros de los kits de iniciación suelen dar problemas? Buenas a todos, estoy mirando de empezar en este mundo y para ello creo que la mejor decisión es comprar un kit directamente y ahorrarme dolores de cabeza, he estado mirando una comparativa en esta web, y parece que los filtros suelen fallar en ocasiones. Es recomendable que me compre directamente algún tipo de filtro externo? Gracias de antemano.
Consulta Problemas acuario comunitario con escalares Buenas, Hace algo más de un año, compré una urna de segunda mano de 260litros, estaba abundantemente plantada. Incorporamos 4 escalares juveniles, uno de ellos murió al poco tiempo, apenas se alimentaba. Los otros 3 han ido creciendo, actualmente tienen más de un año. El problema es que son 2 machos y una hembra y se han hecho pareja. Hace un par de semanas, se rompió el tirante central de la urna y tuve que comprar una nueva urgentemente (se deformó y tuve que bajar el nivel de agua). Ahora mismo tengo una urna de 300litros. Estoy teniendo puestas cada 10 días de los escalares pareja, tienen acorralado al otro macho y los ataques son constantes. Afortunadamente, como hemos cambiado a un acuario de mayor capacidad y todavía las plantas están a medio gas , tienen sitio para escapar. No sé como mejorar la situación, está todo el acuario (menos las gambas) estresado dentro de lo normal, pero el los escalares están todo el día peleando. No sé si es mejor dejar el acuario tal y como está o incorporar más ejemplares (un par) para...
Problemas al depositar substrato en la pecera Hola , hace poco empecé mi primer acuario plantado y compre un substrato que necesita grava por encima, al rellenar el acuario mucho del substrato se mezclo con el agua y ha provocado que haya una estratificación quedando la grava por debajo del substrato. ¿debería quitar la graba manualmente y dejar que el substrato baje al fondo o puedo poner plantas en ese estado?
Problemas con corydora Buenas, he estado teniendo problemas con mi corydora puesto q cuando la veo nadando en el acuario, de repente para y se hace la "muerta", se queda en el suelo o en alguna hoja de la planta, a veces flotando incluso, pero sigue respirando y todo. Si le das un toque con un objeto o con el dedo vuelve a nadar, aunque a suele volver ella sola. Querría saber por qué le pasa esto y si es preocupante. De paso aclaro que solo tengo 1, aunque pienso meter alguna más dentro de poco. Es un acuario de 20 l y la temperatura y el amoniaco estan correctos.
Consulta Problemas con sifoneador Hola buenos días quería comentarles que tengo un sifoneador que al usarlo me desagota muy rápido el acuario y no alcanzo a limpiarlo bien,solo llego a limpiar casi la mitad de la grava y ya tengo el acuario a la mitad de agua,nose si la manguera es muy gruesa (es de 1/2)quisas tendría que usar algo más pequeño podrían orientarme un poco gracias..!!
Problemas con las plantas [ATTACH] Buenas. Tengo las nubias que se me ponen las olas negras pensé que era del sustrato pero las he sacado para lavarlas y nada, sabéis que pueden ser? También tengo esta otra que no sé porque están marrones.[ATTACH]
Urgente Problemas con los nitratos Hola a tod@s!:sal: Bueno, tengo montado un acuario nuevo de 100l con plantas y sin peces desde hace un poco más de un mes y no sé porqué me salen los nitratos (NO3) altos. No sé qué hacer, de momento llevo dos cambios de agua, quitando un palmo de agua y sigue todo igual. Además me han salido unos gusanitos muy finos blancos que van serpenteando por el acuario, sin agarrarse al cristal, simplemente van nadando por el acuario:cayar: He subido la iluminación y parece que ha bajado el número pero no sé si será por eso.:nose: No es la primera vez que tengo acuario y nunca me había pasado, no entiendo qué he podido hacer mal:pensativo: Si alguien me puede ayudar se lo agradeceré enormemente porque los peces me llegan en unas semanas y no creo que pueda ponerlos en esas condiciones. :thanks:
Consulta Problemas con caracoles conejo amarillos Quizás sea por inexperiencia o algo así, pero compré hará meses dos caracoles conejo para un acuario de 38l y resultó que alguno estaría preñado porque al poco comenzaron a salir caracolitos similares. La cuestión es que se me comenzaron a comer todas las plantas, pese que les echaba de comer, me han destrozado todo. Ayer recibí un pedido de plantas nuevo para reponer pero igual las levantan, y ya llevan haciendo eso semanas con la anterior planta que compré. Yo ya no se que hacer, y necesito alguna recomendación.
Problemas con un acuario Boyu Buenas a ver si alguien me puede ayudar Tengo un acuario Boyu y sea roto la bomba modelo PB 750 y no encuentro el recambio por internet. Muchas gracias.
Ayuda, tengo problemas con mi acuario Ayuda, ase algún tiempo comenzó a salir manchas negras y cafés en los bordes de silicon de mi acuario y no puedo quitarlo, la verdad ya cubrieron todo el silicon y no quiero cambiarlo, puesto que no tengo los recursos, alguien que me ayude.
Problemas calibrando eheim jager Hola a todos! Es mi primer post así que a ver que tal… Resulta que tengo un acuario de 57 litros, unos 50 reales más o menos y un calentador eheim jager de 50w, hasta ahora me funcionaba bien pero al entrar en verano el agua me subio 2 grados y ahora esta en 27 Lo intente calibrar y vi videos diciendo que hay que llevar la flecha roja a la temperatura actual del acuario, pero no llega hasta los 27 grados! Que deberia hacer? Ahora mismo lleva unas horas un par de grados por debajo la flechita roja y la parte azul esta a 23, pero el acuario sigue a 27 Perdon por la parrafada jjajaja
Mi ajolote tiene problemas en la sangre Hace unos 6 días lleve a mi axolote al veterinario y me dijo que tenía una infección en la sangre que le generaba hemorragias internas, me mando un tratatamiento de 3 pastillas y se las puse un día si y un día no como me dijo, pero ahora las manchas rojas (de las hemorragias) que tenía ahora se inflamaron mucho y unas están moradas ¿alguien sabe ahora que podría hacer?
Problemas filtro Buenas. Tengo un filtro ehimen de unos 7 años. He tenido que hacer un traslado y cuando lo he puesto a funcionar este ha dejado de hacerlo. En principio el filtro hace ruido lo he desmontado y el motor va, las aspas giran El problema es que no succiona el agua, o sea no chupa agua no tiene fuerza, lo he limpiado entero y nada. El problema es que no sé qué días lleva así, ya que he estado fuera y los que estaban a su cargo no recuerdan si iba o no...
Sumatrano con problemas Hola, Hace unos días, tras regresar de unos mandados, encontré el filtro de mi pecera sin trabajar, ya estaba saturado. Note ue algunos peces estaban en la superficie jalando aire. O al menos eso parecía. Entre ellos, mi sumatrano. Lavé rápidamente el filtro, con la misma agua de la pecera y lo puse a funcionar de nuevo. Tras un rato, note que todos los peces excepto el sumatrano estaban bien. El sumatrano quedó chuequito, se queda en el fondo de la pecera y era bien activo. Le puse al agua un poco de azul metileno, penta y mineral. No se si esta bien, o que se debe hacer. Gracias por sus comentarios
Urgente Pez disco con problemas Tengo un pez disco que nos lo regalaron y al principio bien con el resto de peces menos porque no crece y cuesta que no le quiten la comida, lo tenemos desde hace 1 mes o poco más, ayer estaba como raro escondido detrás del filtro sin querer comer en una pecera de 200L pero estábamos pensando en sifonarlq porque había demasiadas heces, la cambiamos a mi pecera de alevines guppy para ver si se recuperaba un poco y se animaba a comer y al principio nadaba por todos lados y se le veía más animado pero hoy cuando me he despertado se lo estaba llevando la corriente intenta nadar pero esta demasiado débil y mi filtro crea una corriente bastante fuerte, no se que hacer solo tengo disponibles dos parideras grandes y una normal me gustaría salvarlo.