Problemas Con La Planta Elodea

Tema en 'Plantas Acuáticas del acuario' comenzado por diamanteqro, 1 de Marzo de 2012.

  1. diamanteqro BOTIA PAYASO

    Mensajes:
    3.421
    Puntos de trofeos:
    13.840
    Género:
    Hombre
    Localización:
    Mexico, Queretaro
    Karma:
    +4


    *- Nombre de la planta (común y científico si es posible): elodea


    *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 37 a 40


    *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí:

    *- NH3/NH4(amonio/amoniaco) (mg/l):
    *- NO2 (nitritos) (mg/l):
    *- NO3 (nitratos)(mg/l):
    *- pH:
    *- gH(ºdH):
    *- kH(ºdH):
    *- Fe (hierro) (mg/l):
    *- PO4 (Fosfatos) (mg/l):
    ESTOY EN LA SEGUNDA SEMANA DE CICLADO

    *- Temperatura (ºC): 26


    - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado?Poco solo elodeas


    *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): tengo una semana con ella


    - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es debido a que hay plantas como las cryptocorines que se cultivan en exterior y luego al ponerlas en acuarios desprenden todas las hojas y las vuelve a sacar nuevas bajo el agua: tienda de acuario estaba sumergida en mata


    - ¿Has quitado la esponja que suele llevar en la maceta las plantas ??? me la vendieron sin nada


    *- ¿Qué abono utilizas y con que frecuencia abonas?(esto nos ayuda a saber si hay alguna carencia o si hay un exceso de nutrientes?): ninguno


    *- ¿Inyectas co2?(según la luz y tamaño de acuario, es posible que te haga falta un aporte de co2):
    nada que ver

    *- ¿Que tipo de iluminacion tienes? ¿De cuántos watios dispone el acuario? ( Si es posible dinos los grados kelvin y la marca de los tubos (por ejemplo: Un osram color 865/18W T8...) es un tubo doble de 18 wats


    - ¿Antigüedad de los tubos? (desde cuándo los tienes puestos): apenas casi 15 dias


    - ¿Horas de luz, fotoperiodo? (cuántas horas al día mantienes encendida la luz del acuario y si el periodo es continuo o discontinuo): de 8 a 12 horas


    *- ¿Qué tipo de sustrato tienes puesto en el acuario? (arena de silice, akadama, piedras de colores, sustrato nutritivo (añade la marca si la sabes) sustrato casero (añade la composición):
    ningun sustrato solo piedras

    *- Cómo haces los cambios de agua? (Utilizas para los cambios agua del grifo (previamente declorada), agua embotellada, de osmosis o agua destilada y de ser así, en que proporción?) estoy en el ciclado segunda semana pero acondicione el agua de grifo


    * - ¿Qué productos añades normalmente a tu acuario?: (vitaminas, bacterias, medicamentos...etc): nada


    - ¿Cuántos peces tienes?(aporte de N(nitrogeno en forma de nitratos) y P(fosfatos), quizá no sean suficientes peces para el número de plantas que tienes y tengas que hacer un aporte extra): ninguno


    *- ¿Qué síntomas presenta la planta o plantas en cuestión? (Observa sus hojas, tallos, raices, su aspecto en general):crecio mucho jajaja


    - ¿Están las raíces de esa planta enterradas en el sustrato? (hay variedades como diversas anubias o microsorum que necesitan estar libres en el agua):


    *- Fotos: (Una foto vale más que mil palabras...) (pincha en el enlace en azul para saber como poner imagenes ):




    Miren solo quiero saber como podar la elodea porque ya abarco todo mi pequeño acuario saludos les dejo las fotos

    este era antes mi acuario

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    y ahora ya con la elodea crecida como se poda es lo que quiero saber!!!!!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    y esta es la de la raiz creo como se corta o que onda amigos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    A y otra cosa la verdad no la lave la planta y ya tengo inquilinos antes de tiempo parece que son caracoles jeje
     
  2. estherpv ESCALAR

    Mensajes:
    773
    Puntos de trofeos:
    3.830
    Localización:
    Barcelona
    Karma:
    +0
    hola compañero!

    yo la elodea simplemente la corto a una altura que vea razonable y el tallo que sobra lo vuelvo a enterrar. Si no quieres ams tallos, lasp uedes cambiar con alguien de tu zona, regalar... crecen rapidisimo!
     
  3. diamanteqro BOTIA PAYASO

    Mensajes:
    3.421
    Puntos de trofeos:
    13.840
    Género:
    Hombre
    Localización:
    Mexico, Queretaro
    Karma:
    +4
    Si gracias crecen impresionante y eso que no tengo sustrato y apenas este fin comprare el abono liquido me sorprende porque en una semana y dias crecieron super grandes y ya enraizaron y se ven saludables los parametros del agua no los se aun necesito tambien comprar los test apenas es mi segunda semana de ciclado y ya tengo inquilinos unos caracolitos que por no saber de plantas me paso el error de meterlas asi a mi acuario sin darles una buena lavada con agua...

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  4. estherpv ESCALAR

    Mensajes:
    773
    Puntos de trofeos:
    3.830
    Localización:
    Barcelona
    Karma:
    +0
    es una pasada como crece la elodea... lo de los caracoles te sirve como experiencia. Cuando acabes el ciclado metes un par de aracoles helena y para la proxima lavarás las plantas. A mi me pasó lo mismo y ahora esoty viendo caracolillos...
     
  5. diamanteqro BOTIA PAYASO

    Mensajes:
    3.421
    Puntos de trofeos:
    13.840
    Género:
    Hombre
    Localización:
    Mexico, Queretaro
    Karma:
    +4
    Si tienes razon como yo soy inexperto en esto y no lei bien todo el tutorial sobre las plantas de acuario pues no sabia, ya hasta ahora un poco un saludo y gracias por los consejos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. Bettacooper RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Karma:
    +0
    Que padre que se te den bastante! Yo la elodea la he comprado y siempre se me muere o se debilitan las hojas y el tallo comienza a pudrirse ...Pero que es por algo que tu tienes en tu acuario y yo todavía no.
    LUZ!! jejeje pues había pensado que con solo la luz del día basta para que vivan pero no es así.
    Podrías decirnos que marca, kelvins o Lumenes que manejas en esa lampara que tienes sobre tu acuario y también que tipo de luz es y la marca. Muchas gracias.
     
  7. juanmarino1 ESCALAR

    Mensajes:
    738
    Puntos de trofeos:
    3.080
    Localización:
    Edo. Portuguesa, Ciudad Acarigua.
    Karma:
    +9
    Hola, lamento mi intromisión, pero puedo ayudarte.

    Primero que nada, la iluminación adecuada en cuanto a grados Kelvin, debe ser de 6500k, lo de lúmenes no te puedo ayudar, pero si en Watts.

    Para eso si usas bombillos ahorradores o tubos fluorescentes, dependiendo del litraje de tu acuario, puedes llegar a hacer que hayan 0,5 watts por litro a 1 W/L.

    ¿Cómo? simple:

    Tienes un acuario de 50 L, pones un tubo de 25 watts, tienes 0,5 W/L, pones otro tubo igual, son 50 Watts en total, por lo que la unidad en bruto es 1 W/L.

    En cuanto a luz solar, porque cultivo plantas al sol, debe bastar si llega suficiente, a lo mejor donde vives la iluminación no alcanza, hasta que acerques mas el acuario a la ventana, te lo digo porque me pasaba.

    Saludos.
     
  8. Yidud ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    370
    Karma:
    +2
    Amigos que pasa si por error troze una elodea vuelve a retoñar o ya no
     
  9. Cardenal ESCALAR

    Mensajes:
    928
    Puntos de trofeos:
    5.100
    Género:
    Hombre
    Localización:
    Buenos Aires, Argentina.
    Karma:
    +349

    Si, sin problemas

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!




    -
     
  10. Yidud ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    370
    Karma:
    +2
    Ok muchas gracias
     
Cargando...
Temas similares
Consulta Problemas plantas Buenas, vereis, monté el acuario hará unos 4 meses, todo bién hasta que empezaron las algas, pensaba que habian desaparecido pero aquí estan de nuevo, supongo que en las fotos se verá bién las algas amarronadas en las plantas, incluso las de forma de hilo. El cuario es de unos 160l netos, lampara la que llevaba, los parametros creo que bien, ya nose que hacer Nitrato 20 Fosfato 0,1 Pptasio 10 Nitrito 0,04 Kh8 Ph 7,4
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problemas con plantas Hola, quiero haceros una consulta, tengo un acuario de 180 litros, medianamente plantado con anubia, ambulia, hygrophila corymbosa, espada amazonica, musgo de java y alguna cryptocoryne baja. Pues resulta que las altas, ambulia, higrophila y espada amazónica empezaron a fastidiarse, se les hacian agujeros y se ponian amarillentas, sin embargo las hojas nuevas salian bien. Me dijeron que era falta de potasio, y sin tener test he abonado 2 semanas con Easy-life Profito (la cantidad recomendada), despues compré el test de potasio y estas dos ultimas semanas los valores de NO3, fosfatos y potasio son 10-0,02-15, las plantas estas dos semanas han ido a peor, ya ayer podé todas las hojas que estaban mal y me he quedado solo con las nuevas. Mi duda es, como subo los fosfatos? no se supone que deben subir solos y que solo debería añadir potasio? al menos eso es lo que leo en todos los sitios. Me estoy volviendo loco con mis plantas. Por cierto, el resto de plantas, las bajas, el musgo y la anubia van mas o menos aceptablemente bien. Gracias
Urgente Acuario 15L cilcándose con problemas en las plantas. Hola buenas os cuento mi situación. Hace 10 días que he montado un pequeño acuario para un Beta, este es el Nano Aqualed Crystal 20L (15L netos) con su pequeño filtro el cual he llenado de los canutillos cerámicos que han cabido. He hecho una burrada experimental que es quitar la mierdecilla de 3 leds que traía y colocar en la tapa una tira de led de Philips de 1600lumens, lo que le quedaría algo más de 100lumens/litro. Diría que este experimento me está subiendo la temperatura del acuario, pero está a la misma temperatura (alta, 27º-30º) que otro que tengo al lado con una lámpara más normalita. Por lo demás, tiene co2 (test verde), hecho sus bacerias, MICROBE-LIFT Nite-Out II, tiene algas filomentosas, por lo que estoy echándo la cantidad recomendada según prospecto de Fluorish Excel y un abono general para plantas de la misma marca. Los niveles de ph y kh son aceptables, no me consta que hayan bailado mucho a pesar del co2, y el no2 a pesar de la semana y media de ciclado están a 0 o poco más de 0 si acaso. El caso es...
Plantas con problemas. Ayuda! por favor. Hola a todos. Siento el gran tocho que voy a escribir, pero mejor si explico todo con todo el detalle que pueda. (fotos al final). Vengo en busca de ayuda dado que soy bastante novato en esto de los acuarios, tengo estanques y otros acuarios con peces, pero es mi primer acuario plantado y la verdad es que estoy teniendo problemas con el y no acabo de encontrar la o las causa/s. Primero os cuento lo que tengo. El acuario es un gambario (algun caracol y unas 15 gambas tipo red cherry), 35l aprox, pero aproximadamente la cuarta parte está ocupado por el sustrato y por rocas, así que supongo que a ojo habrá unos 25-28L de agua. Las piedras son "no-calcareas" el sustrato inferior es sustrato de plantado para acuarios y la capa superior de sustrato JBL Manado. La iluminación son LEDs de tipo GROW (leds rojos y azules) tipo smd5050 de las que se usan para cultivar en armarios. En total tengo 1350 lumenes, lo que me da unos 45-50 lumenes/litro y la columna de agua tiene unos 18 cm de altura en la parte donde están las tapizantes y...
Problemas con las hojas de las plantas Hola Por favor, a falta de poner mis niveles de nitratos, fosfatos y más datos que añadiré después podéis indicarme a qué se debe que las hojas se pongan así? La vallisneria se vuelve transparente y la hidropyla polysperma tiene las hojas con la forma un poco extraña. Los nitratos hace una semana estaban a 10, fosfatos 0,8 y El Hierro estaba muy bajo pero por algas no he adorado prácticamente nada. Estaba abonando potasio según calculadora...
Problemas con las plantas Hola a todos de nuevo, (siento mucho el tocho):sorry: Como os va a todos, feliz año. Bueno pues la verdad que hacia tiempo que no me pasaba por la comunidad y bueno algunos de vosotros ya conocéis mi humilde proyecto. Monte hace unos 2 meses y medio un high tech con un nano acuario de 32 l. Estuve sopesando mucho los posibles problemas que había tenido la vez anterior y todo hacia pensar que si quería tener algo majo debía rascarme el bolsillo y irmo o platearme un low o medium. Pues hara unos 5 dias recibí las nuevas mejoras que os comento a continuacion. Cambie dos pantallitas que compre en amazon cada una de 900 lumenes por una chihiros 301 plus de 4k lumenes se que es una burrada pero sinceramente no creo que llegue a esa cifra. El filtro tambien paso por caja. Cambie el filtro interior de 150l/h por uno exterior de 300l/h. El Calentador tambien se cambio de 25w a 50w. En cuanto perifericos como los llamo yo me hice con un maletin test lab jbl, con un tropica plant growth premium fertiliser el cual adito 3 pulsadas al dia...
Ayuda!! Problemas con mis plantas!! Hola! A ver si me podeis echar una mano... Actualmente tengo en mi acuario (tiene un mes de ciclado+tres de vida) una hygrophila corymbosa mini, helechos de java, anubia nana y cryptocoryne wendtii. El problema lo tengo en la hygrophila (de momento..). La planta llegó de un verde oscuro y las hojas nuevas empezaron a salir más claritas y los bordes totalmente amarillos. El tema es que actualmente esta amarilleando mucho y las hojas son muy finas. Por eso empecé y actualmente abono con flourish (0,6ml dos veces por semana) y flourish excel (dos veces por semana) Mi sustrato es manado jbl. Los parámetros que puedo daros són: -Ph : 7.5 -No2 : 0 -No3 : 25 -Kh : 10 -Gh : 14 -K : 25 -°C : 26 De luz tengo led y me sale 18.6 lm por litro. El medidor de potasio a mi entender no es de fiar... (Easy life) no se de donde sale tanto potasio, puesto que no lo añado de ninguna manera y tengo entendido que el agua de red no lo trae. El agua de aqui es dura de cojones... hago cambios semanales del 50%. Pongo unos 8l de agua de red y 7l de...
Problemas con plantas flotantes Bueno este es mi primer, no sé cómo llamarle, consulta (?. Perdón por cualquier información faltante o algo de antemano. Pues el problema es el siguiente, hace poco me regalaron unas plantas para mí acuario, al haberlos comprado de una tienda la que me la regaló no conocía obviamente la especie, investigando concluí que era una pistia stratiotes(de paso si no lo es, agradecería que me dijeran cual es). Más o menos las coloque hace una semana y están apareciendo manchas amarillentas que luego se vuelven negras hasta las hojas quedar transparentes y romperse. no cuento con medidores de otras cosas más que de ph y cloro y no creo que sean el problema. Tengo un calentador que está puesto en 29 grados y aprovecho a decir que se le empezó a ir la pintura del selector siendo que es prácticamente nuevo. No tengo otras plantas reales. Acuario de 50 litros.[IMG] [IMG] [IMG]
Planta con problemas Hola. No se que le pasa a mi planta la plante hace 15 días y las hojas están como traaparentosas. Q puedo hacer? A que es debido? Se trata de una nomaphila siamensis parvifolia , no he encontrado mucho sobre ella. Intento subir una foto pero no se muy bien como. se si se ve muy bien la parte oscura de la hoja es la q es como trasparente.
Problemas Con Plantas Las Pongo Y Se Pone El Agua Blancuzca hola tengo plantas en un tropical las tengo enraizandose que pasa que se pone blanca el agua alguien me puede ayudar :yupi: :yupi:
Problemas Con Plantas De Acuario *- Nombre de la planta (común y científico si es posible): Anubia nana, helecho de java *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 100 litros *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí: *- NH3/NH4(amonio/amoniaco) (mg/l): 0 *- NO2 (nitritos) (mg/l): 0 *- NO3 (nitratos)(mg/l): 10 *- pH: 6,3 *- gH(ºdH): *- kH(ºdH): 3 *- Fe (hierro) (mg/l):0,1 *- PO4 (Fosfatos) (mg/l):1 *- Temperatura (ºC): 26 - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado? 6 helechos de java y una anubia nana *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): Todas ellas llevan 1 año en el acuario - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es debido a que hay plantas como las...
Problemas Con Mis Plantas Hola buenas creo que tengo un problema con la plantas acusticas , están poniéndose de color marroncillo como si se estuvieran secando, tengo 4 y tres de ellas diferentes especies lo que pasa no sé que son. Me sabe mal pero tampoco se adjuntar fotos y tampoco quiero liarla, puedo decir que una de ellas es de crecimiento rápido, gracias
Problemas Con Las Plantas Hola compañeros. el otro dia cambiando la tierra del acuario mi novia se le paso por alto meter las plantas en agua para que no se secasen las hojas y estas fatal, no se que hacer, las hojas estan podridas. espero que me podais ayudar. muchas gracias.