Urgente Problemas con Helecho de Java

Tema en 'Plantas Acuáticas del acuario' comenzado por Hyde, 11 de Abril de 2020.

Tags:
  1. Hyde RANA

    Mensajes:
    3
    Puntos de trofeos:
    20
    Género:
    Hombre
    Karma:
    +1
    Buenas. Hace como dos meses monte un micro acuario en una urna de 40x23x24 lo que me da alrededor de uno 20l, debido a los elementos que lo integran tiene 14L reales. El acuario esta compuesto por un filtro de cascada que mueve unos 250L por hora (según el vendedor), un calentador de 25W, una pantalla led sumergible de 6W, la cual tengo seis horas encendida y Co2 casero. El sustrato esta compuesto por arena de rio, tres piedras que no son calcáreas, una raíz comprada en tienda y unas ramas que cure yo mismo. Las plantas que tengo son: Una anubia que no esta dando problema alguno, naja, que tampoco da problema, y helecho de java, el cual esta echando bastantes brotes nuevos, que en las puntas tienen un color verde mas oscuro que el resto de la hoja, pero que sin embargo crecen sin problemas, rápido, fuertes y de un color verde que yo veo bastante sano. Los peces que tengo en el son: 10 Neones y una hembra de Betta. Le realizo cambios semanales de un 20%.

    Escribo este post para pedir ayuda y consejo, ya que no comprendo porque los brotes del helecho de java nacen con esas puntas mas oscuras. Adjunto unas fotos para que podáis apreciarlo.

    Lamento no poder ofrecer parámetros del agua, pero no tengo como medirlos y no puedo comprar un test en estos tiempos que vivimos.

    Gracias de antemano.
     

    Archivos adjuntos:

  2. Diodo DISCO

    Mensajes:
    1.854
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Karma:
    +558
    En 14 litros no creo que haya nutriente para esa plantas tan grande. Y 10 neones y un Betta es una pasada.
    Te diría que pruebes de abonar pero demasiado bien te va la cosa.
    Monta un acuario más grande por favor.
    Para todo eso necesitas al menos 40 litros. Al menos.
     
  3. Hyde RANA

    Mensajes:
    3
    Puntos de trofeos:
    20
    Género:
    Hombre
    Karma:
    +1
    Agradezco enormemente tu respuesta Diodo. No pensé, y eso que me he informado bastante, que unas plantas de tan bajos requerimientos como la Anubia y el Helecho de java fueran a necesitar tantos nutrientes como para que un 14L no se los pudiera ofrecer. En cuanto a los peces, tengo que reconocer que me he pasado, debido al tamaño de la urna. Si he de decir que estrés no tienen ninguno y parecen bastante felices, pero no soy mas que un novato. También te diré, que las plantas, en la foto, parecen mucho mas grande de lo que realmente son, y aunque agradezco tu consejo y tomo nota, no me has ayudado en nada, me recomiendas abonar y punto, pero, ¿Que carencia o déficit están teniendo los Helechos de Java para que se de este suceso? ¿Que carencia o déficit hay en el agua? ¿Que debería abonar en el caso de saber cual es el déficit o carencia? Con esa simple respuesta de abona, ahí, al azar, sin orden ni concierto, no me has ayudado en lo mas mínimo a comprender que sucede en la química de mi acuario, aun así te estoy enormemente agradecido por responder.

    Un saludo y gracias.
     
  4. efs710920mex BOTIA PAYASO

    Mensajes:
    3.797
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.133
    El helecho de java no es de tan bajos requerimientos, por eso es el único que tienes en malas condiciones. El abonado no te podemos ayudar más sin que proporciones más información. ¿Entiendo que el color se les quita con el tiempo? ¿Las hojas crecen bien después de esto?

    Dado que no creo que estés realizando pruebas para medir fósforo ni potasio, mucho menos micros, creo que el abonado tiene que ser por ensayo y error. La carencia más común en un acuario es de potasio, así que yo empezaría por ahí. La cantidad depende de las deficiencias, pero puedes partir de las indicaciones del producto que compres.

    Y no reclames que no se te ayuda si no proporcionas más que un poco de información.
     
  5. Diodo DISCO

    Mensajes:
    1.854
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Karma:
    +558
    Tienes razón en que no te he ayudado, o si. Mi ayuda está implícita en la respuesta. O consigues un acuario más grande o lo de las plantas será el menor de tus problemas. Es era mi respuesta.
    Ahora intentaré ayudar un poco más.
    Ese acuario es muy pequeño para esos peces generarán tanto amoniaco que no sera capaz el acuario en transformarlo en nitratos para las plantas y supongo que la luz sumergida tampoco ha sido una gran idea. La luz solar no sale del agua. Es una luz estética pero poco adecuada para las plantas.
    Espero que el espectro de luz sea el adecuado y si me puedes indicar también los lumenes podemos ver si le falta luz.
    En cuanto a abonar, compra un abono como seachem flourish y dosifica según indique la etiqueta. Necesitarás macros y micros.
     
  6. Hyde RANA

    Mensajes:
    3
    Puntos de trofeos:
    20
    Género:
    Hombre
    Karma:
    +1
    Ese color mas verde oscuro solo se da al nacer el tallo nuevo, luego la hoja crece sin problemas, y la planta sigue echando brotes nuevos. Ese color verde mas oscuro se mantiene tan solo en las puntas, pero las hojas no presentan ningún síntoma mas. En cuanto a la lampara led, alrededor de unos 450lm. Ya me temía que tendría que abonar, y justo ahí vi yo mi propio error, al pensar si un acuario de estas medidas seria capaz de procesar el amoniaco que tanto pez produce. Cuando todo esto pase no me queda otra opción que buscar una urna de unas medidas mas adecuadas. Gracias por toda esta información y consejo, ahora me hago una mayor idea de lo que falla, puede fallar, y lo que debo prevenir. Gracias.
     
Cargando...
Temas similares
Problemas? Hola! He grabado unos videos del acuario, he notado que han crecido algas, unas verdes y unas blancas y unas rojas que había han desaparecido. Tambien he notado que se ha formado una "espuma" o burbujas en la parte superior del acuario. Los parametros los tengo que mirar aun y por ultimo he visto otro caracolillo que supongo que se colo con las plantas pongo video para ver si es un problema o no. Gracias de antemano!! [MEDIA] [MEDIA]
Problemas con mi goldfish Se queda en el fondo he cambiado el 50% del agua y le he puesto canutillos nose mueve , soli respira y no quiero que se muera PORFAVOR AYUDA
Tengo problemas con mi goldhfish Hola buenas , es urgente , mi goldfish esta comportandose muy mal , esta abajo en el fondo y se queda ahi parado mucho tienpo , solo respira , he mirado por internet y hay que cambiarle el 30% o 50% del agua por sus desechos y mas , y ademas he metudo canutillos , pero nose no veo ningun cambio , que sucede? No lo quiero perder porque es muy bonito :(
Problemas de uso en el foro Haga sus consultas o dudas aquí. Gracias
Consulta Problemas con mi primer acuario 40l Tengo problemas, apenas estoy enpezando y tengo problemas con mi acuario, apenas llevo dos semanas, la primera semana compre colas de zorro y las coloque junto a dos Barbos Rosyvelo y dos caracoles manzana que me obsequiaron, ahora hoy, procedi a comprar dos tiburones (un pangasio y un arcoíris) y tres cebras, el caso es que olvide taparlo y desaparecio mi tiburon arcoiris y el pangasio estuvo 4 horas en el fondo y ahora solo va de arriba a abajo en una esquina, los demas peces van bien, me gustaria saber sus opiniones y pues saber que tan frecuente saltan los tiburones, o el pangasio se comio al arcoiris?. Anexo fotito. Saludos desde Mexico.
Urgente Dos problemas o uno? Que les pasa a mis peces? Hace una semana meti sa 3 guppys hembras y ayer me di cuenta de que estaba asi, tiene como una escama blanca en el ojo que se lo tapa. [IMG] y una coridora con lo que parece un hongo? [IMG] Pueden las dos causar ser el mismo problema? Que tratamiento puedo hacerles? si es que se puede hacer algo.
Consulta Problemas plantas Buenas, vereis, monté el acuario hará unos 4 meses, todo bién hasta que empezaron las algas, pensaba que habian desaparecido pero aquí estan de nuevo, supongo que en las fotos se verá bién las algas amarronadas en las plantas, incluso las de forma de hilo. El cuario es de unos 160l netos, lampara la que llevaba, los parametros creo que bien, ya nose que hacer Nitrato 20 Fosfato 0,1 Pptasio 10 Nitrito 0,04 Kh8 Ph 7,4
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Problemas con filtro Buenas chavales. Mi filtro sunny SHF-400 siempre es un problema porque cuando lo lavo, la propela simplemente deja de funcionar porque se queda trabada y solamente vuelve a arrancar el filtro si le doy de golpes, ¿Cómo puedo reparar el motor del filtro? Y también, por otra parte siempre se satura demasiado rápido la filtración mecánica de mi filtro y se acaba desbordando, ¿Que filtración mecánica es la mejor?, ¿Por qué mi filtración mecánica se satura en menos de una semana y cómo lo arreglo?
Una ardilla busca ayuda en un hombre, ya que su cría estaba en serios problemas Una ardilla busca ayuda en un hombre, ya que su cría estaba en serios problemas ¿Cómo es tu relación con las ardillas? Yo, por ejemplo, cuando las observo, nunca me aburro. Corren unas tras otras, saltan de árbol en árbol, sacuden sus colas, y se balancean sobre las ramas. Pero, nunca me dejan que me acerque a ellas, cuando me notan cerca, inmediatamente huyen. Por lo tanto, para mí, las historias que les contaré hoy son simplemente increíbles.¿Cómo es tu relación con las ardillas? Yo, por ejemplo, cuando las observo, nunca me aburro. Corren unas tras otras, saltan de árbol en árbol, sacuden sus colas, y se balancean sobre las ramas. Pero, nunca me dejan que me acerque a ellas, cuando me notan cerca, inmediatamente huyen. Por lo tanto, para mí, las historias que les contaré hoy son simplemente increíbles. [MEDIA] Fuente: Maravillas del Mundo Publicado el 18 ene 2020...
Consulta Problemas agua Hola amigos tengo un problema con el agua, hago los test de será el típico maletín este que venden y mis valores son Nh4 nh3=0 pH=8 No3=0 No2=0 Po4=0,25 Cu=0 El GH no soy capaz de medirlo x más gotas que le echo no pasa de marrón, probé con el agua del grifo del acuario y embotellada y da igual las gotas q eche que no cambia a verde según el libro, este líquido se estropea después de abierto o algo no se , mi acuario es de 65 l y no paran de salírme algas ya me pasó hace tiempo saque todo del acuario lo limpie bien volví a empezar y hasta hace unos 15 días o así empezó todo otra vez, tengo plantas no se deciros el nombre ahora mismo con sustrato Manado un tronco de vid y la cáscara de un coco
Problemas en el ciclado: moho blanco y gusanos tras 2 meses Hola a todos! Es mi primera consultilla aquí así que espero que perdonéis si me confundo con la categoría o cosas así. Vengo a la desesperada porque llevo casi dos meses de ciclado de un nano acuario para gambitas y otros peces (meteré endlers o r. galaxy). La urna es la de 32 litros de la marca Blau. - Plantas: anubia nana, 2 bolas de cladophora, higrophila corymbosa (creo que es esta especie, pero no estoy segura), alternanthera reineckii mini, alternanthera reineckii rosanervig. - Sustrato: HELP Shrimp - Aún está sin poblar. Desde la segunda semana de montarlo comenzó a salir pelusilla blanca, como moco, por las plantas y el tronco que metí. Me pareció extraño, ya que el tronco NO era nuevo, llevaba 2 años en otro acuario y lo limpié de nuevo antes de introducirlo, pero leí aquí que no era perjudicial y simplemente fui cambiando el agua para retirar sus restos (los que iban cayendo al agua y quedaban en el sustrato). Lo que me extraña es que pasados dos meses siga ahí, pues siempre he leído que se iba una vez terminado el...
Problemas con nitritos y Nitratos Buenas tardes amigos, me gustaría comentarles lo que me esta ocurriendo en mi acuario, por si pudieran ayudarme. Acabo e hacer un test al agua con jbl proscan, de tiras y app móvil, y he obtenido el valor de nitritos en 1,0 mg/l y los Nitratos en 50 mg/l. Valores preocupantes sobre todo los primeros. Os pongo en situación de lo que tengo, un acuario de 70L, agua 26°C acondicionada antes de cada uso, 5 plantas naturales, helecho de java, bacopas, anubias. 7 molly balon jóvenes, 6 cebritas jóvenes y 2 corydoras albinas. Realizó un cambio de agua de 17 litros a la semana, con su tratamiento anticloro. Tengo filtro de cascada/flauta con perlon, carbón activo y cilindros porosos. Añado algunas dosis de bacterias extras cuando me salen los nitritos a 0,25mg. Alimento a los peces 2 veces al día con poca cantidad, no suele haber residuo sobrante de comida Pero hoy me he llevado la sorpresa de ese poco de nitritos y Nitratos, los nitritos alguna vez me salieron 0,25 o 0,5 pero se quitaban luego y los Nitratos jamás mes salieron mal, es la...
Problemas algas Hola buenas, soy nuevo por aquí y antes de nada resumo un poco el acuario Ica de 200l brutos, la luz es la que va con el pack y nosé los w que tiene ni nada, el filtro es un turbojet max que mueve 850l/h, dentro tengo la esponja grande, canutillos, antisilicatos, perlon, por este orden. Llevaré unos 60 dias con el acuario, tengo 13 peces y unas 5, 7 plantas. Los parametros estan dentro de la normalidad. Creo que tengo 2 tipos de algas, la marrón que me cubre las piedras, la tierra, las hojas de las plantas, etc vaia casi todo con una capa marrón,cambio el agua bastante frecuente, cada semana o más, 20% a 50% Y la otra alga es como si fueran hilos largos que salen de las hojas, hay algunos que se enredan con las hojas y otras que tiran pa arriba.... Fotos de esto no tengo porqué justo ahier lo quité todo, limpié y cambié el agua. Alguna solución?
Novato con mil problemas Buenas tardes; ante todo gracias por el foro y vuestros comentarios Os cuento, yo nunca he tenido acuarios, ahora mi hijo ha querido tener uno, hemos adquirido uno pequeño, de 30 litros, un kit de iniciacion, con filtro de origen. despues de cilcado del agua como nos recomendaron, 15 dias con los liquidos y filtrando, metimos los peces, mira la verdad no se si que variedad son porque mi hijo los adquirio. todo empezo bien, al mes mas o menos empezo a ponerse verde el agua, cambiamos el agua como nos dijeron , cada semana una vez, echando liquidos nuevamente, pero el agua volvia a ponerse verde, nunca ha estado cristalina. hace poco hemos adquirido un nuevo filtro mas potente de tetra, llevamos con el una semana pensando que solucionaria la cosa, nada de nada. hemos cambiado de productos, porque se acabaron, justo hace dos dias nos dimos cuenta que despues de comer al rato empezaron a nadar mal dos de los tres peces,nadando de lado, dandose la vuelta, rapidamente leimos que cambiaramos el agua, eso hicimos, algo han mejorado...