Urgente Problemas con el ciclado

Tema en 'Temas Generales Sobre Acuarios' comenzado por Fer Suite, 8 de Mayo de 2022.

  1. Fer Suite RANA

    Mensajes:
    1
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    Hola amigos.
    Tengo un problema con el ciclado de mi acuario, es un nano plantado de 26 litros (lleva ocho días de ciclado) en cuanto al filtro lo tengo con material filtrante biológico(canotillos) y el material filtrante mecánico, me ha salido biofilm y el agua está algo turbia, no sé qué hacer y estoy frustrado por eso, he venido aquí en busca de ayuda con sus consejos
     
    Última modificación: 9 de Mayo de 2022
  2. Sonia75 GOLDFISH

    Mensajes:
    362
    Puntos de trofeos:
    3.410
    Género:
    Mujer
    Karma:
    +73
    @Fer Suite, Tienes que darnos algún dato del acuario, filtro, material del filtro, parámetros.. Si no, no te podemos ayudar
     
  3. PARROSO Julidochromis Marlieri

    Mensajes:
    4.731
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.520
    Abracadabra, pata de cabra, la solución a tu acuario es…….plin!!!magia, ya sta!!!
    Lo siento…tenia q hacerlo!!
     
    • Que divertido! Que divertido! x 1
    • Karma
  4. Alba Ramos GOLDFISH

    Mensajes:
    403
    Puntos de trofeos:
    3.420
    Karma:
    +131
    Di que lleva tu filtro, cuanto hace que empezaste a ciclar, que has hecho para ello, litraje del acuario, si hay peces, si cambias agua, si tienes sustrato nutritivo... En fin, toda la info por obvia que sea :) Así nos hacemos una idea
     
  5. wols10 RANA

    Mensajes:
    9
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +6
    8 días de ciclado?.... lo que le pasa a tu acuario es que aun le falta al menos otros 10-15 días de ciclado... contando que usas bacterias como las de por ejemplo seachem stability para "acelerarlo".
     
  6. Roberto210375 RANA

    Mensajes:
    2
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    Estoy de acuerdo, da más tiempo al ciclado
     
Cargando...
Temas similares
Problemas plantas ciclado Buenos días, desde hace 3 días estoy detectando problemas en las plantas. A la rotala Vietnam le ha salido alga verde que avanza muy rápido y a la Montecarlo se le están aclarando hojas y parece que se deshacen. Y la cyperus parece que no remonta desde el plantado Tengo urna de 180l Iluminación 7000 lumen Led rgb 6500k, fotoperiodo de 8h Co2 con difusor (dropchecker en verde) Aquabasis y manado de jbl Abono con plant premium de azoo la cantidad recomendada en por fabricante. Segunda semana de ciclado, esperando test de verdad que pedí por Internet, con test de tiras sale lo siguiente: No3: entre 10 y 25 No2: 1 Gh: 10 Kh: 3 Ph: 6,5 Cl: 0 Que puedo hacer para salvar las plantas? Gracias de antemano!
Problemas en el ciclado: moho blanco y gusanos tras 2 meses Hola a todos! Es mi primera consultilla aquí así que espero que perdonéis si me confundo con la categoría o cosas así. Vengo a la desesperada porque llevo casi dos meses de ciclado de un nano acuario para gambitas y otros peces (meteré endlers o r. galaxy). La urna es la de 32 litros de la marca Blau. - Plantas: anubia nana, 2 bolas de cladophora, higrophila corymbosa (creo que es esta especie, pero no estoy segura), alternanthera reineckii mini, alternanthera reineckii rosanervig. - Sustrato: HELP Shrimp - Aún está sin poblar. Desde la segunda semana de montarlo comenzó a salir pelusilla blanca, como moco, por las plantas y el tronco que metí. Me pareció extraño, ya que el tronco NO era nuevo, llevaba 2 años en otro acuario y lo limpié de nuevo antes de introducirlo, pero leí aquí que no era perjudicial y simplemente fui cambiando el agua para retirar sus restos (los que iban cayendo al agua y quedaban en el sustrato). Lo que me extraña es que pasados dos meses siga ahí, pues siempre he leído que se iba una vez terminado el...
Problemas y visitantes durante ciclado Hola colegas de hobbie, escribo preocupado por circunstancias que rodean el ciclado de mi acuario. Hace 19 días montaba mi primer acuario un kit eheim aqustar 54. Se trata de una urna de 54l, en la cual introduje 9kg de grava inerte, una raiz de roble de 800g y dos piedras ryouh de 500g aprox. En cuanto a plantas, introduje 5 higrophylas siamensis, una anubia nana (atada al tronco) y un puñado de musgo de java en las rocas, como podéis ver poquita cosa, pero me pareció suficiente para empezar. A la semana añadí las bacterias de supreme bioguard (o un nombre similar) siguiendo las cantidades y numero de dosis indicadas por el fabricante. Desde entonces adicioné unas cuantas escamas de comida de peces trituradas cada día, durante unos 5 días, hasta que vi que sobraba (aparentemente) materia orgánica. Durante el ciclado no he llegado a tener pico de amonio (no se si es normal) y en este momento los nitritos estan en 2 mg y bajando. Los paramentros ahora mismo son los siguientes: -ph: 8 -gh:7 -KH:5 -nh3:0 -no2:2 El...
Consulta Problemas con el filtro en el ciclado Hola, como están? Tengo un acuario de 100 litros aprox, el pasado 22 de mayo comencé a ciclarlo cometi un error no llene el acuario completamente y con la evaporación del agua supongo del calefactor (lo tengo en 22° normalmente) ha ido bajando el nivel y el filtro (de cascada 600L/H) succiona el agua pero ha bajado su caudal por el nivel agua. Mi pregunta es la siguiente le puedo añadir el faltante de agua ahora? También es mejor que lo rellene con agua de grifo aplicándole su anticloro o agua de bidón ( en mi país Chile venden agua en botellas de 20L ya que el agua de grifo en algunas regiones del país es muy pero muy mala, en la garrafa específica que es agua que ha pasado por un proceso de osmosis inversa cual de las dos me conviene más? Al principio llene el acuario con agua de grifo De antemano muchas gracias
Problemas en ciclado Buenas noches. Quisiera agradecer a todo el foro por que para un novato como yo me esta sirviendo muchísimo. En realidad todo lo leo es interesantísimo. Os pido ayuda para ver si menpodeis dar alguna respuesta. Llevo ciclando mi acuario 4 semanas. He hecho todo lo que he leído alnpie de la letra. Al día de hoy el amonio está a cero. Pero los nitritos están en 10 y los nitratos en 100. En principio pensaba que hasta que los nitritos no comenzaran a bajar.......no deberiannsubir los nitratos pero como veis tanto nitritos como nitratos estan altisimos. Lógicamente esta empezando a salirme algas de varias clases. Entiendo que al no haber amoniaco las bacterias encargadas del amoniaco convirtiendolo en nitrito ya están en el filtro. Pero no entiendo cómo suben los nitritos y los nitratos a la vez. Se supone que los nitratos aparecen cuando las otras bacterias van convirtiendo los nitritos en nitratos. Vaya rollo que os estoy metiendo..... perdonadme. La duda es si debo hacer cambios de agua para bajar nitratos y evitar el tema de...
Consulta Problemas con el ciclado, tengo dudas! Hola a todos, después de decidir volver a montar mi antiguo acuario de 100l, lo limpié a fondo, compré todo lo necesario y lo monté el día 13 de enero. El filtro es de los internos de caja (Se que son lo peor pero ya que está ahí... decidí utilizarlo) y he puesto canutillos en primer lugar y encima esponja. Dado a que vi varios posts y me informé sobre el ciclado con amoniaco comercial, decidí intentar ese tipo de ciclado esta vez, por lo que fui a la tienda y compré una botella de amoniaco puro sin ningún tipo de aditivo pero sin ninguna especificación de su concentración. Comencé el segundo día después de llenarlo a introducir 4 ml de amoniaco (En el acuario terminé echando 90L justos de agua) durante los 5 primeros días, y comencé a realizar tests de amoniaco el sexto día. Este primer test ya me salió con 5mg/L de amoniaco en el agua, pero le eché un día mas otros 4 ml de amoniaco y entonces paré. A raíz de esto, a los dos días realicé otro test y vi que el amoniaco había subido hasta el ultimo valor de mi test (utilizo...
Problemas Y Dudas Durante El Ciclado Muy buenas, espero que me podáis dar algo de luz. Comencé el ciclado el 24 de junio, hoy es 10 de julio y me encuentro en el día 17 de ciclado. Es un acuario de 240 l que planté desde el llenado. He utilizado Stability (Seachem) según instrucciones del fabricante para el ciclado y Flourish (Seachem) como abono una vez en semana. A los 4 días comenzaron a estropearse y ponerse muy feas las plantas. Hablé con el chico de la tienda y me dijo que aumentara a 10 horas la luz y dos veces en semana de abono, para que mejorasen las plantas. Os dejo una vista general del acuario. [IMG] Pero llevo varios días que me están creciendo algas a mucha velocidad tanto marrones como verdes. No sé si es normal o si debo preocuparme. Os dejo foto de las algas. [IMG]...
Problemas En Mi Ciclado Hola compañeros!! Hoy hace ya 16 dias que empecé con mi ciclado, pero no va como debería, os pongo un poco en antecedentes.. Llené el acuario con la mezcla osmosis/grifo que quería para mi futuro proyecto de discos. Kh:3/4, gh: 5, ph: 7,2 y temperatura a 26 grados ya que esta favorece la proliferacion de las bacterias.. Empecé con el método del amoniaco sin aditivos y fuí añadiendo a razón de 5ml cada 100 litros. Dado que los niveles no me subian segun mi test de amoniaco que tenía de hace tiempo, decidí comprar uno nuevo pensando que el otro estaría caducado ya.. Mi sorpresa fué ver que con el nuevo test tampoco detectaba ni rastro de amoniaco, con lo que fuí duplicando dosis.. Al quinto dia de añadir tanto amoniaco sin detectar nada, con la mosca detras de la oreja, me fui con una muestra de agua a la tienda a ver que estaba pasando.. mi sorpresa fué que en su test salian al maximo de la escala, más de 10.. Por lo visto el nuevo test que compré estaba también defectuoso, que mala suerte. Logicamente no añadí más...
Problemas En El Ciclado!! Hola a todos hoy voy por el 5° día de ciclado y ayer por la noche vi que el agua estaba blanquecina y por la tarde habia comprado una plantit de tallo y hoy al levantarme me e llevado la mala sorpresa de que en todas las esquina y paredes del acuaiio estan creciendo una pelusilla blanca: Algas ¡¡ y no se que hacer ayudenme porfavor Mi filtro es: Marca: boyu Litros hora: 300l / H Vatios: 5W Mi bomba de aire: Litraje: 4L/min Vatios: 2.8W Mi iluminacion: Puesctengo una ventana en la que da mucha luz y cuando se va acabando el dia y ya no veo que alla luz. Activo un foquito de 40W Pd: mi acuario es de 50L
Acuario De 20 Ltrs Problemas Con El Ciclado Hola, quiero hacer un acuario de 20 ltrs y ya llevo una semana con el ciclado al principio coloque dos plantas que no se los nombres recien hoy aunmente las plantas puse tres mas, el problema es que antes de poner las tres ultimas plantas que a las antiguas plantas le salia una cosa media blanquinosa no se si seran algas pero quisiera saber si va bien el acuario tambien las plantas ya han perdido muchas de sus hojas. http://img691.imageshack.us/i/p1010205eo.jpg No se si esta bien que salgan de esa manera las burbujas http://img853.imageshack.us/i/p1010206.jpg http://img87.imageshack.us/i/p1010207k.jpg
PROBLEMAS CON EL CICLADO Hola de nuevo: Hace semana y media que inicié el ciclado con los pasos que me habéis dado.Como sustrato he puesto el de la receta de Yowi, pero, (y no sé esi es ahí donde está el problema) al segundo día de empezar el ciclado, el agua empezó a ponerse entre amarilla y marrón :shock: :shock: :shock: , como cuando remueves un fondo fangoso, y tengo el acuario realmente sucio, he cambiado dos veces el perlón, porque lo tenía marrón, las paredes del acuario están llenas de polvo marrón, y si limpio, empeoro las cosas. ¿QUÉ HAGO? no creo que pueda llegar a meter los peces estando el agua en esas condiciones, es eso normal con ese sustrato? puse una tela entre el sustrato y la gravilla, ¿ESPERO?¿LO DESHAGO TODO? AYUDA POR FAVOR!!! :sad: :sad:
Problemas acuario 40L Hola, hace unos meses que tengo un acuario de 40L. Lo inicié con ciclado y tal como debe ser pero estoy teniendo varios problemas con él. Tuve unas crías de Platys porque me criarion y no duraron demasiado. Después eché unos tetras ember (8) con un gastromyzon y tuve un par de bajas con los tetras y el gastromyzon. Al tiempo eché algún ember más porque estaban todo el día escondidos y al ser de cardumen pensé que el problema sería el número. Pero no, ya que al tiempo eché alguno más, de hecho tengo 10/11, y la cosa sigue igual. El mayor problema es que les echo de comer y no sé si comen o no porque no los veo. Imagino que sí ya que si no estarían ya muertos. Recientemente he tenido y tengo problemas de turbidez en el agua ya que el agua se puso translúcida/verde. Seguramente estaré echando demasiado alimento pero al no ver lo que comen no puefo calcular. Le echo a las 2 del mediodía y a las 8:30/9. El mantenimiento que le hago es cambiar unos 7 litros de agua a la semana sifonando. Todo ésto me tiene bastante frustrado ya...
problemas con un pez Tengo un pez molly que estaba genial y desde ayer se queda arriba todo el rato y no come..no se porque puede ser y me preocupa porque tengo más peces y me da miedo que pueda pasarles lo mismo..
Urgente Consulta BETTA con Aletas en problemas Hola a todos... paso por aquí a pedir prestada su sabiduría... mi pez Betta se llama Holgazán, y es parte importante de la familia. Resúmen: Holgazán vive en una pecera pequea de 25 litros, con 2 hembras bettas. Tengo 2 peceras más de 150 y 130 litros. Holgazán tiene casi 2 años de edad, se llama así porque nunca ha puesto "burbujas" en la superficie, ni estando solo ni con las hembras... La aleta se le empezó a poner fea, deshilachada... hace más de 2 meses, lo aislé, todo los días por 4h en agua de su acuario + azul de metileno + antibiótico, diluído, de acuerdo a las especificaciones que me indicaron en la tienda de mascotas. Hizo su tratamiento por 1 semana... no hubo cambios en sus aletas. ADJUNTO FOTO Ficha de Diagnóstico de la Enfermedad: *- Nombre común o científico del pez enfermo: Betta Macho (creo que Cola de Velo) *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 25 Litros, sustrato de arena *- Cuántos peces tienes en tu...
Consulta Problemas no nitritos Hola de nuevo, Pues otra vez tengo problemas con los nitritos, después de pasar un ciclado muy largo que no era capaz el acuario de reducir los nitritos tuve que comenzar de nuevo el ciclado y todo parecía bien en un mes mas o menos aparecieron nitritos y se fueron dejando unos 10mg de nitratos que reduje un poco y a la semana metí el pez. Pues bien después de tener el boina roja unas dos o tres semanas controlando niveles y estando todo bien, hace como dos semanas que me encontré de golpe 15mg de nitritos y unos 20mg de nitratos. Comencé a realizar cambios de agua parcialmente cada dos días para reducir los nitritos y los deje casi a 0 y nitratos entorno a 5 mg, el problema es que solamente en 2 días que pasen los nitritos se van a 5mg o mas y tengo que estar haciendo cambios de agua constantemente. Creo que no se genera suficiente colonia bacteriana, eso pienso pero no se que puede pasar a ver si me podéis ayudar un poco. El acuario es de 60L con filtro de 400L/H con esponja normal y canutillos cerámicos, a parte le he...