Problemas Con Cianobacteria En Acuario Marino

Tema en 'Acuario Marino' comenzado por aquafauna, 7 de Noviembre de 2013.

  1. aquafauna RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0
    saludos soy nuevo en el foro
    y me gustaria que me ayuden, tengo un acuario marino de 4 años, es de 160 galones tengo 6 peces, un angel coran adulto, un cirujano amarillo, una ballesta niger, una ballesta ondulada, una damisela domino y una damisela azul. los parametros del agua normales, buena circulación, buena iluminación 6 horas al día, no tengo corales solo roca. el problema es que en la roca hay unas manchas moradas y cafe parece plastilina y al momento de pasar un dedo o cepillo se levanta. publicare mañana unas fotografias. bendiciones
     
  2. bettapjm ESCALAR

    Mensajes:
    727
    Puntos de trofeos:
    3.080
    Localización:
    henderson- buenos aires
    Karma:
    +1
    Bienvenido al foro, una pregunta tienes co2?? Por q la falta del mismo puede ser un causante del ciano según he leído.. Saludos..
     
  3. martin71 GOLDFISH

    Mensajes:
    427
    Puntos de trofeos:
    3.070
    Localización:
    Quito, Ecuador
    Karma:
    +1
    aqua fuana,

    Bienvenido al foro.
    En espera de tus foto probablemente tienes problemas con Mycosidol Colombo. Para ayudarte mejor tal vez nos puede dar tus parametros y un poco mas de datos buen circulación cuantos litros son? Luz que tipo? que tan viejo son tus focos? Cada cuanto haces cambios de agua?

    Por el momento solo veo que tienes 6 horas la luz prendido lo cual es poco.

    En general este problema se vean cuando tienes uno o una combinación de estos problemas mucho detritos, mala circulación, poco oxigeno, mala iluminación, mucho nitratos o temperatura muy alta.





    Martin
     
  4. MaxRincewind ESCALAR

    Mensajes:
    782
    Puntos de trofeos:
    3.830
    Localización:
    Parla, Madrid
    Karma:
    +2
    En principio para combatir las cianobacterias se utilizan las lámparas esterilizadoras UV-C, que por lo que he leído, en acuarios marinos recomiendan tenerlas permanentemente encendidas.

    Saludos.
     
  5. martin71 GOLDFISH

    Mensajes:
    427
    Puntos de trofeos:
    3.070
    Localización:
    Quito, Ecuador
    Karma:
    +1
    UV-C puede ser un opción siempre y cuando instalas la cantidad adecuado en este caso unos 36 watts y un flujo de 1.000 litros hora. Tiempo de vida de la lampara uno 8-12 meses. Una inversión bastante fuerte si puedes revisar y evitar el problema mas fácil con algunos ajustes.
     
  6. MaxRincewind ESCALAR

    Mensajes:
    782
    Puntos de trofeos:
    3.830
    Localización:
    Parla, Madrid
    Karma:
    +2
    Los de 9W son hasta 800L y los de 11W, hasta 1000. Al menos los de JBL.

    Las lámparas sabiendo dónde comprarlas, pueden salir a unos 8€ cada una, con lo que la inversión tampoco es tanta, teniendo en cuenta el tamaño de acuario que estamos manejando.

    Saludos.
     
  7. martin71 GOLDFISH

    Mensajes:
    427
    Puntos de trofeos:
    3.070
    Localización:
    Quito, Ecuador
    Karma:
    +1
    Las recomendaciones de JBL son para algas verdes no para matar bacterias en un acuario la misma ficha lo dice.
    en tu ejemplo 9w enturbiamiento estanque 5.000-9.000 pero 300-600 litros acuario, aniquilación parcial de germenes 100-150 litros acuario.

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  8. aquafauna RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  9. aquafauna RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  10. aquafauna RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0
    Este es el acuario tiene 566 litros

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  11. martin71 GOLDFISH

    Mensajes:
    427
    Puntos de trofeos:
    3.070
    Localización:
    Quito, Ecuador
    Karma:
    +1
    Aquafauna,

    Tu problema esta en alguna parte de la circulación, filtros , tal vez usas agua de grifo? El alimenta de estos tipos de bacteria es principalmente fosfatos o materia orgánica disuelta y la bacteria normalmente esta en parte por donde tienes poco circulación.
    Si tiene las ultimas paramteros porque no nos das para mirar por donde tienes el problema para buscar una solución?

    Martin
     
  12. aquafauna RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0
    Gracias Martin, pues los parametros estan bien, la salinidad esta a 1.020, el ph esta a 7.8, cero nitritos, cero amoniaco. los cambios parciales es una vez al mes le quito el 10%
    la iliminación no se las pongo mucho tiempo de 9 am a 4:30 pm. el agua si es de grifo, tiene un filtro biologico con una bomga de 2500 litros Hora, tiene un eskimer, una coralia y otra cabeza de poder de 1800 litros hora. de comer les doy nori, tetra marin en pellets una vez al día.
    tengo dos acurios mas uno de 120 litros y otro de 57 litros, tienen los mismos parametros de agua, menos filtración solo con filtros biologicos y en esos acuarios no hay cianobacteria,
    Estaba pensando sacar toda la roca y cepillarla y luego meterla de nuevo.
    gracias por su ayuda
     
  13. aquafauna RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  14. martin71 GOLDFISH

    Mensajes:
    427
    Puntos de trofeos:
    3.070
    Localización:
    Quito, Ecuador
    Karma:
    +1
    Aquafauna,

    Sacar todos tus rocas sera solo una solución temporal en unos semanas si no son días todos regresan. Mas el golpe duro a tu sistema actuales no lo haría.
    Lo que veo es que no tienes los datos de temperatura, Kh, fosfatos ni nitratos. Silico por estar con agua del grifo estará probablemente tambien altos.

    Lo mejor es mirar si con el cambio mas grandes del agua sipheas lo que mas puedes, poner tus bombas de circulación encima de las algas y con perlon alrededor de los filtros sacas todo lo suspendido. Cambiar a agua osmotica envés de agua de grifo para lo cambios y el relleno.
    Tambien trata de dar menos comida en mas porciones, una sola vez por tanto peces puede ser una carga muy grande.
    Tener apagado tus luces unos días puede ayudarte.
    No veo como tienes la circulación sera que revisa como tener un mejor flujo alrededor de tus rocas.

    Por otro lado que tus otros acuario no tiene este problema puede ser varios razones. El problema es que falta medir otros parámetros.

    Martin
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información