Problemas Con Caracoles.

Tema en 'Moluscos: Caracoles y almejas' comenzado por lalo2012, 1 de Septiembre de 2012.

  1. lalo2012 RANA

    Mensajes:
    21
    Puntos de trofeos:
    110
    Karma:
    +0
    Hola a todos

    Mi consulta es que quería saber si puedo tener problemas en mi acuario con los caracoles rojos (planorbis), ya que se me estan reproducione muy rapido puede ser que me deje el agua contamida el exeso de estos caracoles.
     
  2. Solrack90 BETTA

    Mensajes:
    224
    Puntos de trofeos:
    2.810
    Karma:
    +0
    Hola lalo!!

    Porsupuesto, todos los excesos son malos y trae sus consecuencias. Un exceso de población de estos caracolillos puede desembocar en un exceso de amonio en el agua.

    Si ves que se está descontrolando la cosa, puedes optar por dos opciones:

    1.- Puedes hacer una trampa para caracoles. Es muy sencillo, hierves un poco de lechuga, la introduces una hora antes de que las luces de tu acuario se apaguen, y una hora despues de que las luces se hayan apagado revisa la hoja y seguramente te la encuentres plagada de caracolillos, extraes la hoja de lechuga con los caracolillos y ya tienes una reducción importante de la población. También evita dejar demasiados restos de plantas y comida, puesto que a mas agusto estne los caracoles mas se van a reproducir.

    2.- Puedes meter un Botia payaso y el se encaraga de comerselos.

    Mi consejo: nunca optes por metodos químicos para erradicar problemas de tipo naturales, los desequilibrios naturales se equilibran de manera natural igualmente, aditar productos químicos trae sus consecuencias.

    Espero que te haya servido de ayuda compañero, ya nos cuentas como va evolucionando el control de esos caracoles.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. lalo2012 RANA

    Mensajes:
    21
    Puntos de trofeos:
    110
    Karma:
    +0
    Hola solrack 90, efectivamente se medescontrolo la poblacion de caracoles seguro que vinieron en una de las plantas, y para mi mala suerte se me pasaron para todos los acuarios ya voy a colocar la trampa con la lechuga, pero ni bien llegue a casa me pongo a sacarlos con la mano, el tema es que el vidrio interno del acuario esta minado de puestas de huevos, uregente a buscar un para de botias payaso, para que me den una mano, gracias por el dato saludos
     
  4. SASUKEMX BETTA

    Mensajes:
    158
    Puntos de trofeos:
    1.060
    Localización:
    Estado de Mexico
    Karma:
    +0
    Hola Lalo2012

    solo recuerda que los botia payaso pueden alcanzar un tamaño considerable saludos
     
  5. lalo2012 RANA

    Mensajes:
    21
    Puntos de trofeos:
    110
    Karma:
    +0
    Gracias por el dato sasukemx, voy a buscar una sola botia y cuando termine el trabajo en las peceras, se va a tener que mudar al estanque, jajaja, para cuando la nesecite de vuelta.
     
  6. Rolondo BOTIA PAYASO

    Mensajes:
    3.332
    Puntos de trofeos:
    13.840
    Localización:
    Distrito Federal
    Karma:
    +8

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    ¿Porqué no unos Helena?
     
Cargando...
Temas similares
Auxilio!!! Problemas Con Caracoles. Recientemente han aparecido en mi pecera de 40 litros (en la que tengo trabajndo un filtro de torre y uno de cascada ambos con carbón activado) y nunca antes tuve este problema: pequeños caracoles de color cafe marrón, tal vez porque introduje una nueva planta y desconozco si ahi venian los huevecillos. El problema es que se reproducen muy rápido y no se como eliminarlos. Por favor si alguien sabe que medicamento puedo utilizar para eliminarlos se lo agradeceria mucho, en esta pecera solo tengo un pez piedra de agua dulce.
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Problemas con filtro Buenas chavales. Mi filtro sunny SHF-400 siempre es un problema porque cuando lo lavo, la propela simplemente deja de funcionar porque se queda trabada y solamente vuelve a arrancar el filtro si le doy de golpes, ¿Cómo puedo reparar el motor del filtro? Y también, por otra parte siempre se satura demasiado rápido la filtración mecánica de mi filtro y se acaba desbordando, ¿Que filtración mecánica es la mejor?, ¿Por qué mi filtración mecánica se satura en menos de una semana y cómo lo arreglo?
Una ardilla busca ayuda en un hombre, ya que su cría estaba en serios problemas Una ardilla busca ayuda en un hombre, ya que su cría estaba en serios problemas ¿Cómo es tu relación con las ardillas? Yo, por ejemplo, cuando las observo, nunca me aburro. Corren unas tras otras, saltan de árbol en árbol, sacuden sus colas, y se balancean sobre las ramas. Pero, nunca me dejan que me acerque a ellas, cuando me notan cerca, inmediatamente huyen. Por lo tanto, para mí, las historias que les contaré hoy son simplemente increíbles.¿Cómo es tu relación con las ardillas? Yo, por ejemplo, cuando las observo, nunca me aburro. Corren unas tras otras, saltan de árbol en árbol, sacuden sus colas, y se balancean sobre las ramas. Pero, nunca me dejan que me acerque a ellas, cuando me notan cerca, inmediatamente huyen. Por lo tanto, para mí, las historias que les contaré hoy son simplemente increíbles. [MEDIA] Fuente: Maravillas del Mundo Publicado el 18 ene 2020...
Consulta Problemas agua Hola amigos tengo un problema con el agua, hago los test de será el típico maletín este que venden y mis valores son Nh4 nh3=0 pH=8 No3=0 No2=0 Po4=0,25 Cu=0 El GH no soy capaz de medirlo x más gotas que le echo no pasa de marrón, probé con el agua del grifo del acuario y embotellada y da igual las gotas q eche que no cambia a verde según el libro, este líquido se estropea después de abierto o algo no se , mi acuario es de 65 l y no paran de salírme algas ya me pasó hace tiempo saque todo del acuario lo limpie bien volví a empezar y hasta hace unos 15 días o así empezó todo otra vez, tengo plantas no se deciros el nombre ahora mismo con sustrato Manado un tronco de vid y la cáscara de un coco
Problemas en el ciclado: moho blanco y gusanos tras 2 meses Hola a todos! Es mi primera consultilla aquí así que espero que perdonéis si me confundo con la categoría o cosas así. Vengo a la desesperada porque llevo casi dos meses de ciclado de un nano acuario para gambitas y otros peces (meteré endlers o r. galaxy). La urna es la de 32 litros de la marca Blau. - Plantas: anubia nana, 2 bolas de cladophora, higrophila corymbosa (creo que es esta especie, pero no estoy segura), alternanthera reineckii mini, alternanthera reineckii rosanervig. - Sustrato: HELP Shrimp - Aún está sin poblar. Desde la segunda semana de montarlo comenzó a salir pelusilla blanca, como moco, por las plantas y el tronco que metí. Me pareció extraño, ya que el tronco NO era nuevo, llevaba 2 años en otro acuario y lo limpié de nuevo antes de introducirlo, pero leí aquí que no era perjudicial y simplemente fui cambiando el agua para retirar sus restos (los que iban cayendo al agua y quedaban en el sustrato). Lo que me extraña es que pasados dos meses siga ahí, pues siempre he leído que se iba una vez terminado el...
Problemas con nitritos y Nitratos Buenas tardes amigos, me gustaría comentarles lo que me esta ocurriendo en mi acuario, por si pudieran ayudarme. Acabo e hacer un test al agua con jbl proscan, de tiras y app móvil, y he obtenido el valor de nitritos en 1,0 mg/l y los Nitratos en 50 mg/l. Valores preocupantes sobre todo los primeros. Os pongo en situación de lo que tengo, un acuario de 70L, agua 26°C acondicionada antes de cada uso, 5 plantas naturales, helecho de java, bacopas, anubias. 7 molly balon jóvenes, 6 cebritas jóvenes y 2 corydoras albinas. Realizó un cambio de agua de 17 litros a la semana, con su tratamiento anticloro. Tengo filtro de cascada/flauta con perlon, carbón activo y cilindros porosos. Añado algunas dosis de bacterias extras cuando me salen los nitritos a 0,25mg. Alimento a los peces 2 veces al día con poca cantidad, no suele haber residuo sobrante de comida Pero hoy me he llevado la sorpresa de ese poco de nitritos y Nitratos, los nitritos alguna vez me salieron 0,25 o 0,5 pero se quitaban luego y los Nitratos jamás mes salieron mal, es la...
Problemas algas Hola buenas, soy nuevo por aquí y antes de nada resumo un poco el acuario Ica de 200l brutos, la luz es la que va con el pack y nosé los w que tiene ni nada, el filtro es un turbojet max que mueve 850l/h, dentro tengo la esponja grande, canutillos, antisilicatos, perlon, por este orden. Llevaré unos 60 dias con el acuario, tengo 13 peces y unas 5, 7 plantas. Los parametros estan dentro de la normalidad. Creo que tengo 2 tipos de algas, la marrón que me cubre las piedras, la tierra, las hojas de las plantas, etc vaia casi todo con una capa marrón,cambio el agua bastante frecuente, cada semana o más, 20% a 50% Y la otra alga es como si fueran hilos largos que salen de las hojas, hay algunos que se enredan con las hojas y otras que tiran pa arriba.... Fotos de esto no tengo porqué justo ahier lo quité todo, limpié y cambié el agua. Alguna solución?
Novato con mil problemas Buenas tardes; ante todo gracias por el foro y vuestros comentarios Os cuento, yo nunca he tenido acuarios, ahora mi hijo ha querido tener uno, hemos adquirido uno pequeño, de 30 litros, un kit de iniciacion, con filtro de origen. despues de cilcado del agua como nos recomendaron, 15 dias con los liquidos y filtrando, metimos los peces, mira la verdad no se si que variedad son porque mi hijo los adquirio. todo empezo bien, al mes mas o menos empezo a ponerse verde el agua, cambiamos el agua como nos dijeron , cada semana una vez, echando liquidos nuevamente, pero el agua volvia a ponerse verde, nunca ha estado cristalina. hace poco hemos adquirido un nuevo filtro mas potente de tetra, llevamos con el una semana pensando que solucionaria la cosa, nada de nada. hemos cambiado de productos, porque se acabaron, justo hace dos dias nos dimos cuenta que despues de comer al rato empezaron a nadar mal dos de los tres peces,nadando de lado, dandose la vuelta, rapidamente leimos que cambiaramos el agua, eso hicimos, algo han mejorado...
Urgente Problemas... Buenas , tengo bastantes problemas en primer lugar mi familia me regaló tres peces (goldfish) Me los trajeron en la típica y asquerosa pecera redonda por lo que hice lo que pude y no tenía ni filtro ni nada al primer día ya se murió uno de los tres peces, lo cual era de esperar , a la paz de que soy novato , mañana voy al centro comercial y no sé qué hacer con los peces ya que no se demasiado del ciclado y no creo que aguanten esos peces 30 días en esa pecera con cambios de agua . Me gustan mucho los goldfish y los telescopios para tener que debo hacer ???
Problemas de biofilm Buenas noches a todos, Lo primero felicitaros el año. Ahora os cuento mi problema. Tengo un filtro aquaclear 30 y un acuario en torno a 50 litros. Cómo me explicaron en el foro, el nivel de agua del acuario lo dejo casi a nivel de por dónde sale el agua del filtro pero mi problema es que se crea una capa importante de biofilm. Alimento a mis peces dos veces al día (que no se si será mucho) y tengo plantas en buen estado. ¿Que me recomendáis para acabar con este biofilm? Muchas gracias anticipadas.
Molly con parásitos intestinales y con posibles problemas de la vejiga natatoria Buen día gente. Es un placer saludarles y contar con sus asesorías y apoyo. Tengo una pez Molly con heces blancas, un poco transparentes y alargadas, además parece tener problemas con la vejiga natatoria porque lucha a ratos para no voltearse. Sospecho que pueden ser parásitos intestinales por lo que he leído. He visto que el Praziquantel es efectivo pero en Chile no lo hay y lo más pronto que llega es en febrero, quisiera preparar alguna papilla con ajo, pero no sé que ingredientes y en qué proporciones hacerla. Por cierto, la pececita nunca ha dejado de comer. [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Actualmentele estoy dando new life spectrum OPTIMUN flakes Necesito ayuda por favor para saber que tiene y como curar mi pececita.
Problemas con los Escalares Problemas con los Escalares [MEDIA] Fuente: Historias de un Acuarista Publicado el 9 ene 2020 - Videoteca
Problemas con la espada amazónica Hola, primero de todo gracias por invertir vuestrl tiemp oen ayudarme. Resulta que llevo 3 meses con un acuario de 30 litros (me lo regalaron) investigué mucho y leí mucha info. Decidi tener 3 plantas, una anunia, una espada amazónica y la otra no recuerdo el nombre. Hice el ciclado del agua e introduci mis plantas, estan sembradas entre piedras decorativas y sustrato jbl (uno marron). Al principio las plantas tenian mal color e incluso perdieron alguna hoja, entendí que era por el cambioz. Luego todo marchó genial y ahora k llevo un mes con peces, (2 mollys, 2gupis i 1 beta macho) resulta que la espada amazónica presenta puntitos verde oscuro en alguna hoja, estos puntos se estan trasladando a la piedra decorativa. A la vez le nacen hojas nueva a la planta, y otras presenta agujeros. No sé a que se debe que de repente salgan esos puntos verdes, además de e algunas se ponen marrones. He pensado podar, pero no sé como erradicar esos puntitos verdes, a veces pienso si son alguna alga.. Cabe decir que hago cambios parciales cada...
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...