Problemas con algas verdes

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por JGuanche, 30 de Julio de 2018.

  1. JGuanche ALEVIN

    Mensajes:
    49
    Puntos de trofeos:
    470
    Karma:
    +2
    Hola a tod@s;
    Antes de contar el problemo cuento un poco los datos de mi aciario.
    Acuario de 400 litros, con 35 kg de manado, dos anubias grandes, una espada amazónica grande, creo que dos cabomba caroliniana, y otras cuatro plantas que no recuerdo el nombre. Temperatura del agua sobre 28 grados.
    Ocho horas de luz con 6 tubos de led que dan un total de 12000 lúmenes, 3 tubos de 3000k y otros 3 tubos de 6500k.
    Como filtro tengo un sump inferior de 70 litros de los cuales 37 litros son de material filtrante formado por perlon, esponja azul, picón, 2 kg de eheim ehfi abstract y dos kg eheim ehfimech pro y con una bomba de subida de 2000 litros/hora.
    Tengo 3 ancistrus, 4 corydoras pimienta, 5 corydoras bronce y 28 tetras cardenales. Después del verano meteré entre 6_8 escaleras.
    El acuario tiene 7 meses de vida.
    Utilizo agua del grifo debidamente clorada a través de dos filtros de sedimentos y otros dos filtros de carbón activo. Estas 4 etapas sólo se utilizan para rellenar el agua evaporada y cambios de agua del 15% o así cada semana.
    Los parámetros actuales son los siguientes:
    KH=6°d
    Gh= 7,5 °d
    PH=7,9
    Nh4<0,05
    NO2=0,05
    NO3=10
    Fe=0,05
    O2= 8
    PO4=0,05
    SIO2>6,0
    Cl=0.
    Abono una vez en semana con 40ml de este producto:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Os pongo una foto general de la urna:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    El problema que tengo ahora mismo es con estas algas verdes, no identifico el tipo de alga que es pero intuyo que es punto verde(en las anubias tengo puntitos verdes) y quizás alga verde filamentosa.
    Adjunto foto de las algas:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Qué tipo de algas tengo y cómo puedo erradicarlas.
    Agradezco los comentarios.
    Salud@s.
     
  2. maisarau NEON

    Mensajes:
    60
    Puntos de trofeos:
    620
    Karma:
    +2
    cyanobaceria filamentosa? no se ve bien la foto pero me parece eso
     
  3. JGuanche ALEVIN

    Mensajes:
    49
    Puntos de trofeos:
    470
    Karma:
    +2
    Buenas;
    adjunto dos fotos más de las algas a ver si sirve de ayuda:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  4. maisarau NEON

    Mensajes:
    60
    Puntos de trofeos:
    620
    Karma:
    +2
    A mí me suena a eso. Me costó trabajo quitarlas pero se puede. De todos modos yo estoy lejos de ser un experto a ver si un compañero te confirma
     
  5. JGuanche ALEVIN

    Mensajes:
    49
    Puntos de trofeos:
    470
    Karma:
    +2
    Buenas;
    se complica la cosa....se va extendiendo muy rápidamente:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. maisarau NEON

    Mensajes:
    60
    Puntos de trofeos:
    620
    Karma:
    +2
    No soy un experto y me da un poco de reparo aconsejarte por ello, pero yo sufrí ésta alga y es horrible a la velocidad que se propaga... después de leer y leer te digo como lo solucioné:

    Agua oxigenada (mira las proporciones para tus litros) a las zonas más afectadas, APAGAS LA LUZ del acuario y lo tapas para dejarlo totalmente a oscuras durante 3 días... una toalla o lo que sea pero que quede completamente negro.
    También quitas CO2 y dejar el abono. No tiene que entrar nada de luz yo lo tapé todo incluso dejé de dar comida esos tres días.

    Pasados esos 3 días al destapar no quedaba nada de algas, los peces perfectos y luz poco a poco. las plantas perfectas tambien. Dicen que mejorar la corriente ayuda, otra cosa tienes que buscar el motivo por el que ha salido si no volverá a salir.

    Así solucioné yo el problema.

    Después perlon al filtro por si quedaban "volando" por el agua durante unos días y el agua cristalina.

    Un saludo y mucha suerte
     
    Última modificación: 6 de Agosto de 2018
  7. Bako DISCO

    Mensajes:
    1.966
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +610
    Hola, me parece apropiado el consejo que te dan, el agua oxigenada es muy efectiva; la aplicas con una jeringa directamente en donde veas los cumulos de algas, luego de un par de minutos empezaras a ver que comienzan a burbujear, las dejas burbujear unos 10 minutos con el filtro apagado, luego de eso ya le prendes, por precaucion aunque si la cantidad de agua oxigenada no fue alta no es necesaria, se hace un cambio de agua parcial, principalmente por las plantas, que se pueden afectar, en mi opinion no es necesario dejarlo a oscuras, simplemente si ves que no mueren todas vuelves y aplicas el tratamiento a los pocos dias.

    Para mi lo que te esta causando esas algas es el abono, luego de que hayas eliminado este ataque prueba abonando ya sea con menos cantidad o mejor aun con mas tiempo entre abonos, es decir no cada semana sino cada dos o tres semanas, o semanal pero menor cantidad, calibras hasta que dejen de aparecer.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información