Problemas Con Acuario Mal Ciclado. AYUDA URGENTE!!

Tema en 'Temas Generales Sobre Acuarios' comenzado por patrichin, 13 de Septiembre de 2017.

  1. patrichin RANA

    Mensajes:
    1
    Puntos de trofeos:
    10
    Karma:
    +0
    El día 4 de agosto comenzamos el ciclado del acuario plantado, es un acuario de 68 litros, de sustrato pusimos manado de JBL, echamos bacteria y pusimos el filtro interno que venía en el pack del acuario. Por recomendación metimos los primeros peces a los 7 días (un gran fallo). Compramos las tiras de test de JBL y nos salía que todo estaba bien menos el GH que estaba un poco alto, así que compramos el test de gotas y lo bajamos haciendo cambios con agua destilada.
    El día 25 de agosto, uno de los peces que compramos nos vino enfermo de hongos (pensamos que era punto blanco e hicimos termoterapia medicamos con Tetracontraick). Después de unos días y unas cuantas bajas se pasó hicimos un cambio de agua y pusimos carbón activo.
    A la semana como solamente nos habían quedado dos neones metimos 5 para que fueran en cardumen ya que estaban muy tristes.
    El 3 de septiembre sustituimos el filtro interno que venía, ya que era muy malo, por un aquaclear 30, dejamos una semana los dos filtros para que se pudiera ciclar el nuevo.
    Esta semana hemos quitado la cola de zorro que teníamos porque nos estaba dando muchos problemas de suciedad en los filtros y hemos plantado una anubia, un helecho y una bola de musgo. También esta semana hemos estado introduciendo peces nuevos: 4 neones, dos ancistrus, 2 xiphos y un molly.
    Hemos comprobado que las tiras fallan muchísimo, ya que los nitritos no nos salían altos y en cambio en la tienda nos dijeron que estaban por las nubes.
    Los valores que teníamos ayer son:
    pH: 7
    kH: 6
    Fe: 0.2
    NO2: 0.6
    NO3: <0.5
    Gh: 8,5
    Hoy hemos hecho un cambio de agua del 30 % un buen sifonado del fondo, y limpiado el filtro y elementos decorativos, añadiéndole perlon y hemos repetido el No2 y nos da entre 0.8 y 0.6. Además el agua huele fatal como a agua estancada o algo asi…
    Para colmo unos peces nos han cogido punto blanco, solamente estamos haciendo termoterapia y parece que va a menos…
    Sabemos que hemos cometido muchos fallos de principiantes, necesitamos consejo para remontar el acuario y tener las menos bajas posibles. Sé que lo recomendable sería sacar los peces pero no tenemos donde meterlos ni nadie a que nos los cuide.
    Perdonar por la parrafada, pero necesitamos ayuda. Muchas gracias de antemano.
     
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.559
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.558
    1y 2 semana- 3 cambios de agua de 50%
    2 y 3 semana- 2 cambios de agua de 30 %

    Haz los cambios con sifoneo profundo
    Alimenta dos veces por dia, que no sobre
    Agua de recambio a misma temperatura que la que sale
     
Cargando...
Temas similares
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problemas con el sifonado del acuario Hola a todos. No sé si a alguien más le pasa, pero yo tengo probremas a la hora de sifonar, para empezar diré que tengo un acuario de 100 litros con grava. El problema es que es tan pequeña la grava que tapa los filtros del sifoneador, y si lo hago sin filtros, a parte de que saco mucha agua y no da tiempo a sifonar todo el acuario, también saco mucha grava. En definitiva, que después de haber sifonado, al día siguiente vuelvo a tener muchas partículas en suspensión cada vez que mis peces tocan el fondo. Si alguien puede ayudarme en como conseguir una mejor limpieza de fondo, estoy abierto a sugerencias. Un saludo
Urgente Problemas acuario Hola a todos. Necesito ayuda con un problema que ha surgido en mi acuario. Lleva el agua blanca una semana, incluso haciendo cambios parciales del 30% cada 2 días, a las pocas horas vuelve a ponerse todo igual. El acuario tiene 60L, está ciclado desde enero, se han hecho sifonados cada 15 días y controlado los parámetros a la semana. Resulta que limpié el filtro (tetra easy crystal 300) justo en esa semana y tanto las biobolas como canutillos que tengo tuve cuidado de que fuera con agua del acuario. Pasadas unas horas todo comenzó a ponerse blanco, supusiendo que era muerte bacteriana adité una ampolla de las mismas. Sin embargo, el agua lleva mucho más tiempo del normal así y me preocupa porque ha empezado a salir una espuma muy densa arriba (uso un aireador pequeño para 70L). El agua huele como a río, sin oler a podrido así que descarto el que haya descomposición anaerobia. Plantas: anubia nana, vallisneria spirallis, ambulia, musgo y helecho de java, hygrophila difromis (sin bajas de momento) Habitantes: 11 Tetra neon, 11...
Consulta Tengo problemas con mi acuario Bueno holaa soy nuevo en esto de la acuariofilia y pues como todo empece a ver videos en youtube sobre que aser acabo de instalar mi acuario de 60 litros y por los videos que he visto he oido que las bacterias nitrificantes aparecen como manchitas de algas alrededor de el acuario y llevo una semana con mi acuario funcionando algo estoy asiendo mal? Que esta pasando?
Urgente Acuario 15L cilcándose con problemas en las plantas. Hola buenas os cuento mi situación. Hace 10 días que he montado un pequeño acuario para un Beta, este es el Nano Aqualed Crystal 20L (15L netos) con su pequeño filtro el cual he llenado de los canutillos cerámicos que han cabido. He hecho una burrada experimental que es quitar la mierdecilla de 3 leds que traía y colocar en la tapa una tira de led de Philips de 1600lumens, lo que le quedaría algo más de 100lumens/litro. Diría que este experimento me está subiendo la temperatura del acuario, pero está a la misma temperatura (alta, 27º-30º) que otro que tengo al lado con una lámpara más normalita. Por lo demás, tiene co2 (test verde), hecho sus bacerias, MICROBE-LIFT Nite-Out II, tiene algas filomentosas, por lo que estoy echándo la cantidad recomendada según prospecto de Fluorish Excel y un abono general para plantas de la misma marca. Los niveles de ph y kh son aceptables, no me consta que hayan bailado mucho a pesar del co2, y el no2 a pesar de la semana y media de ciclado están a 0 o poco más de 0 si acaso. El caso es...
Consulta Problemas con Arena Blanca para acuario Hola,hace 2 semanas instalé un acuario de axolotes con arena blanca, el vendedor de la arena me dijo que tiene la misma hace 20 años (es un tipo confiable en la ciudad) y que si la lavaba un poco no iba a tener problemas, cosa que hice, pero al llenar el acuario se llenó de polvo, cosa que me pareció normal en un principio. Llegó el punto en el que aunque la neblina no bajara tuve que poner a los axolotes. Supuse que cuando cambiara el agua la neblina de polvo se iría, pero eso no pasó, comencé a tener problemas con los nitratos y amoníaco,los axolotes se pusieron super histéricos así que los puse en otro acuario (ahora están super tranquilos). Creo que el problema es que no tenía filtro, este miércoles me llega un filtro cascada de HF 100 y planeo volver a armarlo con la misma arena (ya la limpié, y la voy a volver a limpiar por si acaso. ¿Algún consejo?,¿Creen que la solución es un filtro?. No quiero volver a desmontar mi acuario o peor, que mis axolotes mueran.
Problemas con mi acuario [ATTACH] hola soy novato, tengo un acuario de 100 litros. Analice el agua y está bien tiene los parámetros bien. Deje unos 40 días haciendo el ciclado más o menos, solo con las plantas desde que llene, puse esquejes y plantas un poco más crecidas. Ahora llevo una semana con peces, metí Guppys, neones, coridoras, platys, colisa Laila azul, payaso, tiburón bala. Hoy al levantarnos tenía un Guppys muerto y un Neón atontado... Todos los demás bien. E limpiado cristalos hoy está semana cambien un 10 o 15 % de agua, los adornos y plantas si tienen no sé cómo llamarlo si suciedad o moho del agua...(eso se podría controlar?) Y las plantas tienen hojas marrones... Algunas sugerencia de que hacer o que mirar para controlar? No sé si a las plantas conseguir algún nutriente... Luz tengo 3000 lm El filtro lo tenía puesto a media potencia y lo acabo de subir al maximo por si fuera, que no filtra todo lo necesario. El tema de oxígeno tengo todo plantas naturales la tapa que tengo puesta no deja airear el acuario mucho...
Consulta Primeros problemas con acuario nuevo. Muy buenas a todos, es mi primer post, y quería comentaros mi situación, a ver que opináis... Monté un acuario de 68L, con sustrato + grava, dos plantas, un tronco con musgo y tres piedras haciendo una pequeña cueva. Después de 4 semanas ciclando, todos los niveles del agua eran óptimos para meter peces, así que (siempre aconsejado por el del acuario donde compré todo, y que tiene muy buena reputación) meti 3 chupa algas y 3 caracoles, pues tuve una explosión de algas, que se solucionó con estos peces en menos de 2 días. Una semana después, los niveles seguían siendo óptimos, así que metí 6 guppys (2 machos y 4 hembras). Una semana después ...SORPRESA! Niveles de nitrito a tope. El de la tienda me dice que puede ser por darles demasiado de comer, o tener algun caracol muerto. Me aconseja que haga un cambio del 20% del agua, que añada bacterias durante 5 días y que les alimente cada dos días. Retiro los tres caracoles, pues dos de ellos estaban para arriba y el tercero no se movía nada. 2 días después (hoy) y habiendo hecho todo...
Problemas en el acuario. Hola, Os leo hace tiempo, pero hasta hoy no he escrito. Hace 10 días compramos un acuario eheim de 240 litros, pero aún no nos ha llegado. Un familiar pensando que eso era inmediato nos regalo dos xiphos y un pleco y una planta y los metimos en el de 50 litros. La cosa es que de repente, nos ha aparecido, espumilla en el agua, una pequeña caracola blanca, se nos ha alterado el agua (eso también es del grifo) y se nos han muerto el xipho macho y el pleco. La temperatura del agua es 25.5. El agua medida con las tiras de JBL está en: No3 50 NO2 entre 0 y 0,5 GHD entre <3 <53 y >4 >70 Kh°d 15 268 pH 7,6 Cl2 0 Para ir nivelando estamos usando de la marca seachem; prime, stability, acid buffet y alcaline buffer. Muchas gracias de antemano
PROBLEMAS CON EL AGUA DE MI ACUARIO Buenos dias me presento antes de nada , me encanta la acuariofilia y hace años tenia un acuario de 60l , recientemente me he decidido a volver a montarlo pero he cambiado de region y aqui el agua es muy alcalina , mi idea es formar un acuario amazonico con una pareja de Ramis y neones , plantado con anubias ,ambuliasy helecho de java . Hace tiempo tuve un acuario de 60l plantado con una pareja de Ramis y Neones en Madrid, recientemente me he decidido a retomar la aficion y lo he vuelto a montar pero en Cantabria , cometi varios errores , el primero no medir los parametros del agua del grifo y el segundo meter como sustrato manado y abonar . Despues de 40 dias aproximadamente he medido el ph y kh y me salia por las nubes ,el ph me subía de 8 , por lo que leyendo un poco me decidi a cambiar el substrato y meter graba neutra , la de toda la vida vamos ..a parte volvi llenar el acuario con agua mineral Fontecelta para ser mas exactos con un PH 6,8, kh 10 y gh 3 (tercer error) .La sorpresa ha sido que al mirar el valor del ph al dia de...
Consulta Tengo problemas con mi acuario Hola a tod@s. Necesito por favor que me ayuden con mi acuario es de 38l, siempre el agua esta turbia y sucia. Tengo que limpiar el acuario cada 4 o 5 dias. El agua solo esta clara el dia que lo limpio nada mas. Tengo un filtro Optimus 200 que lo limpio cada 2 dias. Con el acuario me venia el aquamarker y el biofilter le echo las medidas y tampoco. Ya no se a quien preguntar porque aqui las tiendas me dicen que no saben que podria hacer, ya se me han muerto algunos pecitos. Alguien por favor me podria echar una mano. Gracias
Problemas de suciedad en mi acuario buenas, tengo un acuario de 55 litros con: 4 peces arcoiris 5 tetras bronce 1 ancistrus sur el problema es el siguiente, tengo el acuario desde hace 3 semanas y los cristales y el agua esta llena de suciedad, la cosa es que yo cambio unos 12 litros de agua a la semana tal y como me recomendo la tia de la tienda, he estado buscando mucho para solucionarlo, gracias
Consulta Problemas graves con el agua, acuario agua dulce. Primero que todo me presento mi nombre es Ignacio y soy "nuevo" en esto, agradezco de antemano todas las respuestas que me puedan entregar, Saludos a todos. Hace unos 2 meses arme un acuario de 220 Litros aprox después de muchos años fuera del hobby decidí retomar, pero me esta costando un poco salir adelante, incialmente hice caso a la persona que me vendió los implementos agregando al agua unas "bacterias" de la marca Microbacter durante 15 días, luego de eso me indico que podía agregar peces, compre los peces en la misma tienda pero después de 3 semanas, espere una semana más. El agua se veía muy clara, por lo que decidí realizar la compra, a estas alturas aun no había realizado ningún tipo de medición, la cosa es que al llegar con los peces a la casa, y pasarlos al acuario pasada 1 hora o hora y media el agua comenzó a colocarse blanca, como si tuviera leche y de ahí en adelante todo a ido cuesta abajo, en mi desesperación llame a la tienda y me indicaron que siguiera agregando las bacterias, por una semana, así lo hice y...
Problemas con iluminación en mi acuario Buenas noches, De un tiempo a esta parte estoy notando problemas con las plantas de mi acuario. Me explico. Inicialmente tenía el montaje original que consistia en un fluorescente y que no aportaba toda luz necesaria para el acuario, pero que en primera instancia podía valerme de comienzo. Cuando ya tuve el acuario medianamente asentado y viendo que mis plantas no estaban al 100% decidí invertir en un panel led de 10.000 lumens que teóricamente cubriría mejor las necesidades de mi acuario de 100L. Desde el comienzo las plantas de hoja ancha tenían cierta motitas o manchas marrones que no fui capaz de solucionar aun utilizando dos tipos de fertilizantes de ámbito general que me recomendaron en la tienda a la que suelo ir. Mi sorpresa ha sido cuando de un tiempo a esta parte y después de instalar el led más potente las plantas han comenzado a poner más feas. Alguna incluso viendo como sus hojas prácticamente se “queman” quedando casi deshechas. Las hojas nuevas y las que quedan más lejos del alcance de la luz parecen estar mejor....
Urgente Problemas con refuerzos del acuario Hola buenas noches, tengo un acuario de 130cm de largo x 70 cm de alto x 30 cm de ancho en vidrio de 10mm templado y hace un tiempo hice un tema sobre los refuerzos, la cosa fue que los saque, los volvi a ensamblar y aun asi el refuerzo central de la parte superior se volvió a despegar. el problema es que se desplaza a la mitad aproximadamente 4-5 mm y entonces el vidrio frontal se pandea. los 3 refuerzos son de 10mm de espesor y de ancho unos 9 cm x 30 cm de largo y esta sujeto a 2 soportes inferiores de 5mm de espesor de 9cm x 2 cm. lo que tenia pensado con mi padre es hacer una estructura de hierro para la parte superior para dejar de molestar ya con los soportes de vidrio y obviamente por seguridad dejarlos, con angulos de acero y 3 o 4 soportes que lo atraviesan a lo ancho, es viable esta opción ?? lo necesito urgente por que hace varios días vengo con este tema y tengo miedo de que se rompa el vidrio ya que se me complica bastante con el otro acuario que tengo de peces tropicales. obviamente que pintado con antióxido y demás...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información