Problemas al depositar substrato en la pecera

Tema en 'Paisajismo del Acuario' comenzado por imena27, 15 de Septiembre de 2021.

  1. imena27 RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    Hola , hace poco empecé mi primer acuario plantado y compre un substrato que necesita grava por encima, al rellenar el acuario mucho del substrato se mezclo con el agua y ha provocado que haya una estratificación quedando la grava por debajo del substrato.
    ¿debería quitar la graba manualmente y dejar que el substrato baje al fondo o puedo poner plantas en ese estado?
     
  2. Alba Ramos GOLDFISH

    Mensajes:
    251
    Puntos de trofeos:
    3.070
    Karma:
    +66
    Hola, yo he tenido en mi 5 litros este problema también, solo que en mi caso ya estaban plantadas las plantas cuando ocurrió. En mi caso hubo varias zonas donde se mezcló, pero tengo una capa gruesa de grava y solamente se llegó a asomar el sustrato en una zona pequeña. En otro foro dedicado exclusivamente a acuarios plantados y método walstad dicen que esto eventualmente ocurre de forma natural, y que en ese caso puedes simplemente echar más grava en la parte donde el sustrato haya quedado descubierto. Pero si en tu caso está casi todo el sustrato encima de la grava, en ese caso sí que diría que es mejor montar las capas de nuevo.
     
  3. imena27 RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    adjunto fotos de como ha quedado la grava por debajo
     

    Archivos adjuntos:

  4. PARROSO BOTIA PAYASO

    Mensajes:
    3.127
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +978
    El sustrato es nutritivo??
     
  5. imena27 RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    si, el sustrato es nutritivo , la grava es inerte el problema es que creo que el diametro de la grava es muy pequeño
     
  6. PARROSO BOTIA PAYASO

    Mensajes:
    3.127
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +978
    Deberías echar más sustrato nutritivo, para q las plantas agarren bien necesitan al menos 4 dedos de sustrato…imagino q es poca grava, así q, si echas más sustrato finiquitaras el problema.

    un saludo
     
  7. imena27 RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +0
    vale , muchas gracias , me recomendarias cambiar la grava por una de mayor tamaño?
     
  8. PARROSO BOTIA PAYASO

    Mensajes:
    3.127
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +978
    No necesitas grava. El sustrato nutritivo es perfecto para el agarre de las plantas, así q, solo necesitas echar cantidad suficiente para q puedan enraizar bien. La grava no es necesaria….
     
Cargando...
Temas similares
Urgente Problemas con tubos fluorescentes Ya lleva casi año funcionando exlelenmente... ayer chipeo unas cuanas cuantas veces y la verdad no se la razon... hiy estuve chequeando y una luz va bien la otra enciende aveces y la 3 no va pero probando los tubos en la que si funciona todos encienden. Desarme la tapa y me encontré con esto la verdad es como ver una nave espacial jajaja no tengo idea. Pongo unas fotos haber si alguien me da alguna idea de como saber cual es el problema y solucionarlo. Se puede apreciar que algunos cables se ven negros o marrones aunque quitandole la cubertura esa que traen los cables por dentro se ven bien. 20211203_100635 20211203_100630
Problemas con cambios de agua Buenas tardes, tengo un problema un poco tonto, lo típico que la solución es evidente pero no la veo. Yo siempre he sido de acuarios grandes, tengo uno de 210l, y con estos el cambio de agua siempre lo he hecho con garrafas sin ningún problema, ahora además tengo un acuario con forma de cubo de 30l, mi problema es que cuando al cambiar el agua la relleno pues la grava y las plantas se me van a la porra, no hay manera de rellenar el agua del acuario sin levantar plantas y mover grava... Sé que la solución será obvia pero no me da , espero vuestros consejos expertos.
Consulta Problemas con mis peces monjas Buenas, soy nueva en esto de criar peces, tengo 4 peces monjitas, cuando las compre eran chiquitas y aun no sabia determinar el sexo, ahora mas grandes es que me di cuenta que tenia 3 machos y una hembra, antes siempre andaban juntas, pero de repente la hembra comenzo a esconderse entre las plantas y solo salia cuando me acercaba a hecharles comida, hace 1 semana comence a ver que tenia la panza hinchadita y hoy cuando reviso la condicion de ellos, me di cuenta que en la aleta superior de la hembra le faltaba un pedazo y estaba partida, porfavor necesito ayuda, quisiera saber porque los machos comenzaron a atacar a la hembra si siempre han convivido juntos y antes se llevaban bien
Problemas con escalares Muy buenas a todos! Soy Celia desde madrid, siempre he querido meterme en un foro así porque en este mundo siempre hay mil preguntas que hacer y entre todos ayudarnos, llevo 8años con mi acuario de 100litros, tengo muchas plantas y he estado un año solo con plantas, hace poco metí una pareja de escalares, uno se adapto muy bien y el otro en 48 horas murio sin ningún síntoma que se pudiera apreciar...metí otros dos y el que tenía a aceptado muy bien a uno pero al otro no para de perseguirle, el pobre se tira todo el día escondido debajo del filtro, solo sale para comer y cuando terminan el otro le corretea y vuelta a esconderse en una esquina y así siempre, me da mucha pena que puedo hacer?? Muchas gracias de antemano!!!
Consulta Los filtros de los kits de iniciación suelen dar problemas? Buenas a todos, estoy mirando de empezar en este mundo y para ello creo que la mejor decisión es comprar un kit directamente y ahorrarme dolores de cabeza, he estado mirando una comparativa en esta web, y parece que los filtros suelen fallar en ocasiones. Es recomendable que me compre directamente algún tipo de filtro externo? Gracias de antemano.
Consulta Problemas acuario comunitario con escalares Buenas, Hace algo más de un año, compré una urna de segunda mano de 260litros, estaba abundantemente plantada. Incorporamos 4 escalares juveniles, uno de ellos murió al poco tiempo, apenas se alimentaba. Los otros 3 han ido creciendo, actualmente tienen más de un año. El problema es que son 2 machos y una hembra y se han hecho pareja. Hace un par de semanas, se rompió el tirante central de la urna y tuve que comprar una nueva urgentemente (se deformó y tuve que bajar el nivel de agua). Ahora mismo tengo una urna de 300litros. Estoy teniendo puestas cada 10 días de los escalares pareja, tienen acorralado al otro macho y los ataques son constantes. Afortunadamente, como hemos cambiado a un acuario de mayor capacidad y todavía las plantas están a medio gas , tienen sitio para escapar. No sé como mejorar la situación, está todo el acuario (menos las gambas) estresado dentro de lo normal, pero el los escalares están todo el día peleando. No sé si es mejor dejar el acuario tal y como está o incorporar más ejemplares (un par) para...
Problemas con corydora Buenas, he estado teniendo problemas con mi corydora puesto q cuando la veo nadando en el acuario, de repente para y se hace la "muerta", se queda en el suelo o en alguna hoja de la planta, a veces flotando incluso, pero sigue respirando y todo. Si le das un toque con un objeto o con el dedo vuelve a nadar, aunque a suele volver ella sola. Querría saber por qué le pasa esto y si es preocupante. De paso aclaro que solo tengo 1, aunque pienso meter alguna más dentro de poco. Es un acuario de 20 l y la temperatura y el amoniaco estan correctos.
Consulta Problemas con sifoneador Hola buenos días quería comentarles que tengo un sifoneador que al usarlo me desagota muy rápido el acuario y no alcanzo a limpiarlo bien,solo llego a limpiar casi la mitad de la grava y ya tengo el acuario a la mitad de agua,nose si la manguera es muy gruesa (es de 1/2)quisas tendría que usar algo más pequeño podrían orientarme un poco gracias..!!
Problemas con las plantas [ATTACH] Buenas. Tengo las nubias que se me ponen las olas negras pensé que era del sustrato pero las he sacado para lavarlas y nada, sabéis que pueden ser? También tengo esta otra que no sé porque están marrones.[ATTACH]
Urgente Problemas con los nitratos Hola a tod@s!:sal: Bueno, tengo montado un acuario nuevo de 100l con plantas y sin peces desde hace un poco más de un mes y no sé porqué me salen los nitratos (NO3) altos. No sé qué hacer, de momento llevo dos cambios de agua, quitando un palmo de agua y sigue todo igual. Además me han salido unos gusanitos muy finos blancos que van serpenteando por el acuario, sin agarrarse al cristal, simplemente van nadando por el acuario:cayar: He subido la iluminación y parece que ha bajado el número pero no sé si será por eso.:nose: No es la primera vez que tengo acuario y nunca me había pasado, no entiendo qué he podido hacer mal:pensativo: Si alguien me puede ayudar se lo agradeceré enormemente porque los peces me llegan en unas semanas y no creo que pueda ponerlos en esas condiciones. :thanks:
Consulta Problemas con caracoles conejo amarillos Quizás sea por inexperiencia o algo así, pero compré hará meses dos caracoles conejo para un acuario de 38l y resultó que alguno estaría preñado porque al poco comenzaron a salir caracolitos similares. La cuestión es que se me comenzaron a comer todas las plantas, pese que les echaba de comer, me han destrozado todo. Ayer recibí un pedido de plantas nuevo para reponer pero igual las levantan, y ya llevan haciendo eso semanas con la anterior planta que compré. Yo ya no se que hacer, y necesito alguna recomendación.
Problemas con un acuario Boyu Buenas a ver si alguien me puede ayudar Tengo un acuario Boyu y sea roto la bomba modelo PB 750 y no encuentro el recambio por internet. Muchas gracias.
Ayuda, tengo problemas con mi acuario Ayuda, ase algún tiempo comenzó a salir manchas negras y cafés en los bordes de silicon de mi acuario y no puedo quitarlo, la verdad ya cubrieron todo el silicon y no quiero cambiarlo, puesto que no tengo los recursos, alguien que me ayude.
Problemas calibrando eheim jager Hola a todos! Es mi primer post así que a ver que tal… Resulta que tengo un acuario de 57 litros, unos 50 reales más o menos y un calentador eheim jager de 50w, hasta ahora me funcionaba bien pero al entrar en verano el agua me subio 2 grados y ahora esta en 27 Lo intente calibrar y vi videos diciendo que hay que llevar la flecha roja a la temperatura actual del acuario, pero no llega hasta los 27 grados! Que deberia hacer? Ahora mismo lleva unas horas un par de grados por debajo la flechita roja y la parte azul esta a 23, pero el acuario sigue a 27 Perdon por la parrafada jjajaja
Mi ajolote tiene problemas en la sangre Hace unos 6 días lleve a mi axolote al veterinario y me dijo que tenía una infección en la sangre que le generaba hemorragias internas, me mando un tratatamiento de 3 pastillas y se las puse un día si y un día no como me dijo, pero ahora las manchas rojas (de las hemorragias) que tenía ahora se inflamaron mucho y unas están moradas ¿alguien sabe ahora que podría hacer?