Urgente Problemas acuario

Tema en 'Temas Generales Sobre Acuarios' comenzado por Albonubes, 3 de Abril de 2020.

  1. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Hola a todos.
    Necesito ayuda con un problema que ha surgido en mi acuario.
    Lleva el agua blanca una semana, incluso haciendo cambios parciales del 30% cada 2 días, a las pocas horas vuelve a ponerse todo igual.
    El acuario tiene 60L, está ciclado desde enero, se han hecho sifonados cada 15 días y controlado los parámetros a la semana. Resulta que limpié el filtro (tetra easy crystal 300) justo en esa semana y tanto las biobolas como canutillos que tengo tuve cuidado de que fuera con agua del acuario. Pasadas unas horas todo comenzó a ponerse blanco, supusiendo que era muerte bacteriana adité una ampolla de las mismas. Sin embargo, el agua lleva mucho más tiempo del normal así y me preocupa porque ha empezado a salir una espuma muy densa arriba (uso un aireador pequeño para 70L). El agua huele como a río, sin oler a podrido así que descarto el que haya descomposición anaerobia.
    Plantas: anubia nana, vallisneria spirallis, ambulia, musgo y helecho de java, hygrophila difromis (sin bajas de momento)
    Habitantes: 11 Tetra neon, 11 Rasbora maculata, caracoles Physa (sin bajas de momento)
    Parámetros: pH 6.5, temperatura 25º, GH 4, KH 6, NH4 0, NO2 0, NO3 10

    Les ruego que me puedan ayudar, por evitar problemas mayores para mis peces y poder rescatar el acuario, gracias de antemano
     

    Archivos adjuntos:

  2. luismadrid ESCALAR

    Mensajes:
    507
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +161
    Hola, la verdad que ese agua indica muerte bacteriana. Si coincide con la limpieza del filtro es posible que haya ocurrido algo en ese proceso.
    Si es eso hasta que no se recupere la colonia bacteriana seguirá así.
    Piensa si has introducido o hecho algo que las haya matado. Uncluso cambio de agua muy rápido cn mucha diferencia de temperatura por ejemplo.
    Yo seguiría con cambios cada 3 días pero muy lentos y mira bien los parámetros del agua que introduces a ver si ha cambiado algo. Con acondicionador claro
     
  3. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Gracias Luis, sí que parece muerte bacteriana pero creo que durante tantos días no es normal, además aditando después de los cambios. Además, los cambios de agua los hago siempre equiparando temperaturas y pH con cuidado y usando el anticloro de tetra así que no se que hice mal, si ya lo limpié una vez y todo fue bien

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  4. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.256
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.252
    ¿Has introducido más animales al acuario? A veces esto lo causa aunque no haya muerte de bacterias, necesitas un número mayor y se desequilibra por un tiempo.
     
  5. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Para nada, llevo sin meter nada de nada algo más de 2 meses, al revés, saco caracoles de vez en cuando y quito hojitas muertas.
    Lo que me parece extraño es que ni con los cambios de agua se aclara.
     
  6. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.256
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.252
    ¿Haces pruebas de la calidad del agua? Debe haber niveles altos, por lo que yo seguiría con cambios diarios de agua que eventualmente se recuperará la colonia bacteriana y todo volverá a la normalidad. Lo principal es que no veas peces enfermos.
     
  7. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    En el primer mensaje puse los parámetros. No hay presencia ni de nitrito ni de amoniaco, también raro, supongo que las plantas se lo comerán. Además, si hubiera mucho amoniaco los peces habrían muerto hace tiempo ya. Sin embargo los nitratos si que están a 10 lo cual también es raro porque alguien estará completando el ciclo de N

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    . Mis peces están bien de momento, comen y tienen actividad, pero como no estoy segura del problema no se por cuanto tiempo.
    Me da algo de reparo hacer cambios diarios porque así estreso más el ecosistema y no le doy tiempo a nadie a nada.
     
  8. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.256
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.252
    Si no tienes picos de nitritos ni amonio no es necesario hacer los cambios. ¿No usas espirulina en algún alimento? el olor y la espuma es común cuando se usan pastillas de espirulina
     
  9. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    A lo mejor en las escamas hay algo, pero no es el caso, no tengo animales de fondo. La verdad es que todo me pilla de sorpresa. Lo que no puedo medir por carencia de test son los fosfatos, pero no hay algas. ¿Un exceso de fosfatos puede dar lugar a este agua? ¿O es 100% seguro que mis bacterias mueren?
     
  10. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.256
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.252
    No es totalmente seguro. EL mejor indicador de presencia de bacterias es que haya nitratos, ya que esos no aparecen solos sino que son producidos por las bacterias. Si no has cambiado nada y aumenta considerablemente la cantidad de espuma es por la acumulación de sales que hacen el agua más densa y se forma espuma, el fosfato puede ser una de ellas, pero sin pruebas es difícil saber.
     
  11. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Entonces lo mejor que puedo hacer es esperar a que se asiente y cambiar agua solo si hay pico, ¿me equivoco?
     
  12. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.256
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.252
    Así es y observa cualquier comportamiento extraño en los peces.
     
  13. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Pues gracias, a ver si se soluciona pronto que me tiene preocupada que alguno muera

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  14. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Actualizo el proceso por si a alguien le resulta útil en un futuro.
    Después de 9 días de nube blanca, que ha resultado ser la muerte de las bacterias del filtro sin lugar a dudas, tuve la primera baja de una rasbora (pico de amoniaco). Hasta que no se estabilizara de nuevo la colonia no hice cambios grandes de agua, solo 4 litros (de 60) quitando solo la espuma y las burbujas de la superficie con un vasito de plástico. Estuve echando cápsulas de bacterias día si día también, aumentando la aireación y el movimiento del agua para ayudar al filtro. Por la noche, añadiendo solo 5 mL de toxivec de JBL para evitar formación de amoniaco, pero dejando algo para que las bacterias se alimentaran y se establecieran (eché menos de la mitad recomendada para mis litros). Hoy 12 días después parece haberse estabilizado, la nube blanca ha desaparecido casi del todo y ha aumentado ligeramente la cantidad de nitratos.
    Ha sido una experiencia un poco estresante, pero creo que así he conseguido salvar el acuario, con paciencia y cuidado que es lo que esta afición más necesita.
    Un saludo a todos, gracias por sus respuestas y espero que a alguien le resulte útil.
     
  15. luismadrid ESCALAR

    Mensajes:
    507
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +161
    Me alegro un montón, ahora a descansar mentalmente jajajajaja. Mantén una rutina e intenta no cambiarla para que no note variaciones bruscas el acuario y pasen estas desgracias. Ya nos contarás.
     
  16. Ertai RANA

    Mensajes:
    1
    Puntos de trofeos:
    10
    Karma:
    +0
    Hola, Albonubes

    Pues a mí me está ocurriendo lo mismo, llevo desde el Jueves pasado y entre antes de ayer y hoy, está peor. Mi acuario es de 42L.

    Es un poco desesperante, la verdad, porque jamás me había ocurrido. Yo empecé el ciclado el 28 de Febrero. Como a mitad de Marzo, después de 3 semanas, decidí hacer un cambio de agua (mal hecho, lo se) y se me puso blanquecina, como ahora. Tras muchos cambios de agua (creo que también mal hechos), tardó en pasarse 1 semana más o menos. Pero luego, sin más (sin hacer nada más), se puso otra vez blanquecina, como os dije, jueves pasado (2 de Abril). Decidí poner más canutillos en el filtro porque quizás fueron pocos al principio (el filtro es de mochila, AquaClear 20 de hasta 76L). Adité una cápsula de BioDigest y, desde entonces, no he vuelto a tocar el acuario (sólo añadir agua por evaporación).

    Consejos. ¿Hago algo? ¿No toco nada? Estoy como tú, algo desesperado...Aunque me tranquiliza que a los 12 días parece que se ha estabilizado tu tanque...

    Muchas gracias

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  17. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Si no tienes peces, te tocará empezar a hacer el ciclado otra vez de 0. Yo no tocaría nada durante un mes si no tienes nada vivo dentro. Cambiar el agua no es necesario si tampoco hay nadie que lo ensucie tampoco.
     
  18. luismadrid ESCALAR

    Mensajes:
    507
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +161
    Estoy de acuerdo. Déjalo más tiempo que se vuelva a formar toda la colonia bacteriana.
    Lo que tuviste fue muerte de bacterias.
    Paciencia que el ciclado no es un norma fija. El aquaclear 20 es un filtro cojonudo. Rellena todo lo que puedas de material filtrante y por supuesto no pongas el saquito de carbón activo.
    Que le dé muy poca luz pues esas bacterias son muy fotosensibles al principio.
    Si puedes hacer mediciones de nitratos y nitritos mejor así sabes en qué fase está de ciclado. Sino pues a esperar.
    Puedes rellenar si quieres lo que se evapore pero muy despacio para que no cambie la temperatura y palmen bacterias. Y sin cloro claro.
     
Cargando...
Temas similares
Problemas con un acuario Boyu Buenas a ver si alguien me puede ayudar Tengo un acuario Boyu y sea roto la bomba modelo PB 750 y no encuentro el recambio por internet. Muchas gracias.
Ayuda, tengo problemas con mi acuario Ayuda, ase algún tiempo comenzó a salir manchas negras y cafés en los bordes de silicon de mi acuario y no puedo quitarlo, la verdad ya cubrieron todo el silicon y no quiero cambiarlo, puesto que no tengo los recursos, alguien que me ayude.
Consulta Nuevo acuario problemas con las plantas. Tengo un grupo de unos 7 neones, unas botias lohachata, un gobio, 3 colisas un macho y dos hembras. Me he dado cuánta de que las colisas, y la botia lohachata mordisquean las hojas, es normal? Que puedo hacer para que no mordisqueen las hojas? También he investigado de que no puedo tener una botia con un caracol cebra, eso es verdad o es un falso mito, ya que el caracol cebra es bastante grande para que se lo coma(todavía no he comprado el caracol) ¿Y si no se lo come podría poner gambas neocaridinas?
Consulta Problemas con mi primer acuario 40l Tengo problemas, apenas estoy enpezando y tengo problemas con mi acuario, apenas llevo dos semanas, la primera semana compre colas de zorro y las coloque junto a dos Barbos Rosyvelo y dos caracoles manzana que me obsequiaron, ahora hoy, procedi a comprar dos tiburones (un pangasio y un arcoíris) y tres cebras, el caso es que olvide taparlo y desaparecio mi tiburon arcoiris y el pangasio estuvo 4 horas en el fondo y ahora solo va de arriba a abajo en una esquina, los demas peces van bien, me gustaria saber sus opiniones y pues saber que tan frecuente saltan los tiburones, o el pangasio se comio al arcoiris?. Anexo fotito. Saludos desde Mexico.
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problemas con el sifonado del acuario Hola a todos. No sé si a alguien más le pasa, pero yo tengo probremas a la hora de sifonar, para empezar diré que tengo un acuario de 100 litros con grava. El problema es que es tan pequeña la grava que tapa los filtros del sifoneador, y si lo hago sin filtros, a parte de que saco mucha agua y no da tiempo a sifonar todo el acuario, también saco mucha grava. En definitiva, que después de haber sifonado, al día siguiente vuelvo a tener muchas partículas en suspensión cada vez que mis peces tocan el fondo. Si alguien puede ayudarme en como conseguir una mejor limpieza de fondo, estoy abierto a sugerencias. Un saludo
Consulta Tengo problemas con mi acuario Bueno holaa soy nuevo en esto de la acuariofilia y pues como todo empece a ver videos en youtube sobre que aser acabo de instalar mi acuario de 60 litros y por los videos que he visto he oido que las bacterias nitrificantes aparecen como manchitas de algas alrededor de el acuario y llevo una semana con mi acuario funcionando algo estoy asiendo mal? Que esta pasando?
Urgente Acuario 15L cilcándose con problemas en las plantas. Hola buenas os cuento mi situación. Hace 10 días que he montado un pequeño acuario para un Beta, este es el Nano Aqualed Crystal 20L (15L netos) con su pequeño filtro el cual he llenado de los canutillos cerámicos que han cabido. He hecho una burrada experimental que es quitar la mierdecilla de 3 leds que traía y colocar en la tapa una tira de led de Philips de 1600lumens, lo que le quedaría algo más de 100lumens/litro. Diría que este experimento me está subiendo la temperatura del acuario, pero está a la misma temperatura (alta, 27º-30º) que otro que tengo al lado con una lámpara más normalita. Por lo demás, tiene co2 (test verde), hecho sus bacerias, MICROBE-LIFT Nite-Out II, tiene algas filomentosas, por lo que estoy echándo la cantidad recomendada según prospecto de Fluorish Excel y un abono general para plantas de la misma marca. Los niveles de ph y kh son aceptables, no me consta que hayan bailado mucho a pesar del co2, y el no2 a pesar de la semana y media de ciclado están a 0 o poco más de 0 si acaso. El caso es...
Consulta Problemas con Arena Blanca para acuario Hola,hace 2 semanas instalé un acuario de axolotes con arena blanca, el vendedor de la arena me dijo que tiene la misma hace 20 años (es un tipo confiable en la ciudad) y que si la lavaba un poco no iba a tener problemas, cosa que hice, pero al llenar el acuario se llenó de polvo, cosa que me pareció normal en un principio. Llegó el punto en el que aunque la neblina no bajara tuve que poner a los axolotes. Supuse que cuando cambiara el agua la neblina de polvo se iría, pero eso no pasó, comencé a tener problemas con los nitratos y amoníaco,los axolotes se pusieron super histéricos así que los puse en otro acuario (ahora están super tranquilos). Creo que el problema es que no tenía filtro, este miércoles me llega un filtro cascada de HF 100 y planeo volver a armarlo con la misma arena (ya la limpié, y la voy a volver a limpiar por si acaso. ¿Algún consejo?,¿Creen que la solución es un filtro?. No quiero volver a desmontar mi acuario o peor, que mis axolotes mueran.
Problemas con mi acuario [ATTACH] hola soy novato, tengo un acuario de 100 litros. Analice el agua y está bien tiene los parámetros bien. Deje unos 40 días haciendo el ciclado más o menos, solo con las plantas desde que llene, puse esquejes y plantas un poco más crecidas. Ahora llevo una semana con peces, metí Guppys, neones, coridoras, platys, colisa Laila azul, payaso, tiburón bala. Hoy al levantarnos tenía un Guppys muerto y un Neón atontado... Todos los demás bien. E limpiado cristalos hoy está semana cambien un 10 o 15 % de agua, los adornos y plantas si tienen no sé cómo llamarlo si suciedad o moho del agua...(eso se podría controlar?) Y las plantas tienen hojas marrones... Algunas sugerencia de que hacer o que mirar para controlar? No sé si a las plantas conseguir algún nutriente... Luz tengo 3000 lm El filtro lo tenía puesto a media potencia y lo acabo de subir al maximo por si fuera, que no filtra todo lo necesario. El tema de oxígeno tengo todo plantas naturales la tapa que tengo puesta no deja airear el acuario mucho...
Consulta Primeros problemas con acuario nuevo. Muy buenas a todos, es mi primer post, y quería comentaros mi situación, a ver que opináis... Monté un acuario de 68L, con sustrato + grava, dos plantas, un tronco con musgo y tres piedras haciendo una pequeña cueva. Después de 4 semanas ciclando, todos los niveles del agua eran óptimos para meter peces, así que (siempre aconsejado por el del acuario donde compré todo, y que tiene muy buena reputación) meti 3 chupa algas y 3 caracoles, pues tuve una explosión de algas, que se solucionó con estos peces en menos de 2 días. Una semana después, los niveles seguían siendo óptimos, así que metí 6 guppys (2 machos y 4 hembras). Una semana después ...SORPRESA! Niveles de nitrito a tope. El de la tienda me dice que puede ser por darles demasiado de comer, o tener algun caracol muerto. Me aconseja que haga un cambio del 20% del agua, que añada bacterias durante 5 días y que les alimente cada dos días. Retiro los tres caracoles, pues dos de ellos estaban para arriba y el tercero no se movía nada. 2 días después (hoy) y habiendo hecho todo...
Problemas en el acuario. Hola, Os leo hace tiempo, pero hasta hoy no he escrito. Hace 10 días compramos un acuario eheim de 240 litros, pero aún no nos ha llegado. Un familiar pensando que eso era inmediato nos regalo dos xiphos y un pleco y una planta y los metimos en el de 50 litros. La cosa es que de repente, nos ha aparecido, espumilla en el agua, una pequeña caracola blanca, se nos ha alterado el agua (eso también es del grifo) y se nos han muerto el xipho macho y el pleco. La temperatura del agua es 25.5. El agua medida con las tiras de JBL está en: No3 50 NO2 entre 0 y 0,5 GHD entre <3 <53 y >4 >70 Kh°d 15 268 pH 7,6 Cl2 0 Para ir nivelando estamos usando de la marca seachem; prime, stability, acid buffet y alcaline buffer. Muchas gracias de antemano
PROBLEMAS CON EL AGUA DE MI ACUARIO Buenos dias me presento antes de nada , me encanta la acuariofilia y hace años tenia un acuario de 60l , recientemente me he decidido a volver a montarlo pero he cambiado de region y aqui el agua es muy alcalina , mi idea es formar un acuario amazonico con una pareja de Ramis y neones , plantado con anubias ,ambuliasy helecho de java . Hace tiempo tuve un acuario de 60l plantado con una pareja de Ramis y Neones en Madrid, recientemente me he decidido a retomar la aficion y lo he vuelto a montar pero en Cantabria , cometi varios errores , el primero no medir los parametros del agua del grifo y el segundo meter como sustrato manado y abonar . Despues de 40 dias aproximadamente he medido el ph y kh y me salia por las nubes ,el ph me subía de 8 , por lo que leyendo un poco me decidi a cambiar el substrato y meter graba neutra , la de toda la vida vamos ..a parte volvi llenar el acuario con agua mineral Fontecelta para ser mas exactos con un PH 6,8, kh 10 y gh 3 (tercer error) .La sorpresa ha sido que al mirar el valor del ph al dia de...
Consulta Tengo problemas con mi acuario Hola a tod@s. Necesito por favor que me ayuden con mi acuario es de 38l, siempre el agua esta turbia y sucia. Tengo que limpiar el acuario cada 4 o 5 dias. El agua solo esta clara el dia que lo limpio nada mas. Tengo un filtro Optimus 200 que lo limpio cada 2 dias. Con el acuario me venia el aquamarker y el biofilter le echo las medidas y tampoco. Ya no se a quien preguntar porque aqui las tiendas me dicen que no saben que podria hacer, ya se me han muerto algunos pecitos. Alguien por favor me podria echar una mano. Gracias
Problemas de suciedad en mi acuario buenas, tengo un acuario de 55 litros con: 4 peces arcoiris 5 tetras bronce 1 ancistrus sur el problema es el siguiente, tengo el acuario desde hace 3 semanas y los cristales y el agua esta llena de suciedad, la cosa es que yo cambio unos 12 litros de agua a la semana tal y como me recomendo la tia de la tienda, he estado buscando mucho para solucionarlo, gracias