Urgente Problemas acuario

Tema en 'Temas Generales Sobre Acuarios' comenzado por Albonubes, 3 de Abril de 2020.

deportes y accesorios ordenadores y accesorios
  1. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Hola a todos.
    Necesito ayuda con un problema que ha surgido en mi acuario.
    Lleva el agua blanca una semana, incluso haciendo cambios parciales del 30% cada 2 días, a las pocas horas vuelve a ponerse todo igual.
    El acuario tiene 60L, está ciclado desde enero, se han hecho sifonados cada 15 días y controlado los parámetros a la semana. Resulta que limpié el filtro (tetra easy crystal 300) justo en esa semana y tanto las biobolas como canutillos que tengo tuve cuidado de que fuera con agua del acuario. Pasadas unas horas todo comenzó a ponerse blanco, supusiendo que era muerte bacteriana adité una ampolla de las mismas. Sin embargo, el agua lleva mucho más tiempo del normal así y me preocupa porque ha empezado a salir una espuma muy densa arriba (uso un aireador pequeño para 70L). El agua huele como a río, sin oler a podrido así que descarto el que haya descomposición anaerobia.
    Plantas: anubia nana, vallisneria spirallis, ambulia, musgo y helecho de java, hygrophila difromis (sin bajas de momento)
    Habitantes: 11 Tetra neon, 11 Rasbora maculata, caracoles Physa (sin bajas de momento)
    Parámetros: pH 6.5, temperatura 25º, GH 4, KH 6, NH4 0, NO2 0, NO3 10

    Les ruego que me puedan ayudar, por evitar problemas mayores para mis peces y poder rescatar el acuario, gracias de antemano
     

    Archivos adjuntos:

    deportes y accesorios ordenadores y accesorios
  2. luismadrid ESCALAR

    Mensajes:
    507
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +161
    Hola, la verdad que ese agua indica muerte bacteriana. Si coincide con la limpieza del filtro es posible que haya ocurrido algo en ese proceso.
    Si es eso hasta que no se recupere la colonia bacteriana seguirá así.
    Piensa si has introducido o hecho algo que las haya matado. Uncluso cambio de agua muy rápido cn mucha diferencia de temperatura por ejemplo.
    Yo seguiría con cambios cada 3 días pero muy lentos y mira bien los parámetros del agua que introduces a ver si ha cambiado algo. Con acondicionador claro
     
  3. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Gracias Luis, sí que parece muerte bacteriana pero creo que durante tantos días no es normal, además aditando después de los cambios. Además, los cambios de agua los hago siempre equiparando temperaturas y pH con cuidado y usando el anticloro de tetra así que no se que hice mal, si ya lo limpié una vez y todo fue bien

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  4. efs710920mex BARBO SUMATRA

    Mensajes:
    2.352
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +716
    ¿Has introducido más animales al acuario? A veces esto lo causa aunque no haya muerte de bacterias, necesitas un número mayor y se desequilibra por un tiempo.
     
  5. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Para nada, llevo sin meter nada de nada algo más de 2 meses, al revés, saco caracoles de vez en cuando y quito hojitas muertas.
    Lo que me parece extraño es que ni con los cambios de agua se aclara.
     
  6. efs710920mex BARBO SUMATRA

    Mensajes:
    2.352
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +716
    ¿Haces pruebas de la calidad del agua? Debe haber niveles altos, por lo que yo seguiría con cambios diarios de agua que eventualmente se recuperará la colonia bacteriana y todo volverá a la normalidad. Lo principal es que no veas peces enfermos.
     
  7. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    En el primer mensaje puse los parámetros. No hay presencia ni de nitrito ni de amoniaco, también raro, supongo que las plantas se lo comerán. Además, si hubiera mucho amoniaco los peces habrían muerto hace tiempo ya. Sin embargo los nitratos si que están a 10 lo cual también es raro porque alguien estará completando el ciclo de N

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    . Mis peces están bien de momento, comen y tienen actividad, pero como no estoy segura del problema no se por cuanto tiempo.
    Me da algo de reparo hacer cambios diarios porque así estreso más el ecosistema y no le doy tiempo a nadie a nada.
     
  8. efs710920mex BARBO SUMATRA

    Mensajes:
    2.352
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +716
    Si no tienes picos de nitritos ni amonio no es necesario hacer los cambios. ¿No usas espirulina en algún alimento? el olor y la espuma es común cuando se usan pastillas de espirulina
     
  9. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    A lo mejor en las escamas hay algo, pero no es el caso, no tengo animales de fondo. La verdad es que todo me pilla de sorpresa. Lo que no puedo medir por carencia de test son los fosfatos, pero no hay algas. ¿Un exceso de fosfatos puede dar lugar a este agua? ¿O es 100% seguro que mis bacterias mueren?
     
  10. efs710920mex BARBO SUMATRA

    Mensajes:
    2.352
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +716
    No es totalmente seguro. EL mejor indicador de presencia de bacterias es que haya nitratos, ya que esos no aparecen solos sino que son producidos por las bacterias. Si no has cambiado nada y aumenta considerablemente la cantidad de espuma es por la acumulación de sales que hacen el agua más densa y se forma espuma, el fosfato puede ser una de ellas, pero sin pruebas es difícil saber.
     
  11. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Entonces lo mejor que puedo hacer es esperar a que se asiente y cambiar agua solo si hay pico, ¿me equivoco?
     
  12. efs710920mex BARBO SUMATRA

    Mensajes:
    2.352
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +716
    Así es y observa cualquier comportamiento extraño en los peces.
     
  13. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Pues gracias, a ver si se soluciona pronto que me tiene preocupada que alguno muera

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  14. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Actualizo el proceso por si a alguien le resulta útil en un futuro.
    Después de 9 días de nube blanca, que ha resultado ser la muerte de las bacterias del filtro sin lugar a dudas, tuve la primera baja de una rasbora (pico de amoniaco). Hasta que no se estabilizara de nuevo la colonia no hice cambios grandes de agua, solo 4 litros (de 60) quitando solo la espuma y las burbujas de la superficie con un vasito de plástico. Estuve echando cápsulas de bacterias día si día también, aumentando la aireación y el movimiento del agua para ayudar al filtro. Por la noche, añadiendo solo 5 mL de toxivec de JBL para evitar formación de amoniaco, pero dejando algo para que las bacterias se alimentaran y se establecieran (eché menos de la mitad recomendada para mis litros). Hoy 12 días después parece haberse estabilizado, la nube blanca ha desaparecido casi del todo y ha aumentado ligeramente la cantidad de nitratos.
    Ha sido una experiencia un poco estresante, pero creo que así he conseguido salvar el acuario, con paciencia y cuidado que es lo que esta afición más necesita.
    Un saludo a todos, gracias por sus respuestas y espero que a alguien le resulte útil.
     
  15. luismadrid ESCALAR

    Mensajes:
    507
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +161
    Me alegro un montón, ahora a descansar mentalmente jajajajaja. Mantén una rutina e intenta no cambiarla para que no note variaciones bruscas el acuario y pasen estas desgracias. Ya nos contarás.
     
  16. Ertai RANA

    Mensajes:
    1
    Puntos de trofeos:
    10
    Karma:
    +0
    Hola, Albonubes

    Pues a mí me está ocurriendo lo mismo, llevo desde el Jueves pasado y entre antes de ayer y hoy, está peor. Mi acuario es de 42L.

    Es un poco desesperante, la verdad, porque jamás me había ocurrido. Yo empecé el ciclado el 28 de Febrero. Como a mitad de Marzo, después de 3 semanas, decidí hacer un cambio de agua (mal hecho, lo se) y se me puso blanquecina, como ahora. Tras muchos cambios de agua (creo que también mal hechos), tardó en pasarse 1 semana más o menos. Pero luego, sin más (sin hacer nada más), se puso otra vez blanquecina, como os dije, jueves pasado (2 de Abril). Decidí poner más canutillos en el filtro porque quizás fueron pocos al principio (el filtro es de mochila, AquaClear 20 de hasta 76L). Adité una cápsula de BioDigest y, desde entonces, no he vuelto a tocar el acuario (sólo añadir agua por evaporación).

    Consejos. ¿Hago algo? ¿No toco nada? Estoy como tú, algo desesperado...Aunque me tranquiliza que a los 12 días parece que se ha estabilizado tu tanque...

    Muchas gracias

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  17. Albonubes ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Karma:
    +3
    Si no tienes peces, te tocará empezar a hacer el ciclado otra vez de 0. Yo no tocaría nada durante un mes si no tienes nada vivo dentro. Cambiar el agua no es necesario si tampoco hay nadie que lo ensucie tampoco.
     
  18. luismadrid ESCALAR

    Mensajes:
    507
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +161
    Estoy de acuerdo. Déjalo más tiempo que se vuelva a formar toda la colonia bacteriana.
    Lo que tuviste fue muerte de bacterias.
    Paciencia que el ciclado no es un norma fija. El aquaclear 20 es un filtro cojonudo. Rellena todo lo que puedas de material filtrante y por supuesto no pongas el saquito de carbón activo.
    Que le dé muy poca luz pues esas bacterias son muy fotosensibles al principio.
    Si puedes hacer mediciones de nitratos y nitritos mejor así sabes en qué fase está de ciclado. Sino pues a esperar.
    Puedes rellenar si quieres lo que se evapore pero muy despacio para que no cambie la temperatura y palmen bacterias. Y sin cloro claro.
     
deportes y accesorios ordenadores y accesorios
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información