Problema con una lampara led

Tema en 'Iluminación del acuario' comenzado por Ar11, 15 de Mayo de 2020.

  1. Ar11 RANA

    Mensajes:
    1
    Puntos de trofeos:
    10
    Karma:
    +0
    hola grupo, tengo una duda acerca de una pantalla led que estoy haciendo, tengo 39 leds de 3W (20 blancos, 9 rojos y 10 azules) los conecte a una fuente de voltaje de 12v 20A 240w, hice un arreglo serie-paralelo, haciendo 5 series de 4 leds con los blancos, 2 series de 4 leds con los azules, 1 serie de 6 leds con los rojos, y una con 2 leds azules y 3 rojos, pero no encienden los leds, ya los comprobe individualmente y si funcionan, cual seria el problema? La fuente de voltaje? O el arreglo?
     
  2. mentor149 ESCALAR

    Mensajes:
    526
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +174
    De qué manera los comprobaste individualmente? Con un polimetro puedes ver que tensión da la fuente.
    Revisa las soldaduras, las polaridades, continuidad. Supongo que las series las habrás calculado para que sumen los 12v. Los leds tienen distinta tensión según que color.
     
Cargando...
Temas similares
Lampara De 39w Leds, Problema De Algas Y Poco Crecimiento. Que tal, :bye1: me arme un nuevo plantado de 160 litros, reales son como 130 arox, medidas 1 metro x 40 x 40. Sustrato nutritivo casero hecho de peat moss, tierra negra y bastante barro, encima se le puso una caba de arena silica para "sellar". El dia de hoy cumplo 1 mes y 4 dias de ciclado, le metí plantas, co2 (3 botellas de 2 litros, agua+azucar+levadura+bicarbonato de sodio) y su fotoperiodo de 9 horas desde el dia que la monte, a las 3 semanas meti un caracol manzano un par de cherrys un botia, neones y cebras y hasta la fecha ninguno ha muerto, de hecho los veo cerecer. El tema aqui es que veo que esta creciendo mucha alga en todas partes y las plantas a demas de que se estan llenando de alga, veo que no estan al cien pues unas que deberian de ser rojas se estan palideciendo o de plano otras no crecen. :wallbash: Anexo las plantas que tengo: *Gramniofila urticularia: Crece y comienza a tirar guias pero son de un verde palido. *eleocharis belem: la unica que veo creciendo en orten *lileopsis brasiliensis: veo muy poco...
Problema Algas-Lampara Uv Buenas, tengo un acuario de 100litros plantado sin co2 en el cual los parametros del agua son los ideales y desde hace un mes no se porque ni porque no salen algas en los cristales y el agua como que se enturbia un poco y es un horror porque cada dos por tres hay que andar limpiandolos, me acerque a la tienda y m dijo que le echara un anti algas pero tp me dio resultado no se explica que me puede estar pasando. Entonces he estado leyendo sobre las lamparas uv de esas que se engnchan a la salida del filtro externo unos dicen que van bien otros que no, alguien que las utilice m puede dar su opinion? Se me solucionaria el problema de las algas y el enurbiaminto del agua? Si es asi mi filtro es de 300l/h cual serian los w aconsejables para qu la lampara hiciera efecto? Cuantas horas hay que tenerla encendida? De dia de noche? Todo el dia?
Problemas calibrando eheim jager Hola a todos! Es mi primer post así que a ver que tal… Resulta que tengo un acuario de 57 litros, unos 50 reales más o menos y un calentador eheim jager de 50w, hasta ahora me funcionaba bien pero al entrar en verano el agua me subio 2 grados y ahora esta en 27 Lo intente calibrar y vi videos diciendo que hay que llevar la flecha roja a la temperatura actual del acuario, pero no llega hasta los 27 grados! Que deberia hacer? Ahora mismo lleva unas horas un par de grados por debajo la flechita roja y la parte azul esta a 23, pero el acuario sigue a 27 Perdon por la parrafada jjajaja
Mi ajolote tiene problemas en la sangre Hace unos 6 días lleve a mi axolote al veterinario y me dijo que tenía una infección en la sangre que le generaba hemorragias internas, me mando un tratatamiento de 3 pastillas y se las puse un día si y un día no como me dijo, pero ahora las manchas rojas (de las hemorragias) que tenía ahora se inflamaron mucho y unas están moradas ¿alguien sabe ahora que podría hacer?
venta de acuario recien montado por problema personal debido a cierto problema personal, y para mi triste noticia. me dispongo a vender el proyecto de acuario que estaba montando. la urna mide 100x30x40 (120L) dispone tambien de una mesa a medida para la urna, filtro hydra 50 y filtro externo eheim. sistema de co2 presurizado con solenoide (25kg) 10kg de roca dragon, sustrato nutritivo (10L) y manado dark (20L) varias plantas entre las que estan anubias, espada amazonica, musgo flame moss. dos pantallas, una rgb nicrew y otra g2 de nicrew. incluiria de regalo dos maletines con muchas muestras a estrenar jbl. regalaria todos los accesorios que tengo a quien venga a recogerlo a domicilio en esta semana en Fuengirola (Malaga) lo vendo todo por 300€ (valor de todo en tienda rondaria unos 700€)
Consulta Problema de detritus Hola chavales. Tengo en un acuario de betta dos tipos de musgos, el de Java y el musgo flama, el problema radica en qué a ambos musgos se llenan de detritus y un poco de algas filamentosas (principalmente el de flama) y quisiera saber cuál es la mejor forma de limpiarlos. Ya intenté sifonarlos, pero al hacerlo el flama es directamente arrancado y si no, es arrancado, pierde su forma tan bonita al enredarse en las algas o simplemente no puedo eliminar completamente el detrito de ellos. ¿Que debo de hacer?
Urgente Problema en el acuario no identificado Hola! Era de esperar que surgiera algun problema, en primer lugar me regalaron 2 globillos mas hacen un total de 6 en el acuario 20L filtro eheim 2211 c02 casero. Parametros pH 7.6 Temperatura 26º kH 12 Cl 0 Nitratos 50-100 Nitritos 0 Amonio 0 Problema 1 los peces dejaron de comer y siguen sin comer bien de los 5 (ahora os cuento el problema del 6) 3 comen normalmente pero 2 (bastante grandotes) pasan olimpicamente. Problema 2 He tenido un pico de nitratos considerable, he añadido purigen antes del cambio de agua de la semana y una vez haga un cambio lo retirare y regenerare a ver si este puede ser el problema. Problema 3 Compre un nuevo difusor de c02 y los problemas han venido con el... he parado del c02 y la cosa va a mejor. Problema 4 Debido a un apagon electrico el filtro estubo parado casi 2 horas, justo fue ahi donde empezaron los problemas ya que me los encontre a todos en superficie boqueando. (Fue este mismo dia el dia que puse el co2 por la mañana) Problema 5, uno de los peces me lo encontre practicamente...
Consulta Eheim 2180 problema indicador temperatura Buena tardes tengo el filtro EHEIM 2180 y el display de la temperatura esta en 28,6 grados intermitente continuo, el filtro funciona perfectamente. Sabe alguien a que es debido esto o a donde dirigirse de EHEIM. Gracias de antemano.[ATTACH]
Consulta ¿Problema con Tiburón Colombiano o Aleta Negra? Buenas, cómo se encuentran todos? Les cuento, ya he tenido varias veces este pez, pero resulta que todas la veces no me dura ni dos semanas porque simplemente el pez deja de comer, alguien sabe el por qué sucede esto? He probado con alimento variado y tampoco. Solo uno me duró más de un año pero murió por una enfermedad, los demás no he tenido mucha suerte. Gracias por su atención y agradecería sus consejos y respuestas. Adjunto imagen del pez: [IMG]
Problema con corydoras Buenas tardes , a ver si alguien me puede ayudar, llevo tiempo intentando tener corydoras y no hay manera se me mueren y no se motivo, he probado diferentes especies yu no hay maneera tengo acuario de 96 litros ph 6,5 kh 4 gh 6 no2 0 no3 0 p04 0 tds 280 n04 0 tengo co2 una burbuja por segundo, hago cambios quincenales 20% los demas peces perfectamente, neones, borrachitos, neon cobre , otocinclus, y apistogramas cacautoides,. Ya no se que esta mal................... Gracias
Problemas filtro Buenas. Tengo un filtro ehimen de unos 7 años. He tenido que hacer un traslado y cuando lo he puesto a funcionar este ha dejado de hacerlo. En principio el filtro hace ruido lo he desmontado y el motor va, las aspas giran El problema es que no succiona el agua, o sea no chupa agua no tiene fuerza, lo he limpiado entero y nada. El problema es que no sé qué días lleva así, ya que he estado fuera y los que estaban a su cargo no recuerdan si iba o no...
Saben si hay algún problema? Hola, estos dias le cambie cambie la iluminación a mi tamque de 30 lt, antes tenia 20w de luz led fria (2 foco de 10w). Ahore le puse uno de 10w y uno de 14w sobre las ambulias para q crecieran mejor, y empeze a notar unos puntos negros en unas hojas de hygrophila polysperma(foto), nose, si pueden ayudarme a ver si mi plantas estan saturadas de luz o algo q notes, les agradecería, la cuba me gustaría qse viese mejor si tienen algun consejo la noto amarillenta
Problema con plantas Buenas Hace ya un tiempo que llevo viendo que estás plantas que no crece igual que antes ,además que en las hojas nuevas ya tiene como agujeros y están como amarillas algunas partes, las demás plantas están en perfecto estado . Se empezaron a poner mal ya hace tiempo por qué las colisas las mordían para hacer el nido ya cuando las dejaron de morder las pode, y ya no salieron sanas , está semana las volví a podar para ver si salían bien por qué estaban otra vez mal ,aúnque ya están saliendo algunos brotes siguen sin estar como antes salen como amarillentos . El sustrato que tengo es advace soil y arriba el Manado de jbl En cuanto a los parámetros los nitratos estaban a 5 la última vez que fue hace 5 días o así , en cuanto a k , fe, etc hace mucho que no los mido entonces si crees que puede ser por algún déficit mañana me pongo y los mido Muchas gracias de antemano , Un saludo
Sumatrano con problemas Hola, Hace unos días, tras regresar de unos mandados, encontré el filtro de mi pecera sin trabajar, ya estaba saturado. Note ue algunos peces estaban en la superficie jalando aire. O al menos eso parecía. Entre ellos, mi sumatrano. Lavé rápidamente el filtro, con la misma agua de la pecera y lo puse a funcionar de nuevo. Tras un rato, note que todos los peces excepto el sumatrano estaban bien. El sumatrano quedó chuequito, se queda en el fondo de la pecera y era bien activo. Le puse al agua un poco de azul metileno, penta y mineral. No se si esta bien, o que se debe hacer. Gracias por sus comentarios
Urgente Pez disco con problemas Tengo un pez disco que nos lo regalaron y al principio bien con el resto de peces menos porque no crece y cuesta que no le quiten la comida, lo tenemos desde hace 1 mes o poco más, ayer estaba como raro escondido detrás del filtro sin querer comer en una pecera de 200L pero estábamos pensando en sifonarlq porque había demasiadas heces, la cambiamos a mi pecera de alevines guppy para ver si se recuperaba un poco y se animaba a comer y al principio nadaba por todos lados y se le veía más animado pero hoy cuando me he despertado se lo estaba llevando la corriente intenta nadar pero esta demasiado débil y mi filtro crea una corriente bastante fuerte, no se que hacer solo tengo disponibles dos parideras grandes y una normal me gustaría salvarlo.