Problema con una lampara led

Tema en 'Iluminación del acuario' comenzado por Ar11, 15 de Mayo de 2020.

  1. Ar11 RANA

    Mensajes:
    1
    Puntos de trofeos:
    10
    Karma:
    +0
    hola grupo, tengo una duda acerca de una pantalla led que estoy haciendo, tengo 39 leds de 3W (20 blancos, 9 rojos y 10 azules) los conecte a una fuente de voltaje de 12v 20A 240w, hice un arreglo serie-paralelo, haciendo 5 series de 4 leds con los blancos, 2 series de 4 leds con los azules, 1 serie de 6 leds con los rojos, y una con 2 leds azules y 3 rojos, pero no encienden los leds, ya los comprobe individualmente y si funcionan, cual seria el problema? La fuente de voltaje? O el arreglo?
     
  2. mentor149 GOLDFISH

    Mensajes:
    268
    Puntos de trofeos:
    3.320
    Género:
    Hombre
    Localización:
    Granada
    Karma:
    +74
    De qué manera los comprobaste individualmente? Con un polimetro puedes ver que tensión da la fuente.
    Revisa las soldaduras, las polaridades, continuidad. Supongo que las series las habrás calculado para que sumen los 12v. Los leds tienen distinta tensión según que color.
     
Cargando...
Temas similares
Lampara De 39w Leds, Problema De Algas Y Poco Crecimiento. Que tal, :bye1: me arme un nuevo plantado de 160 litros, reales son como 130 arox, medidas 1 metro x 40 x 40. Sustrato nutritivo casero hecho de peat moss, tierra negra y bastante barro, encima se le puso una caba de arena silica para "sellar". El dia de hoy cumplo 1 mes y 4 dias de ciclado, le metí plantas, co2 (3 botellas de 2 litros, agua+azucar+levadura+bicarbonato de sodio) y su fotoperiodo de 9 horas desde el dia que la monte, a las 3 semanas meti un caracol manzano un par de cherrys un botia, neones y cebras y hasta la fecha ninguno ha muerto, de hecho los veo cerecer. El tema aqui es que veo que esta creciendo mucha alga en todas partes y las plantas a demas de que se estan llenando de alga, veo que no estan al cien pues unas que deberian de ser rojas se estan palideciendo o de plano otras no crecen. :wallbash: Anexo las plantas que tengo: *Gramniofila urticularia: Crece y comienza a tirar guias pero son de un verde palido. *eleocharis belem: la unica que veo creciendo en orten *lileopsis brasiliensis: veo muy poco...
Problema Algas-Lampara Uv Buenas, tengo un acuario de 100litros plantado sin co2 en el cual los parametros del agua son los ideales y desde hace un mes no se porque ni porque no salen algas en los cristales y el agua como que se enturbia un poco y es un horror porque cada dos por tres hay que andar limpiandolos, me acerque a la tienda y m dijo que le echara un anti algas pero tp me dio resultado no se explica que me puede estar pasando. Entonces he estado leyendo sobre las lamparas uv de esas que se engnchan a la salida del filtro externo unos dicen que van bien otros que no, alguien que las utilice m puede dar su opinion? Se me solucionaria el problema de las algas y el enurbiaminto del agua? Si es asi mi filtro es de 300l/h cual serian los w aconsejables para qu la lampara hiciera efecto? Cuantas horas hay que tenerla encendida? De dia de noche? Todo el dia?
Problemas en el ciclado: moho blanco y gusanos tras 2 meses Hola a todos! Es mi primera consultilla aquí así que espero que perdonéis si me confundo con la categoría o cosas así. Vengo a la desesperada porque llevo casi dos meses de ciclado de un nano acuario para gambitas y otros peces (meteré endlers o r. galaxy). La urna es la de 32 litros de la marca Blau. - Plantas: anubia nana, 2 bolas de cladophora, higrophila corymbosa (creo que es esta especie, pero no estoy segura), alternanthera reineckii mini, alternanthera reineckii rosanervig. - Sustrato: HELP Shrimp - Aún está sin poblar. Desde la segunda semana de montarlo comenzó a salir pelusilla blanca, como moco, por las plantas y el tronco que metí. Me pareció extraño, ya que el tronco NO era nuevo, llevaba 2 años en otro acuario y lo limpié de nuevo antes de introducirlo, pero leí aquí que no era perjudicial y simplemente fui cambiando el agua para retirar sus restos (los que iban cayendo al agua y quedaban en el sustrato). Lo que me extraña es que pasados dos meses siga ahí, pues siempre he leído que se iba una vez terminado el...
Problemas con nitritos y Nitratos Buenas tardes amigos, me gustaría comentarles lo que me esta ocurriendo en mi acuario, por si pudieran ayudarme. Acabo e hacer un test al agua con jbl proscan, de tiras y app móvil, y he obtenido el valor de nitritos en 1,0 mg/l y los Nitratos en 50 mg/l. Valores preocupantes sobre todo los primeros. Os pongo en situación de lo que tengo, un acuario de 70L, agua 26°C acondicionada antes de cada uso, 5 plantas naturales, helecho de java, bacopas, anubias. 7 molly balon jóvenes, 6 cebritas jóvenes y 2 corydoras albinas. Realizó un cambio de agua de 17 litros a la semana, con su tratamiento anticloro. Tengo filtro de cascada/flauta con perlon, carbón activo y cilindros porosos. Añado algunas dosis de bacterias extras cuando me salen los nitritos a 0,25mg. Alimento a los peces 2 veces al día con poca cantidad, no suele haber residuo sobrante de comida Pero hoy me he llevado la sorpresa de ese poco de nitritos y Nitratos, los nitritos alguna vez me salieron 0,25 o 0,5 pero se quitaban luego y los Nitratos jamás mes salieron mal, es la...
Problemas algas Hola buenas, soy nuevo por aquí y antes de nada resumo un poco el acuario Ica de 200l brutos, la luz es la que va con el pack y nosé los w que tiene ni nada, el filtro es un turbojet max que mueve 850l/h, dentro tengo la esponja grande, canutillos, antisilicatos, perlon, por este orden. Llevaré unos 60 dias con el acuario, tengo 13 peces y unas 5, 7 plantas. Los parametros estan dentro de la normalidad. Creo que tengo 2 tipos de algas, la marrón que me cubre las piedras, la tierra, las hojas de las plantas, etc vaia casi todo con una capa marrón,cambio el agua bastante frecuente, cada semana o más, 20% a 50% Y la otra alga es como si fueran hilos largos que salen de las hojas, hay algunos que se enredan con las hojas y otras que tiran pa arriba.... Fotos de esto no tengo porqué justo ahier lo quité todo, limpié y cambié el agua. Alguna solución?
Problema con las plantas Hola, hace unas semanas introduje unas plantas, (dos Anubias, una de hoja ancha y otra de hojas pequeñas) en mi acuario de 20l en el que tengo un Betta. Ambas plantas se ven más marrones y con agujeros desde hace unos 4 días, sobretodo la planta que tiene las hojas más pequeñas. Las pose en un tronco, dentro de los agujeros, como me indico el vendedor. Tienen luz entre 9-10 horas. ¿Qué puedo hacer para que no se sigan poniendo marrones?
Novato con mil problemas Buenas tardes; ante todo gracias por el foro y vuestros comentarios Os cuento, yo nunca he tenido acuarios, ahora mi hijo ha querido tener uno, hemos adquirido uno pequeño, de 30 litros, un kit de iniciacion, con filtro de origen. despues de cilcado del agua como nos recomendaron, 15 dias con los liquidos y filtrando, metimos los peces, mira la verdad no se si que variedad son porque mi hijo los adquirio. todo empezo bien, al mes mas o menos empezo a ponerse verde el agua, cambiamos el agua como nos dijeron , cada semana una vez, echando liquidos nuevamente, pero el agua volvia a ponerse verde, nunca ha estado cristalina. hace poco hemos adquirido un nuevo filtro mas potente de tetra, llevamos con el una semana pensando que solucionaria la cosa, nada de nada. hemos cambiado de productos, porque se acabaron, justo hace dos dias nos dimos cuenta que despues de comer al rato empezaron a nadar mal dos de los tres peces,nadando de lado, dandose la vuelta, rapidamente leimos que cambiaramos el agua, eso hicimos, algo han mejorado...
Urgente Problema Mollys Hola, buenas tardes Necesito de vuestra ayuda con respecto a mis Molly's. Tengo un acuario de 80L en el que tengo guppys, neones y una pareja de Molly's. Los Molly's son los que tienen el cuerpo mitad negro y mitad amarillo con un poco de barriguita. Siempre han sido muy activos y sobre todo a la hora de comer. Desde ayer he notado como la hembra ha bajado mucho su actividad hasta tal punto que ignora la comida. No sé si es que tal vez pueda estar embarazada, porque al tener barriguita por la especie no aprecio si ha engordado más o no. Hoy la hembra sigue igual y el macho también ha bajado mucho su actividad. A penas comen ambos. No sé si ella puede estar embarazada o estresada por el macho ya que me han dicho que metiese alguna hembra más para evitar eso
No termina mi ciclado? Problema con parametros Hola buenas, hace ya 1 mes puse un mi acuario de 90L un filtro de 2000l/h con su material filtrante y lo puse a ciclar (con peces dentro por error de novato, cardumen de 5 discos (5cm) y 6 corrydoras de 3cm (alimentados 2 veces al día por el problema del amonio a veces 1 vez)) tratado a diario con Stability de Seachem y con amguard de Seachem para el problema de amonio etc, la cosa es que en teoría en 1 mes el ciclado debería estar completo y no es así, los cambios de agua son o agua de osmosis o agua de grifo (tratada con prime y esperando 24h para ser introducida al acuario con la temperatura correcta etc), cambios de agua cada 2-3 días y nada. En vista al problema un amigo me paso un filtro de 1090l/h que llevaba usando 7 años y me lo daría el tiempo útil de vida que le quede ( esta ciclado obviamente), lo introduje al acuario la mudanza fue de 1h y el filtro no se abrió en ningún momento ( lo desconectamos de su acuario a una bolsa y conectado al mío sin mas) en principio el tiempo de mi filtro nuevo funcionando y el suyo ya...
Urgente Problemas... Buenas , tengo bastantes problemas en primer lugar mi familia me regaló tres peces (goldfish) Me los trajeron en la típica y asquerosa pecera redonda por lo que hice lo que pude y no tenía ni filtro ni nada al primer día ya se murió uno de los tres peces, lo cual era de esperar , a la paz de que soy novato , mañana voy al centro comercial y no sé qué hacer con los peces ya que no se demasiado del ciclado y no creo que aguanten esos peces 30 días en esa pecera con cambios de agua . Me gustan mucho los goldfish y los telescopios para tener que debo hacer ???
Problemas de biofilm Buenas noches a todos, Lo primero felicitaros el año. Ahora os cuento mi problema. Tengo un filtro aquaclear 30 y un acuario en torno a 50 litros. Cómo me explicaron en el foro, el nivel de agua del acuario lo dejo casi a nivel de por dónde sale el agua del filtro pero mi problema es que se crea una capa importante de biofilm. Alimento a mis peces dos veces al día (que no se si será mucho) y tengo plantas en buen estado. ¿Que me recomendáis para acabar con este biofilm? Muchas gracias anticipadas.
Problema plantas y sustrato en el fondo Hola buenas, he tenido un problema, sin querer al hacer la limpieza general de mi acuario me he llevado una planta la cual estaba unida a otra, y al volverlas a plantar, se ha levantado mucho polvo, el problema esta en que hacer con mis peces, los cambio de pecera o no pasaria nada, la pecera es de 100l
Molly con parásitos intestinales y con posibles problemas de la vejiga natatoria Buen día gente. Es un placer saludarles y contar con sus asesorías y apoyo. Tengo una pez Molly con heces blancas, un poco transparentes y alargadas, además parece tener problemas con la vejiga natatoria porque lucha a ratos para no voltearse. Sospecho que pueden ser parásitos intestinales por lo que he leído. He visto que el Praziquantel es efectivo pero en Chile no lo hay y lo más pronto que llega es en febrero, quisiera preparar alguna papilla con ajo, pero no sé que ingredientes y en qué proporciones hacerla. Por cierto, la pececita nunca ha dejado de comer. [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Actualmentele estoy dando new life spectrum OPTIMUN flakes Necesito ayuda por favor para saber que tiene y como curar mi pececita.
Consulta Problema con algas en gambario Buenas, soy nuevo con los acuarios con plantas naturales y mas con gambarios, hace dos meses monte mi primer gambario de 20L con plantas naturales y cinco neocaridinas, antes de meter las gambas meti las plantas y abone un poco el agua ya que pense que al ser un nuevo acuario recien ciclado le vendria bien a las plantas. Todo iba bien asta que a las pocas semanas de meter a las gambas en las plantas me empezaron a aparecer muchas algas... tanto que se an vuelto enormes y las voy cortando con las tijeras de acuario que tengo. Hago cambios parciales de agua cada semana y no e vuelto a abonar el acuario. Los parametros estan estables y no presentan niveles altos de ningun componente para las gambitas y de echo parece que estan bastante bien porque hoy he visto como una esta ovada y parece bastante feliz. Me gustaria que me ayudarais a intentar arreglar un poco el problema que tengo con las algas que visualmente se cargan todo el atractivo del acuario... os adjunto un par de fotos para que podais ver. Un saludo y gracias de antemano....
Ya encontre el problema Bueno, eh estado inactivo estos dias, pero es que eh estado reformas en el acuario, como saben tengo un 100L y ya encontre la razon por la que mis guppys murieron, los nitritos estaban en 0,8 ppm, por lo removi todas las plantas/piedras/decoraciones, sifonee y encontre bastante comida, usaba una de granulos y que debido a la corriente del filtro quedo atrapada fuera del alcance de las corydoras debajo de una piedra, ahora mismo la poblacion de mi acuario quedo asi: Las 13 cebritas de antes + 2 que puse de experimento, queria ver como reaccionaban estos 2 al agua y si veia que se ponian mal las hiba a sacar y poner en un 10 litros para regresarlas, pero no les paso nada y se encuentran bien (se llaman tui y lulu) despues un platy que crei que se habia muerto porque no lo veia por ningun lado pero que ahora esta bien y con la cola bien abierta, 3 corydoras la axelrodi y las 2 habrosus, que aqui les pregunto deberia comprar otras corydoras habrosus? Quedan 3 en la tienda y por lo que he leido deben ir en grupo asi que lo dejo para...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información