Consulta Problema con plantas

Tema en 'Temas Generales Sobre Acuarios' comenzado por ALVARO92, 4 de Enero de 2022.

  1. ALVARO92 RANA

    Mensajes:
    13
    Puntos de trofeos:
    200
    Karma:
    +0
    Buenas tardes a todos, pues la cuestión es la siguiente, llevo casi 2 meses con el acuario y la verdad es que planta que meto planta que no dura un mes, se empiezan a poner pochas y a perder las hojas hasta que finalmente se queda la planta en nada. Tengo bastantes plantas, la mayoría no se ni cuales son. La temperatura del agua siempre está a 26-27ºc y la luz es de LED (la que me venía con el kit del acuario ICA de 130 litros). No tiene sustrato puesto, solo grava negra muy fina. No sé si el problema es que me falte luz (aunque lo tengo encendido 10-12 horas diarias) o que les falte algo de vitaminas a las plantas, aunque me dijeron que todas las plantas que metí eran de fácil cuidado y no necesitaban nada...
     
  2. Barrabas1975 GOLDFISH

    Mensajes:
    378
    Puntos de trofeos:
    3.410
    Karma:
    +123
    Hola eso de no necesitar nada podria decir que es una falacia, pero es mi pensamiento. Todo ser vivo necesita algo para vivir. Algo de hierro, algo de potasio etc tc, siempre necesitan por mas minimo que sea. Yo tengo arena es inerte, es decir no tiene ningun mineral que las plantas puedan aprovechar, lo que hago es hacer bolitas de tierra negra, un poco de laterita (tierra roja) y arena, hago una mezcla con agua, hago las bolitas y las pongo a secar al sol o al horno, luego las planto cerca de las raices de las plantas. A mi me da resultado eso. Y de vez en cuando adito potasio, nitrato y sulfato que no existe en el agua. La luz tambien es importante claro. Pasa que tu pregunta es muy gral, habria que ir probando en tu acuario, la verdad que no hay una formula standard que funcione a todos igual, cada acuario es un mundo. Para mi? esto es a prueba y error. Pero como digo, esas son ideas mias. Habra gente que te dira pon esto, pon lo otro, en fin.
     
  3. Rebeca1111 GOLDFISH

    Mensajes:
    319
    Puntos de trofeos:
    3.410
    Karma:
    +82
    Pues si el sustrato es inserte y se te mueren...deberías probar a abonar un poco
     
  4. PEDRO3000T DISCO

    Mensajes:
    1.505
    Puntos de trofeos:
    15.190
    Género:
    Hombre
    Karma:
    +475
    Aún siendo inerte es raro que no duren un mes las plantas
    Que características tiene esa iluminación?
    Abonas algo?
    Que plantas tienes?
    Una foto no vendría mal
     
Cargando...
Temas similares
Problemas con mis plantas No estoy en casa para más fotos y hacer test pero las plantas q tengo en sombra están con sus colores muy claros y los que le da la luz están cafeses oscuro en la foto esa hoja verde estaba debajo de la otra doy 8h de luz con co2 el drop chequer siempre está en verde abono semanal con profito el montecarlo se tona café y muere pero siempre salen brotes nuevos muy verdes en una semana mueren y así cada semana ayuda porfa
Problema con plantas Hola Por favor, dadle una mirada a estas fotos y decidme si podeis, cual es el problema. Acuario de 120 litros reales, tengo CO2, iluminación (9 horas), abono todos los dias, cambio 1/3 del agua todas las semanas, los pecesitos están sanos y no consigo plantas saludables. Mil gracias Sergio [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH]
Problemas plantas ciclado Buenos días, desde hace 3 días estoy detectando problemas en las plantas. A la rotala Vietnam le ha salido alga verde que avanza muy rápido y a la Montecarlo se le están aclarando hojas y parece que se deshacen. Y la cyperus parece que no remonta desde el plantado Tengo urna de 180l Iluminación 7000 lumen Led rgb 6500k, fotoperiodo de 8h Co2 con difusor (dropchecker en verde) Aquabasis y manado de jbl Abono con plant premium de azoo la cantidad recomendada en por fabricante. Segunda semana de ciclado, esperando test de verdad que pedí por Internet, con test de tiras sale lo siguiente: No3: entre 10 y 25 No2: 1 Gh: 10 Kh: 3 Ph: 6,5 Cl: 0 Que puedo hacer para salvar las plantas? Gracias de antemano!
Problemas con las plantas [ATTACH] Buenas. Tengo las nubias que se me ponen las olas negras pensé que era del sustrato pero las he sacado para lavarlas y nada, sabéis que pueden ser? También tengo esta otra que no sé porque están marrones.[ATTACH]
Problema con plantas Buenas Hace ya un tiempo que llevo viendo que estás plantas que no crece igual que antes ,además que en las hojas nuevas ya tiene como agujeros y están como amarillas algunas partes, las demás plantas están en perfecto estado . Se empezaron a poner mal ya hace tiempo por qué las colisas las mordían para hacer el nido ya cuando las dejaron de morder las pode, y ya no salieron sanas , está semana las volví a podar para ver si salían bien por qué estaban otra vez mal ,aúnque ya están saliendo algunos brotes siguen sin estar como antes salen como amarillentos . El sustrato que tengo es advace soil y arriba el Manado de jbl En cuanto a los parámetros los nitratos estaban a 5 la última vez que fue hace 5 días o así , en cuanto a k , fe, etc hace mucho que no los mido entonces si crees que puede ser por algún déficit mañana me pongo y los mido Muchas gracias de antemano , Un saludo
Consulta Nuevo acuario problemas con las plantas. Tengo un grupo de unos 7 neones, unas botias lohachata, un gobio, 3 colisas un macho y dos hembras. Me he dado cuánta de que las colisas, y la botia lohachata mordisquean las hojas, es normal? Que puedo hacer para que no mordisqueen las hojas? También he investigado de que no puedo tener una botia con un caracol cebra, eso es verdad o es un falso mito, ya que el caracol cebra es bastante grande para que se lo coma(todavía no he comprado el caracol) ¿Y si no se lo come podría poner gambas neocaridinas?
Consulta Problema con algas y plantas Buenas, este ultimo tiempo no le he prestado mucha atención a las algas y a las plantas ya que estoy un poco liado con los estudios, pero esta semana ya tendré algo mas de tiempo y me gustaría empezar a abordar el problema de las algas. La evolución de acuario fue la siguiente: -Cuando lo inicie no tenia algas, los cristales impolutos durante los primeros 3 meses más o menos -Luego comenzó a salir alga marrón y se extendió prácticamente por todo el acuario, dándole un aspecto bastante descuidado a pesar que los mantenimientos eran semanales de un 30% de agua con sifonado. Me recomendaron más cambios de agua y limpiar bien las plantas y los cristales en los mantenimientos. Al final el alga remitió y desapareció, dejando el acuario sin apenas algas -Cuando se fue la marrón apareció alga barbada creo que se llama en las hojas mas grandes de las anubias, las limpiaba cada semana pero seguían apareciendo. Bueno y ahora me empezó a aparecer punto verde creo que se llama. Al principio no era mucho y con pasar los cristales y cambios de...
Consulta Problemas plantas Buenas, vereis, monté el acuario hará unos 4 meses, todo bién hasta que empezaron las algas, pensaba que habian desaparecido pero aquí estan de nuevo, supongo que en las fotos se verá bién las algas amarronadas en las plantas, incluso las de forma de hilo. El cuario es de unos 160l netos, lampara la que llevaba, los parametros creo que bien, ya nose que hacer Nitrato 20 Fosfato 0,1 Pptasio 10 Nitrito 0,04 Kh8 Ph 7,4
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Problema con plantas Buenas, les comento, soy nuevo en el foro, tengo un problema con las echinodorus, las hojas están adquiriendo una tonalidad marrón, e incluso se están volviendo transparentes, quite la bomba de oxígeno porque el filtro, biobox 2, le cambie la bomba de agua y ahora mueve el doble de agua, 600 l/ h, y al mover el agua de la superficie bastante quite la bomba sa de oxígeno, la he vuelto a poner, pero de todas maneras les comento por si me pueden ayudar, tendría otra duda, a parte del sustrato, las plantas necesitan algún abono líquido u otro tipo de aporte? Espero me puedan ayudar, adjunto algunas fotos
Problema con las plantas Hola, hace unas semanas introduje unas plantas, (dos Anubias, una de hoja ancha y otra de hojas pequeñas) en mi acuario de 20l en el que tengo un Betta. Ambas plantas se ven más marrones y con agujeros desde hace unos 4 días, sobretodo la planta que tiene las hojas más pequeñas. Las pose en un tronco, dentro de los agujeros, como me indico el vendedor. Tienen luz entre 9-10 horas. ¿Qué puedo hacer para que no se sigan poniendo marrones?
Problema plantas y sustrato en el fondo Hola buenas, he tenido un problema, sin querer al hacer la limpieza general de mi acuario me he llevado una planta la cual estaba unida a otra, y al volverlas a plantar, se ha levantado mucho polvo, el problema esta en que hacer con mis peces, los cambio de pecera o no pasaria nada, la pecera es de 100l
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problema con plantas flotantes Os pongo los datos que conozco del acuario. 30 litros (creo que unos 25 reales), ph 8, gh 4, kh 4 medidos de ayer. Estoy probando a bajar el ph añadiendo sólo agua de Bronchales, que es parecida al agua destilada y va bajando 1 punto en kh y gh cada cambio de agua semanal de un 25% (8 litros). Hoy he visto alga pincel en un tronco. Era fácil sacar el tronco así que lo he hecho. No tengo tests para estas cosas, aunque sí de nitratos (marca Salifert) pero no me aclaro con los colorines, siempre que le hago test no puedo distinguir bien, descartando el 0 porque no sale blanco, el 2 posiblemente y el 100 porque este es muy rosa, podría ir del 5 al 50. Luz tengo una lámpara led de 4 colores. 15 watios, 22 leds, creo que 6.500 k y lúmenes andará por los 800-1000 (aunque este dato no lo sé fijo). La tenía puesta a su medida pero creo que quedaba muy cerca del agua y quemaba algunas hojas, por lo que desde hace 3 días la pude poner más alta y ahora queda a 19 cm del agua. Hasta entonces la tenía a menos potencia porque se puede regular,...
Urgente Problema con plantas (cola de zorro) Buenas, tengo los nitratos algo altos (50-100), presumiblemente por el agua del grifo (es de montaña, soy de León) pero estoy a la espera de que me lleguen los nuevos test para comprobarlo, e imagino pase a agua embotellada. Hace 6 días metí varias plantas cola de zorro para ayudar a bajar nitratos, las estoy viendo ahora y tienen como "polvo" entre marrón y blanco sobre todo en las puntas de las hojas, adjunto unas cuantas fotografías. - Son algas? O son cosas que atrapan de la corriente que genera el filtro? (tengo el agua prácticamente cristalina). Puede que me las vendieran así? - O quizás es que a la planta le falta algo que deba echarles? Fosfatos? La verdad es que crecer las grandes han crecido. - Las puedo sacar y limpiar con algo? - Ya tenía de antes unas anubias bastante grandes y esas están perfectas, hoja y tallo, sin nada, también se ven en las fotos. - Tenía pensado comprar ambulias, ya que como son también de crecimiento rápido ayudarán con nitratos, les puede pasar lo mismo? La iluminación que tengo es esta...