Problema Con Plantas Despues De La Poda

Tema en 'Plantas Acuáticas del acuario' comenzado por eduardoabr, 19 de Marzo de 2015.

  1. eduardoabr RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    ayer le hice poda a mis elodeas y lo que pasa es que la parte cortada se muere, me gustaria que de una planta saque dos pero no se como. la poda lo hice con una tijera y la planta la corte en dos y las enterre, la punto esta bien pero la otra mitad de la planta esta mueriendo. alguien sabe por que
    como le hago para que la parte cortada no muera y comience a crecer???
     
  2. libertysurf NEON

    Mensajes:
    66
    Puntos de trofeos:
    610
    Localización:
    aguilar (córdoba)
    Karma:
    +0
    me parece que la elodea se pudre al plantarla directamente para ello tendría que tener raíces que son las que enterrarías lo que supongo que al tenerla fuera del sustrato un tiempo crecerán estas raíces pero eso ultimo no lo se
     
  3. eduardoabr RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Solo algunos tallos tienen una raíz. Supongo que la parte muerta muerta se quedara, pero imagino que sacara brotes a los lados. ¿no?
    y la planto horizontalmente que creen que pase???

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  4. eduardoabr RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Hasta el momento no han muerto ni brotado. Alguien mas que me pueda ayudar??
     
  5. dimeal DISCO

    Mensajes:
    1.574
    Puntos de trofeos:
    13.840
    Género:
    Hombre
    Localización:
    Tarifa
    Karma:
    +83
    El problema de la elodea, es que no crece adecuadamente en muchos de nuestros acuarios tropicales, aunque este considerada una planta facil, le ocurre como a la cola de zorro o la ambulia, que suelen crecer bastante bien en ciertos acuarios, pero no en todos, ya que no son aptas para todo acuario. En este caso para un optimo desarrollo, es exigente de aguas semiduras y con alto factor de niratos, buena luz, agua que no supere los 20º y co2. Podemos mantenerla en diferentes condiciones, pero no bien, tarde o temprano nos daremos cuenta del deficit.

    Por otro lado, no es una planta que eche raices rapidamente, lo mejor es ayudar a mantenerla enterrada con un canto rodado junto al tallo y plantar los tallos con cierta separacion entre ellos.

    Disculpad la ortografia, es un suplicio escribir con mi tablet...................

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. eduardoabr RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    gracias amigos. me di cuenta de que la elodea saca raices aereas o que salen del tallo y esas son las que se tienen que enterrar
     
Cargando...
Temas similares
Problema con plantas Buenas Hace ya un tiempo que llevo viendo que estás plantas que no crece igual que antes ,además que en las hojas nuevas ya tiene como agujeros y están como amarillas algunas partes, las demás plantas están en perfecto estado . Se empezaron a poner mal ya hace tiempo por qué las colisas las mordían para hacer el nido ya cuando las dejaron de morder las pode, y ya no salieron sanas , está semana las volví a podar para ver si salían bien por qué estaban otra vez mal ,aúnque ya están saliendo algunos brotes siguen sin estar como antes salen como amarillentos . El sustrato que tengo es advace soil y arriba el Manado de jbl En cuanto a los parámetros los nitratos estaban a 5 la última vez que fue hace 5 días o así , en cuanto a k , fe, etc hace mucho que no los mido entonces si crees que puede ser por algún déficit mañana me pongo y los mido Muchas gracias de antemano , Un saludo
Consulta Nuevo acuario problemas con las plantas. Tengo un grupo de unos 7 neones, unas botias lohachata, un gobio, 3 colisas un macho y dos hembras. Me he dado cuánta de que las colisas, y la botia lohachata mordisquean las hojas, es normal? Que puedo hacer para que no mordisqueen las hojas? También he investigado de que no puedo tener una botia con un caracol cebra, eso es verdad o es un falso mito, ya que el caracol cebra es bastante grande para que se lo coma(todavía no he comprado el caracol) ¿Y si no se lo come podría poner gambas neocaridinas?
Consulta Problema con algas y plantas Buenas, este ultimo tiempo no le he prestado mucha atención a las algas y a las plantas ya que estoy un poco liado con los estudios, pero esta semana ya tendré algo mas de tiempo y me gustaría empezar a abordar el problema de las algas. La evolución de acuario fue la siguiente: -Cuando lo inicie no tenia algas, los cristales impolutos durante los primeros 3 meses más o menos -Luego comenzó a salir alga marrón y se extendió prácticamente por todo el acuario, dándole un aspecto bastante descuidado a pesar que los mantenimientos eran semanales de un 30% de agua con sifonado. Me recomendaron más cambios de agua y limpiar bien las plantas y los cristales en los mantenimientos. Al final el alga remitió y desapareció, dejando el acuario sin apenas algas -Cuando se fue la marrón apareció alga barbada creo que se llama en las hojas mas grandes de las anubias, las limpiaba cada semana pero seguían apareciendo. Bueno y ahora me empezó a aparecer punto verde creo que se llama. Al principio no era mucho y con pasar los cristales y cambios de...
Consulta Problemas plantas Buenas, vereis, monté el acuario hará unos 4 meses, todo bién hasta que empezaron las algas, pensaba que habian desaparecido pero aquí estan de nuevo, supongo que en las fotos se verá bién las algas amarronadas en las plantas, incluso las de forma de hilo. El cuario es de unos 160l netos, lampara la que llevaba, los parametros creo que bien, ya nose que hacer Nitrato 20 Fosfato 0,1 Pptasio 10 Nitrito 0,04 Kh8 Ph 7,4
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Problema con plantas Buenas, les comento, soy nuevo en el foro, tengo un problema con las echinodorus, las hojas están adquiriendo una tonalidad marrón, e incluso se están volviendo transparentes, quite la bomba de oxígeno porque el filtro, biobox 2, le cambie la bomba de agua y ahora mueve el doble de agua, 600 l/ h, y al mover el agua de la superficie bastante quite la bomba sa de oxígeno, la he vuelto a poner, pero de todas maneras les comento por si me pueden ayudar, tendría otra duda, a parte del sustrato, las plantas necesitan algún abono líquido u otro tipo de aporte? Espero me puedan ayudar, adjunto algunas fotos
Problema con las plantas Hola, hace unas semanas introduje unas plantas, (dos Anubias, una de hoja ancha y otra de hojas pequeñas) en mi acuario de 20l en el que tengo un Betta. Ambas plantas se ven más marrones y con agujeros desde hace unos 4 días, sobretodo la planta que tiene las hojas más pequeñas. Las pose en un tronco, dentro de los agujeros, como me indico el vendedor. Tienen luz entre 9-10 horas. ¿Qué puedo hacer para que no se sigan poniendo marrones?
Problema plantas y sustrato en el fondo Hola buenas, he tenido un problema, sin querer al hacer la limpieza general de mi acuario me he llevado una planta la cual estaba unida a otra, y al volverlas a plantar, se ha levantado mucho polvo, el problema esta en que hacer con mis peces, los cambio de pecera o no pasaria nada, la pecera es de 100l
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problema con plantas flotantes Os pongo los datos que conozco del acuario. 30 litros (creo que unos 25 reales), ph 8, gh 4, kh 4 medidos de ayer. Estoy probando a bajar el ph añadiendo sólo agua de Bronchales, que es parecida al agua destilada y va bajando 1 punto en kh y gh cada cambio de agua semanal de un 25% (8 litros). Hoy he visto alga pincel en un tronco. Era fácil sacar el tronco así que lo he hecho. No tengo tests para estas cosas, aunque sí de nitratos (marca Salifert) pero no me aclaro con los colorines, siempre que le hago test no puedo distinguir bien, descartando el 0 porque no sale blanco, el 2 posiblemente y el 100 porque este es muy rosa, podría ir del 5 al 50. Luz tengo una lámpara led de 4 colores. 15 watios, 22 leds, creo que 6.500 k y lúmenes andará por los 800-1000 (aunque este dato no lo sé fijo). La tenía puesta a su medida pero creo que quedaba muy cerca del agua y quemaba algunas hojas, por lo que desde hace 3 días la pude poner más alta y ahora queda a 19 cm del agua. Hasta entonces la tenía a menos potencia porque se puede regular,...
Urgente Problema con plantas (cola de zorro) Buenas, tengo los nitratos algo altos (50-100), presumiblemente por el agua del grifo (es de montaña, soy de León) pero estoy a la espera de que me lleguen los nuevos test para comprobarlo, e imagino pase a agua embotellada. Hace 6 días metí varias plantas cola de zorro para ayudar a bajar nitratos, las estoy viendo ahora y tienen como "polvo" entre marrón y blanco sobre todo en las puntas de las hojas, adjunto unas cuantas fotografías. - Son algas? O son cosas que atrapan de la corriente que genera el filtro? (tengo el agua prácticamente cristalina). Puede que me las vendieran así? - O quizás es que a la planta le falta algo que deba echarles? Fosfatos? La verdad es que crecer las grandes han crecido. - Las puedo sacar y limpiar con algo? - Ya tenía de antes unas anubias bastante grandes y esas están perfectas, hoja y tallo, sin nada, también se ven en las fotos. - Tenía pensado comprar ambulias, ya que como son también de crecimiento rápido ayudarán con nitratos, les puede pasar lo mismo? La iluminación que tengo es esta...
Problema con el crecimiento de plantas Buenas tardes compañeros del foro les escribo porque tengo una duda, resulta que he comprado ludwigia súper red y otra planta que no me se el nombre. Las dos plantas las compré a alguien que las reprodujo emergidas, bueno sin alargar el cuento desde que las metí a mi acuario han estado creciendo y saliendo hojas nuevas pero estas salen de un tamaño muy pequeño y aparentemente cerradas. Les dejo fotos para que vean y si alguien tiene alguna experiencia con algo parecido me puede ayudar. La primera foto es de la planta que no se el nombre si alguien me ayuda a identificarla seria excelente. También les dejo fotos de los fertilizantes que uso. De iluminación tengo dos pantallas LED que me dan en total u os 60 lúmenes por litro y tambien abono con Co2. [ATTACH][ATTACH] [ATTACH]
Problema con el crecimiento de mis plantas Buenas tardes compañeros del foro les escribo porque tengo una duda, resulta que he comprado ludwigia súper red y otra planta que no me se el nombre. Las dos plantas las compré a alguien que las reprodujo emergidas, bueno sin alargar el cuento desde que las metí a mi acuario han estado creciendo y saliendo hojas nuevas pero estas salen de un tamaño muy pequeño y aparentemente cerradas. Les dejo fotos para que vean y si alguien tiene alguna experiencia con algo parecido me puede ayudar. La primera foto es de la planta que no se el nombre si alguien me ayuda a identificarla seria excelente. También les dejo fotos de los fertilizantes que uso. De iluminación tengo dos pantallas LED que me dan en total u os 60 lúmenes por litro y tambien abono con Co2. [ATTACH] [ATTACH][ATTACH]
Problemas con plantas Hola, quiero haceros una consulta, tengo un acuario de 180 litros, medianamente plantado con anubia, ambulia, hygrophila corymbosa, espada amazonica, musgo de java y alguna cryptocoryne baja. Pues resulta que las altas, ambulia, higrophila y espada amazónica empezaron a fastidiarse, se les hacian agujeros y se ponian amarillentas, sin embargo las hojas nuevas salian bien. Me dijeron que era falta de potasio, y sin tener test he abonado 2 semanas con Easy-life Profito (la cantidad recomendada), despues compré el test de potasio y estas dos ultimas semanas los valores de NO3, fosfatos y potasio son 10-0,02-15, las plantas estas dos semanas han ido a peor, ya ayer podé todas las hojas que estaban mal y me he quedado solo con las nuevas. Mi duda es, como subo los fosfatos? no se supone que deben subir solos y que solo debería añadir potasio? al menos eso es lo que leo en todos los sitios. Me estoy volviendo loco con mis plantas. Por cierto, el resto de plantas, las bajas, el musgo y la anubia van mas o menos aceptablemente bien. Gracias
Problema con plantas! Hola a todos, cómo están?? Tengo un acuario plantado hace tres meses y veo que mis plantas tienen mucha dificultad para crecer! Algunas crecen y luego veo que el tallo comienza a pudrirse y la planta muere poco a poco. Tengo una luz que me recomendaron justamente en el lugar dónde compré todas las plantas. Es una luz de led "Leddy slim". Yo no sé si el problema es por la poca iluminación... Por el suelo...O por qué! Mí otro problema es que vivo en Israel y todo aquí es diferente. Por eso no sé si las plantas necesitan un trato diferente aquí! Si alguien pudiera ayudarme,. estaría súper agradecida!