Problema con parametros del agua!Ayuda!!

Tema en 'Temas Generales Sobre Acuarios' comenzado por ChristianGP, 26 de Enero de 2018.

  1. ChristianGP RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Muy buenas como dice el titulo tengo un problemon,despues de tirarme un tiempo,bastante..sin controlar el agua,hoy e vuelto a comprar tests (tiras sera)y me han arrojado estos resultados..
    NO3-Color entre 50-100 ,, NO2- 0 ,, GH-Color entre 10d-16d ,, KH-6 ,, PH-Color entre 7.6-8 ,, Cl2-0

    Mi acuario es un 100 litros, con filtro Eheim Ecco, Calentador de 100W, 1 Aireador, Grava negra, 2 piedras grandes(1 de el campo previamente cocida) con escondites, 1 tronco grande con escondites tambien, 2 plantitas artificiales y 2 Anubias, le suelo tener en unos 26 grados.

    Peces: 1 Labeo bicolor, 1 Escalar, 1 Ancistrus, 2 Molly, 3 Molly Balon, 5 Neones, 5 Platys y 8 Guppys.

    ¿Soluciones?Agradeceria cualquier ayuda la verdad..tengo el acuario montado mas de 6 meses pero soy muy nuevo en el tema,solo me dedique a hacer el ciclado, agregar grava y plantas y ir metiendo peces poco a poco.
    Mantenimiento que hago- Cambio de agua un 30% a la semana,los tipicos sifonados de fondo y limpiar filtro con agua de acuario aprox cada 2 meses.
    Muchas gracias de antemano.
     
  2. DRLAIGNELET BETTA

    Mensajes:
    156
    Puntos de trofeos:
    1.320
    Karma:
    +37
    De entrada veo que tus peces son de diferentes ambientes y tienes altos los nitratos tienes algas??? O cual es el problema visible de tu acuario

    Enviado desde mi SM-N910C mediante Tapatalk
     
  3. ChristianGP RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Muchas gracias por la respuesta amigo, pues el problema que tengo (por lo que lei)son el PH que es alto tendria que estar en unos 7 y lo tengo entre 7,6-8 , el GH ni idea si tendria que bajar..pero esta al maximo casi de lo que marcan las tiras, y lo que mas me preocupa es el NO3,que esta un color entre 50-100.
    Algas ninguna esta muy limpio,las unicas plantas 2 anubias bastante grandes.
     
  4. DRLAIGNELET BETTA

    Mensajes:
    156
    Puntos de trofeos:
    1.320
    Karma:
    +37
    Pues si no tienes algas no hagas nada tus peces ya deben estar acostumbrados al PH para los nitratos puedes poner más plantas comprar un mejor filtro o dar menos comida .

    Enviado desde mi SM-N910C mediante Tapatalk
     
  5. ChristianGP RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    PD: Veo que dices que tengo peces de diferentes ambientes..en tienda me dijeron que ningun problema..ya sabes, ¿que peces tengo que no son compatibles entre si?
     
  6. DRLAIGNELET BETTA

    Mensajes:
    156
    Puntos de trofeos:
    1.320
    Karma:
    +37
    Pues el escalar es más de aguas ácidas los mollis son de aguas más alkalinas pero como te dije ellos se adaptan aunque no es lo mejor si tienes ese ph es porque tu agua es alkalina te recomendaría que vieras peces que estén cómodos en esas aguas así no te toca el follon de modificar parámetros por ejemplo yo tengo agua neutra y muy blanda así que puedo tener discos sin problema solo tampoco un poco el agua y listo .

    Enviado desde mi SM-N910C mediante Tapatalk
     
  7. DRLAIGNELET BETTA

    Mensajes:
    156
    Puntos de trofeos:
    1.320
    Karma:
    +37


    Enviado desde mi SM-N910C mediante Tapatalk
     
Cargando...
Temas similares
No termina mi ciclado? Problema con parametros Hola buenas, hace ya 1 mes puse un mi acuario de 90L un filtro de 2000l/h con su material filtrante y lo puse a ciclar (con peces dentro por error de novato, cardumen de 5 discos (5cm) y 6 corrydoras de 3cm (alimentados 2 veces al día por el problema del amonio a veces 1 vez)) tratado a diario con Stability de Seachem y con amguard de Seachem para el problema de amonio etc, la cosa es que en teoría en 1 mes el ciclado debería estar completo y no es así, los cambios de agua son o agua de osmosis o agua de grifo (tratada con prime y esperando 24h para ser introducida al acuario con la temperatura correcta etc), cambios de agua cada 2-3 días y nada. En vista al problema un amigo me paso un filtro de 1090l/h que llevaba usando 7 años y me lo daría el tiempo útil de vida que le quede ( esta ciclado obviamente), lo introduje al acuario la mudanza fue de 1h y el filtro no se abrió en ningún momento ( lo desconectamos de su acuario a una bolsa y conectado al mío sin mas) en principio el tiempo de mi filtro nuevo funcionando y el suyo ya...
Problemas parámetros y algas Hola a todos y perdón por crear tantos temas pero ando muy perdida,el primer fallo que tuve fue echar más comida de la que debería y me comentaron que las algas eran debidas a eso,hay de varios tipos y no se van,no sé si es normal o tengo que hacer algo...En las fotos no se aprecia pero lo que más me preocupa es que algunas tienen como una especie de musgo o pelusilla encima y parece que cada vez hay más.Probé a poner muy poca luz un par de días pero he notado que las plantas se han pochado un poco,aún así ahora me voy de viaje 3 días así que a saber cómo está cuando vuelva:yupi: Os dejo unas fotos del acuario y del test de tiras jbl(yo veo cercano a no3 a 10 y no2 a 0,5 blanco del todo no está pero tampoco rosita:mrgreen:) para que me deis vuestra opinión porque no sé qué hacer:sorry:
Problemas Con Parámetros Del Agua En Dos Acuarios Hola, Es mi primer mensaje y soy un principiante en este mundillo, por lo que vayan por delante mis disculpas por el desconocimiento en estos temas. Tengo unos problemas con 2 acuarios (uno con los valores de ph y GH y otro de ph y KH) pero antes os describo la situación como veo que recomendais en los distintos hilos: Durante unos años he tenido unicamente un acuario de 60l con peces sin plantas. Tengo decidido pasar a un vivaline de 120 o 180 (se agradece cualquier recomendación al respecto) pero antes quería probar a plantar, hacer alguna decoración, etc con el de 60 y con una bettera de 25 litros que he comprado para el salon que por ahora estoy utilizando para intentar evitar que los molly sigan pariendo. Chicos a un lado y chicas a otra. Pequeña: 25 litros. Filtro de kit que cambiaré por un pickup pequeño. luz led de kit normal, no específica de plantado. manado jbl en una parte donde tengo una espada amazónica que está creciendo bien, no veo nada raro. Peces: 1 corydora, 1 otocinclus, 1 colisa, 2 molly....
Serios Problemas Con Parametros Hola a todos!! tengo un serio problema con los parámetros del acuario. el acuario es de 96 litros, acuario de tres meses, plantas naturales los parametros que me salen en el test jbl 6 en 1 es NO3... 250 NO2... 0 GH ... +21 Kh... entre 0 y 3 ph... 6.4 - 6.8 cl2... 0 estoy a muerte diaria de guppy o molly ayer (algo tarde) hice cambio parcial de agua del 10% aproximadamente hoy, he sifonado tot el fondo, con un cambio parcial de agua del 20% aproximadamente esperare 2 dias (y rezando a que no se muera nadie mas, ero tengo un molly negro, que no nada bien... tiene las escamas saltadas :( no se por que sera tampoco), medire otra vez los parametros. Se que para bajar NO3, toca si o si hacer cambios de agua y no dar de comer a los peces. como hago para bajar GH? subir kh? sbir un poco el PH? lo bueno dentro de todo lo malo, es que el NO2 esta a 0 podriais ayudar por favor? muchas gracais un saludo muy grande
Problema Con Parametros Inestables Pues estoy tratando de reproducir un biotopo tirando a amazonico, pero no encuentro forma de bajar el ph sin usar acido cloridrico. Tengo un sistema de osmosis que me saca el agua con ph6 kh 0 y gh0. pues bien en el acuario con turba en el fiiltro y haciendo cambios con agua de osmosis pura consegui establecerlo en ph7,2 gh10 y kh5-6. Pues hoy comprobando parametros me encuentro con un kh de 4 y gh 9 pero ph de 7,5-8. Asi que me he ido a hacer pruebas de mezclas con la osmosis, y mezclando 3/5 osmosis, he conseguido un kh 3 y gh 4-5 con el que podría tener mis anhelados discos, pero mido el ph y esta a 7,5. Siendo el agua del grifo gh15, kh 12 y ph 7,5-8. ¿como puede ser que con la turba en el filtro, me baje el kh y el gh pero me suba el ph?? ¿como se supone que debo bajar el ph del grifo sin descender de los 3 kh? ¿bajando de estos y añadiendo bicarbonato potasico? ¿no volveria a subirme el ph al añadir este? ¿acaso existe algun componente que modifique el ph sin tocar los otros parametros? porque tengo la cabeza loca ahora...
Problema Con Parametros :sal2: a ver si me podeis ayudar, la historia viene que quiero cambiar la grava del acuario blanca por una marron y habia pensado en poner manado que asi le vendra mejor a las plantas, pues comprobando los parametros tengo ph 6 y gh y dh no me da valores, la he llevado a analizar a la tienda pensando que los test estaban mal y al de a tienda le da lo mismo y me dice que es como si no hubiese minerales en el agua, me dice que meta una piedra blanca creo que dijo cacarea, no estoy seguro, y asi subira poco a poco los parametros, ¿que opinais?¿podre poner manado?, actualmente tengo sustrato floredepot de sera con grava blanca, neones,corydoras albinas, ancistrus, una pareja de apistograma viejita y un betta blanco en 100l
Problema Con Los Parámetros... Hola a todos! Os cuento lo que me ha pasado. Hace mas de un mes arme de cero mi acuario, un mes de ciclado e introduje tres cíclidos Boca de Fuego y dos Ancistrus Gold de unos dos centímetros. El domingo pasado medí los parámetros con una de estas tiras que miden todo y me salió esto: No2 = 0 N03 = 20 - 25 Ph = 6,5 Kh > 20 Gh > 7,6 Cloro = 0 Todo correcto menos el Kh que no se porque está tan alto. El martes cambio de agua del 10 % con su correspondiente acondicionador de agua y mido hoy jueves: No2 = 5 N03 = 25 Ph = 6,5 - 7 Kh = 15 Gh > 8 Cloro = 0 Me han subido los nitritos. Me asuste y le hice un cambio de agua del 30%. He de decir que hace una semana le puse CO2 casero porque lo tengo plantado, de resto nada nuevo... Ahora el problema es que uno de los cíclidos Boca de Fuego, el mas joven, esta boqueando muchísimo y moviéndose muy poco. He sacado el CO2 por si acaso...... ¿Que hago? Os dejo una foto para que lo veáis:...
Problema Con Parámetros Del Agua... Hola a todos: Lo primero me presento. Mi nombre es Eduardo y hace aproximadamente 2 meses me regalaron un acuario de 65 litros. Como nadie me informó y cometí el error de no informarme yo mismo no deje que ciclase el acuario y a los 2 días metí 2 carpas que tenia en una pecera de bola (me arrepiento). Resulta que por motivos de trabajo me tuve que ir unos días de mi casa, deje a mi hermano a cargo del acuario y cuando vuelvo había comprado 3 carpas mas. Todas ellas son de nado lento, entre ellas 2 telescopios, un boina roja y una escama perlada o algo así. Se que necesitan 50 litros cada 1 y la regla de 1cm por litro de pez adulto. El problema no es ese ya que todas son de 3 a 4 cm y cuando crezcan las llevaré a un estanque que tengo en otro domicilio. Me gustaría tenerlas algún tiempo mas ya que las he cogido cariño. Cuando crezcan más las soltare, eso esta claro. El gran problema es el siguiente, me regalaron el test de sera, luego leí que no eran muy fiables pero aquí van los valores: PH 7,5 GH 13 KH 6...
Problemas Con Los Parametros Del Agua Hola a todos, vereis tengo un problema con los parametros del agua,el miercoles hace ya cuatro semanas que empezo el ciclado, La semana pasada empecé a aplicar Ph minus de sera Ya que el agua que sale del grifo tiene un ph 8,5 e estado aplicando el ph minus y ten un ph de 7ahora mismo pero al fia siguiente vuelve a subir a 8. El problema es que se sibe el ph a 8 y el GH lo tengo a 21. KH: 3 PH: 7 pero se sube GH: 21 de decoracion tengo dos troncos de Mopani y plantas naturales el acuario es de 68 un aqualight. De sustrato tengo un capa de grava y encima otra capa de arena de sílice
Problema Con Los Parametros hola, a ver si me echarais una mano. Acabo de hacer los test de nitrito y amoniaco. El de nitrito me salen entre 0 y 0,25 y el de amoniaco 0,25. El ph esta entre 7,5 y 8. Era para saber si esta correcto el tema o hay un desajuste muy grande, corriendo peligro mis peces. Si es así como los bajaría. Ayer mismo sifone e hice cambio parcial de agua de un 25%. El acuario es de 350l.
Problema Con Mis Parametros Hola, hoy me he exo con el maletin de test jbl en que contiene 5 test diferentes, he analizado mi agua y me e llevado unas sorpresas. ph:6.5 nO2 m a salido en torno a 1, uncluso diria mas q 1, xq salia mas rosado el colorr nO3 en trno a los 80. Hace poco, cuando vine de semana santa me encontre el acuario exo un desastre, se me habioa estropeado el filtro y me habia sobrealimentado los peces de una manera exagerada. intentnado sifonar todo y viendo que habia muxisimos restos de comida, decidi vaciar mi acuario, sacando la grava de el y ya de paso poniendo otra, con esto, elimine gran parte de mis bacterias, pero era la unica forma de poder limpiarlo todo, esta fatal. despues de una semana y haberme exo con otro filtro, ahora de moxila de 500l/h mi acuario es de 60l, he medido los parametros y me a salido esos valores. he de decr que tng contengo todabia el filtro interior con otro motorcillo que me dejarn, se puede decir q el de moxiñla se esta ciclando es este mmento, desde que le puse an pasado unos 10 dias. de materiales...
Problema Con Parametros Del Agua Hola!! tengo unos problemillas con los valores del agua, mi acuario es de 100 litros y tengo el ph 8 gh 13 kh 9 nh4 nh3 0 no2 0 no3 10 po4 0,5 fe 0 cu entre 0,2 y 0,3 los peces que tengo en el acuario son ramirezzi, neones y corydoras paleatus. también tenia caracoles manzana pero se me murieron y ahora creo que es debido a los nivels de cobre, pero como lo elimino?? para la falta de hierro que me recomendais que use?? los no3 se bajan con cambios de agua no?? y respecto a los fosfatos no se tampoco si es malo esos valores o no. A ver si podeis orientarme un poco para poder tener mi agua en condiciones optimas para mis peces y plantas. También tengo algas en el acuario y he puesto en el agua un liquido que dice que elimina los metales pesados pero no se si eso es efectivo o no. gracias de antemano.
Acuario Plantado Con Problemas De Parametros Del Agua Saludos :sal2: . Tengo un acuario de 60lts con 4 mollis 2 guppys 2 cebras 1 tiburon arcoiris (sera sobrepoblación :nose: ) pues como vi en internet un acuario plantado y me gusto mucho pues le quise dar el intento encontre una receta para el sustrato en donde se colocaba una capa base de arcilla (aporta hierro a las plantas) y encima una de sustrato nutritivo (lo que coloque es un combinación de arena de pomez fina con algo de tierra negra, no mucho), los parametros: nitritos :ok: 0 los nitratos no estan en 0 pero se encuentran bajos (no puedo dar el dato exacto ya que los test los hago con los de tiras, ya se no son muy precisos y son solo un indicio, pero los otros test mas exactos valen una fortuna por aca) la dureza: Moderada, la alkalinidad por los suelos (ni siquiera llega al primer color de la banda da un amarillo naranja), el Ph menos de 6.0 (probe los test con agua del grifo y el ph siempre daba bajo, pero no tan bajo, le agregué bicarbonato al agua de grifo y el Ph subio a 7.5, lo que quiere decir...
Problemas Con Parametros De Amonia hola a todos tengo un problema con la amonia tengo un acuario de 30 gal. con dos oscar de 3 pulgada no tengo nada de plantas 3 dias atras medi los parametros salieron bien pero el de amonia salio super alto llevo haciendo cambios de agua parcial de un 30% en 2 dias entre ayer y hoy y no veo cambio en el parametrolos llevo alimentando una vez al dia
Consulta Problema con algas y plantas Buenas, este ultimo tiempo no le he prestado mucha atención a las algas y a las plantas ya que estoy un poco liado con los estudios, pero esta semana ya tendré algo mas de tiempo y me gustaría empezar a abordar el problema de las algas. La evolución de acuario fue la siguiente: -Cuando lo inicie no tenia algas, los cristales impolutos durante los primeros 3 meses más o menos -Luego comenzó a salir alga marrón y se extendió prácticamente por todo el acuario, dándole un aspecto bastante descuidado a pesar que los mantenimientos eran semanales de un 30% de agua con sifonado. Me recomendaron más cambios de agua y limpiar bien las plantas y los cristales en los mantenimientos. Al final el alga remitió y desapareció, dejando el acuario sin apenas algas -Cuando se fue la marrón apareció alga barbada creo que se llama en las hojas mas grandes de las anubias, las limpiaba cada semana pero seguían apareciendo. Bueno y ahora me empezó a aparecer punto verde creo que se llama. Al principio no era mucho y con pasar los cristales y cambios de...