Consulta Problema con mi helecho de java

Tema en 'Plantas Acuáticas del acuario' comenzado por Capitán Alacontenta, 30 de Mayo de 2020.

  1. Capitán Alacontenta ALEVIN

    Mensajes:
    26
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +3
    Hola a todos, primero de todo presentarme, soy nuevo en el foro. Tengo un acuario de 50 litros en casa en mi salón:

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace! by Conéctate a Portalpez, acuarios y mascotas para ver este enlace!, en Flickr

    y uno de 220L aprox este mantenido en un bajo porque mi jefa no me deja meter semejante monstruo en casa

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    :

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace! by Conéctate a Portalpez, acuarios y mascotas para ver este enlace!, en Flickr

    Mi consulta es acerca de este último, meter el helecho de java ha coincidido con que lleva en marcha muy poco tiempo (recién acaba de terminar el ciclado) y con que estoy probando por primera vez a utilizar el abonado con sulfato potásico y además con que el agua se ve un poco blanquecina si os fijáis en la foto (con partículas blancas), lo cual he leído que podría deberse a excesivo abonado. Mi helecho de java se ve así ahora mismo:

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace! by Conéctate a Portalpez, acuarios y mascotas para ver este enlace!, en Flickr

    Querría saber vuestra opinión acerca de si esto se debe al cambio de ambiente, excesiva luz para el helecho (utilizo esa luz 7 horas diarias, es una pantalla de leds blancos y unos pocos azules y no puedo decir cuántos lúmenes porque no lo encuentro por ningún lado y me vino con el acuario cuando lo compré de 2a mano, también no sé si podría tener algo que ver que a la tapa de poliestireno no le he retirado la pegatina protectora todavía para evitar sensación de suciedad), que el ciclado es demasiado reciente o que estoy abonando mal. Y ahí viene mi gran preocupación porque sé que el helecho de java es resistente, pero voy a invertir también en lechuga de agua, musgo de java y vallisneria entre otras y quería saber también si estaba abonando bien.

    Para abonar he aplicado la regla universal (según he leído), haciendo una disolución de medio litro de agua con 25 gramos de sulfato potásico, y de esa disolución, le he metido al acuario (por ser el primer abonado que he leído que debe ser completo) 20 ml por cada 100L de acuario, es decir 44 mL. No sé si esto ha sido excesivo por no tener apenas plantas o cómo debería calcularlo en función de las plantas ni si debería cambiarlo siendo que voy a meter muchas más plantas.
     
  2. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.119
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.211
    Hola, de sulfato potásico es difícil que haya demasiado porque potasio puede haber grandes cantidades y de azufre tiene que haber de verdad mucho para que sea un problema. El helecho de java es resistente pero necesita una iluminación media, que en tu caso serían al rededor de 4400 lúmenes.

    Busca en la tienda de apps del celular una aplicación que mida lúmenes, en android yo uso una que se llama light meter y funciona bien para darte una idea de los lúmenes de la lámpara.

    También conviene agregar muy poco hierro y micros.
     
  3. Capitán Alacontenta ALEVIN

    Mensajes:
    26
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +3
    Gracias, es muy buena idea, no se me había ocurrido medirlo con el móvil. Mañana volveré al bajo y probaré la App

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  4. doc ESCALAR

    Mensajes:
    812
    Puntos de trofeos:
    5.100
    Karma:
    +238
    Las partículas en suspensión se suelen ir con un buen caudal de filtración. ¿Qué filtro tienes y de cuánto caudal?
     
  5. doc ESCALAR

    Mensajes:
    812
    Puntos de trofeos:
    5.100
    Karma:
    +238
    Con Lux Light Meter he podido saber que mi placa da 40000 lux. Supongo que gran parte de la luz se pierde al reflejarse en la superficie del agua y también con la profundidad de la columna de agua. Tengo que revisar eso.
     
  6. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.119
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.211
    Esta es la forma en que se pierde la luz según la profundidad del agua:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Fuente: Gerardo Ramírez, Manejo y mantenimiento de plantas acuáticas
     
    • Me Gusta Me Gusta x 1
    • Muy útil Muy útil x 1
    • Karma
  7. doc ESCALAR

    Mensajes:
    812
    Puntos de trofeos:
    5.100
    Karma:
    +238
    A 50 cm tenenos alrededor del 60% de la luz

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  8. Capitán Alacontenta ALEVIN

    Mensajes:
    26
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +3
    Hola, gracias a los 2 por las tablas. Hoy me he animado y le he metido algunas plantas más enganchándolas al tronco para ver si hay suerte y tiran

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    . Además he puesto de superficie una buena cantidad de cola de zorro y algo de lechuga de agua para que sea buen escondite de las crías:

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace! by Conéctate a Portalpez, acuarios y mascotas para ver este enlace!, en Flickr

    También he medido la luz como dije que haría, poniendo la fuente a 40 cm del móvil (la distancia en mi acuario) y midiendo. Me ha dado medidas entre 5800 y 6800, pero creo que siendo la pegatina de la tapa algo translúcida y con las plantas acuáticas que algo cubren y que iré retirando periódicamente, los requerimientos son aproximadamente los adecuados.

    El filtro que tengo es el eihem classic 350, que según la página web de eihem tiene un rendimiento de 620L/h. Aunque ahora que me he fijado creo que las partículas en suspensión en realidad son miniburbujas del oxigenador.
     
  9. Diodo DISCO

    Mensajes:
    1.855
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Karma:
    +559
    Buenas noches, te recomiendo que hagas algún apaño para que las flotantes queden a un lado y dejen pasar la luz. Yo las colas de zorro las engancho haciendo un atillo entre ellas enganchadas de al tubo del filtro. Te conviene que el centro del acuario este despejado.
    También puedes poner un separador flotante hecho con tubo fino en el centro del acuario.
    A las plantas inferiores les conviene que les llegue luz y la cola de zorro ya se las apaña para conseguirla
     
  10. Capitán Alacontenta ALEVIN

    Mensajes:
    26
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +3
    Se me ha pasado por la cabeza hacer algo así, pero siendo mi luz tan corta (no abarcando todo el acuario en longitud), dejar fuera del foco a la cola de zorro no la condenaría por ser de requerimiento de luz medio? Yo había pensado ir haciendo podas generosas cada cierto tiempo para que no les roben demasiada luz
     
  11. Diodo DISCO

    Mensajes:
    1.855
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Karma:
    +559
    Tendrá menos problemas la cola de zorro flotando a un lado que las del fondo con la luz tapada por las flotantes.
     
  12. Capitán Alacontenta ALEVIN

    Mensajes:
    26
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +3
    Lo tendré en cuenta gracias
     
  13. doc ESCALAR

    Mensajes:
    812
    Puntos de trofeos:
    5.100
    Karma:
    +238
    Al final, solo consigo medir lux y depende de la distancia entre el sensor y la fuente de luz. No soy capaz de medir lúmenes.
    Según he encontrado, una placa LED baratilla puede dar unos 70-80 lumen/W. Mi placa consume 48 W. Por tanto, puede dar unos 3360-3840 lumen. Entre los 150 litros de mi acuario, unos 22-26 lumen/litro. Si llega un 60% a 50 cm de profundidad, son unos 2000-2300 lumen.
    ...
    Pero en la misma página Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Dice que necesito para low tech 0.17 W/l ,
    y 0.17x150=25.5W me da de sobra... así que no me hagáis mucho caso.
     
    Última modificación: 4 de Junio de 2020
  14. efs710920mex Julidochromis Marlieri

    Mensajes:
    4.119
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.211
    1 lux = 1 lumen / m2. O sea que si te mide 3000 lux, tienes 3000 lúmenes por metro cuadrado. Claro que la medida cambia según alejas el sensor de la fuente, es la cantidad que se disipa, para saber la potencia de la pantalla tienes que poner el sensor muy cerca de ella y para saber cuánta luz recibe el acuario tienes que poner el sensor lo más cerca de agua que puedas.
     
Cargando...
Temas similares
Urgente Problemas con Helecho de Java Buenas. Hace como dos meses monte un micro acuario en una urna de 40x23x24 lo que me da alrededor de uno 20l, debido a los elementos que lo integran tiene 14L reales. El acuario esta compuesto por un filtro de cascada que mueve unos 250L por hora (según el vendedor), un calentador de 25W, una pantalla led sumergible de 6W, la cual tengo seis horas encendida y Co2 casero. El sustrato esta compuesto por arena de rio, tres piedras que no son calcáreas, una raíz comprada en tienda y unas ramas que cure yo mismo. Las plantas que tengo son: Una anubia que no esta dando problema alguno, naja, que tampoco da problema, y helecho de java, el cual esta echando bastantes brotes nuevos, que en las puntas tienen un color verde mas oscuro que el resto de la hoja, pero que sin embargo crecen sin problemas, rápido, fuertes y de un color verde que yo veo bastante sano. Los peces que tengo en el son: 10 Neones y una hembra de Betta. Le realizo cambios semanales de un 20%. Escribo este post para pedir ayuda y consejo, ya que no comprendo porque los...
Problema con helecho de java Hola hace unos meses compré el helecho de java y tenia un tono verde con unas manchas marrones que segun he leido es normal pero hace una o dos semanas lo cambié de sitio en mi acuario y paso de tener luz directa a filtrada por lenteja de agua y las manchas marrones han crecido y multiplicado mucho. ¿A que se debe esto?[ATTACH]
Problema Con Helechos De Java *- Nombre de la planta (común y científico si es posible):helejo de java *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 100 *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí: *- NH3/NH4(amonio/amoniaco) (mg/l): *- NO2 (nitritos) (mg/l): *- NO3 (nitratos)(mg/l): *- pH: 6.5 *- gH(ºdH): 10 *- kH(ºdH): 4 *- Fe (hierro) (mg/l): añado kelamx y potasio todos los domingos, tiene aporte de Co2 y una potencia de 1w/litro *- PO4 (Fosfatos) (mg/l): *- Temperatura (ºC): 26 - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado? solo helechos grandes *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): lleva ya plantada mas de un mes - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es...
Problemas calibrando eheim jager Hola a todos! Es mi primer post así que a ver que tal… Resulta que tengo un acuario de 57 litros, unos 50 reales más o menos y un calentador eheim jager de 50w, hasta ahora me funcionaba bien pero al entrar en verano el agua me subio 2 grados y ahora esta en 27 Lo intente calibrar y vi videos diciendo que hay que llevar la flecha roja a la temperatura actual del acuario, pero no llega hasta los 27 grados! Que deberia hacer? Ahora mismo lleva unas horas un par de grados por debajo la flechita roja y la parte azul esta a 23, pero el acuario sigue a 27 Perdon por la parrafada jjajaja
Mi ajolote tiene problemas en la sangre Hace unos 6 días lleve a mi axolote al veterinario y me dijo que tenía una infección en la sangre que le generaba hemorragias internas, me mando un tratatamiento de 3 pastillas y se las puse un día si y un día no como me dijo, pero ahora las manchas rojas (de las hemorragias) que tenía ahora se inflamaron mucho y unas están moradas ¿alguien sabe ahora que podría hacer?
venta de acuario recien montado por problema personal debido a cierto problema personal, y para mi triste noticia. me dispongo a vender el proyecto de acuario que estaba montando. la urna mide 100x30x40 (120L) dispone tambien de una mesa a medida para la urna, filtro hydra 50 y filtro externo eheim. sistema de co2 presurizado con solenoide (25kg) 10kg de roca dragon, sustrato nutritivo (10L) y manado dark (20L) varias plantas entre las que estan anubias, espada amazonica, musgo flame moss. dos pantallas, una rgb nicrew y otra g2 de nicrew. incluiria de regalo dos maletines con muchas muestras a estrenar jbl. regalaria todos los accesorios que tengo a quien venga a recogerlo a domicilio en esta semana en Fuengirola (Malaga) lo vendo todo por 300€ (valor de todo en tienda rondaria unos 700€)
Consulta Problema de detritus Hola chavales. Tengo en un acuario de betta dos tipos de musgos, el de Java y el musgo flama, el problema radica en qué a ambos musgos se llenan de detritus y un poco de algas filamentosas (principalmente el de flama) y quisiera saber cuál es la mejor forma de limpiarlos. Ya intenté sifonarlos, pero al hacerlo el flama es directamente arrancado y si no, es arrancado, pierde su forma tan bonita al enredarse en las algas o simplemente no puedo eliminar completamente el detrito de ellos. ¿Que debo de hacer?
Urgente Problema en el acuario no identificado Hola! Era de esperar que surgiera algun problema, en primer lugar me regalaron 2 globillos mas hacen un total de 6 en el acuario 20L filtro eheim 2211 c02 casero. Parametros pH 7.6 Temperatura 26º kH 12 Cl 0 Nitratos 50-100 Nitritos 0 Amonio 0 Problema 1 los peces dejaron de comer y siguen sin comer bien de los 5 (ahora os cuento el problema del 6) 3 comen normalmente pero 2 (bastante grandotes) pasan olimpicamente. Problema 2 He tenido un pico de nitratos considerable, he añadido purigen antes del cambio de agua de la semana y una vez haga un cambio lo retirare y regenerare a ver si este puede ser el problema. Problema 3 Compre un nuevo difusor de c02 y los problemas han venido con el... he parado del c02 y la cosa va a mejor. Problema 4 Debido a un apagon electrico el filtro estubo parado casi 2 horas, justo fue ahi donde empezaron los problemas ya que me los encontre a todos en superficie boqueando. (Fue este mismo dia el dia que puse el co2 por la mañana) Problema 5, uno de los peces me lo encontre practicamente...
Consulta Eheim 2180 problema indicador temperatura Buena tardes tengo el filtro EHEIM 2180 y el display de la temperatura esta en 28,6 grados intermitente continuo, el filtro funciona perfectamente. Sabe alguien a que es debido esto o a donde dirigirse de EHEIM. Gracias de antemano.[ATTACH]
Consulta ¿Problema con Tiburón Colombiano o Aleta Negra? Buenas, cómo se encuentran todos? Les cuento, ya he tenido varias veces este pez, pero resulta que todas la veces no me dura ni dos semanas porque simplemente el pez deja de comer, alguien sabe el por qué sucede esto? He probado con alimento variado y tampoco. Solo uno me duró más de un año pero murió por una enfermedad, los demás no he tenido mucha suerte. Gracias por su atención y agradecería sus consejos y respuestas. Adjunto imagen del pez: [IMG]
Problema con corydoras Buenas tardes , a ver si alguien me puede ayudar, llevo tiempo intentando tener corydoras y no hay manera se me mueren y no se motivo, he probado diferentes especies yu no hay maneera tengo acuario de 96 litros ph 6,5 kh 4 gh 6 no2 0 no3 0 p04 0 tds 280 n04 0 tengo co2 una burbuja por segundo, hago cambios quincenales 20% los demas peces perfectamente, neones, borrachitos, neon cobre , otocinclus, y apistogramas cacautoides,. Ya no se que esta mal................... Gracias
Problemas filtro Buenas. Tengo un filtro ehimen de unos 7 años. He tenido que hacer un traslado y cuando lo he puesto a funcionar este ha dejado de hacerlo. En principio el filtro hace ruido lo he desmontado y el motor va, las aspas giran El problema es que no succiona el agua, o sea no chupa agua no tiene fuerza, lo he limpiado entero y nada. El problema es que no sé qué días lleva así, ya que he estado fuera y los que estaban a su cargo no recuerdan si iba o no...
Saben si hay algún problema? Hola, estos dias le cambie cambie la iluminación a mi tamque de 30 lt, antes tenia 20w de luz led fria (2 foco de 10w). Ahore le puse uno de 10w y uno de 14w sobre las ambulias para q crecieran mejor, y empeze a notar unos puntos negros en unas hojas de hygrophila polysperma(foto), nose, si pueden ayudarme a ver si mi plantas estan saturadas de luz o algo q notes, les agradecería, la cuba me gustaría qse viese mejor si tienen algun consejo la noto amarillenta
Problema con plantas Buenas Hace ya un tiempo que llevo viendo que estás plantas que no crece igual que antes ,además que en las hojas nuevas ya tiene como agujeros y están como amarillas algunas partes, las demás plantas están en perfecto estado . Se empezaron a poner mal ya hace tiempo por qué las colisas las mordían para hacer el nido ya cuando las dejaron de morder las pode, y ya no salieron sanas , está semana las volví a podar para ver si salían bien por qué estaban otra vez mal ,aúnque ya están saliendo algunos brotes siguen sin estar como antes salen como amarillentos . El sustrato que tengo es advace soil y arriba el Manado de jbl En cuanto a los parámetros los nitratos estaban a 5 la última vez que fue hace 5 días o así , en cuanto a k , fe, etc hace mucho que no los mido entonces si crees que puede ser por algún déficit mañana me pongo y los mido Muchas gracias de antemano , Un saludo
Sumatrano con problemas Hola, Hace unos días, tras regresar de unos mandados, encontré el filtro de mi pecera sin trabajar, ya estaba saturado. Note ue algunos peces estaban en la superficie jalando aire. O al menos eso parecía. Entre ellos, mi sumatrano. Lavé rápidamente el filtro, con la misma agua de la pecera y lo puse a funcionar de nuevo. Tras un rato, note que todos los peces excepto el sumatrano estaban bien. El sumatrano quedó chuequito, se queda en el fondo de la pecera y era bien activo. Le puse al agua un poco de azul metileno, penta y mineral. No se si esta bien, o que se debe hacer. Gracias por sus comentarios