Problema con las plantas en ciclado

Tema en 'Filtrado del Acuario' comenzado por Ángel Valdivia Titos, 26 de Julio de 2022.

  1. Ángel Valdivia Titos RANA

    Mensajes:
    10
    Puntos de trofeos:
    210
    Género:
    Hombre
    Karma:
    +1
    Buenas a todos, comencé hace una semana el ciclado para mi acuario de 17 litros para un betta donde introduje dos plantas de rizoma en un tronco.
    El problema llega cuando al tronco le ha salido una especie de película blanquecina que no desaparece con el paso de los dias y una de las plantas comienza a verse mal (hojas caídas y con colores amarronados) y no se que puede ser. Hecho potasio 3 veces por semana.
     
  2. Sonia75 ESCALAR

    Mensajes:
    946
    Puntos de trofeos:
    4.190
    Género:
    Mujer
    Karma:
    +272
    Lo de la película blanquecina en el tronco es normal, tarda pero al final se va sola, también puedes ir sidonandola.
    17 litros queda un poco pequeño, porque si le descuentas sustrato, más troncos, plantas, filtro.... Queda muy pocos litros.
    Y lo de que se caen las hojas, ¿que planta es? algunas plantas les cuesta adaptarse, pero como para que pierdan hojas enteras si son de rizoma, un poco raro, no sé si das más datos o fotos... Por cierto 3 veces potasio a la semana, creo que es una barbaridad, si tienes plantas low yo solo pondría una vez a la semana o cada 15 días, porque no creo que te lo consuman
     
  3. Ángel Valdivia Titos RANA

    Mensajes:
    10
    Puntos de trofeos:
    210
    Género:
    Hombre
    Karma:
    +1
    La planta es una Cryptocoryn y aqui os dejo una foto, no se le caen hojas pero tiene un color amarillento
     

    Archivos adjuntos:

  4. Josemii GOLDFISH

    Mensajes:
    293
    Puntos de trofeos:
    3.410
    Género:
    Hombre
    Localización:
    Malaga
    Karma:
    +114
    Si es una Cryptocoryne, debe ir con la raiz en el sustrato no es planta de rizoma.. Un saludo.
     
  5. Emiliano GOLDFISH

    Mensajes:
    352
    Puntos de trofeos:
    3.410
    Género:
    Hombre
    Localización:
    Argentina
    Karma:
    +115
    Hola , ese tipo de plantas necesita de sustrato nutritivo rico, para enraizar y desarrollarse , puede vivir con poca luz pero mientras mas luz, mas rapido crece, es hermosa a mi me encanta, pero todavia no pude conseguirla ,asi que por ahora me tuve que conformar con la echinodorus bleheri XD.
     
  6. Sonia75 ESCALAR

    Mensajes:
    946
    Puntos de trofeos:
    4.190
    Género:
    Mujer
    Karma:
    +272
    Claro.. como te dice el compañero va enterrada en el sustrato
     
  7. Ángel Valdivia Titos RANA

    Mensajes:
    10
    Puntos de trofeos:
    210
    Género:
    Hombre
    Karma:
    +1
    Me dijeron en la tienda que era de rizoma... Asi que procederé a quitarla.
    Por otro lado las anubias tienen unas manchas marrones como si fueran rajas os dejo foto a ver si sabéis que puede ser
     

    Archivos adjuntos:

  8. Diabal NEON

    Mensajes:
    55
    Puntos de trofeos:
    710
    Género:
    Hombre
    Localización:
    Estado de México
    Karma:
    +7
    Respecto al potasio, creo que hay diferencias de opiniones, sera cuestion de la experiencia propia, yo de momento sigo la recomendación de abonar diario, no te miento tambien tengo duda respecto a la cantidad y perioricidad, aun cuando los sintomas suenan a falta del potacio.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Los troncos los tienes que hervir una y otra ves, quitandole las partes blandas de la corteza, hasta que el agua ya no se tiña tanto.
    como opción para ingresar mas plantas de bajos y quizas medios requerimientos, veo que tienes un arena inerte, puedes adquirir unas tabletas que son abono, yo solo ubico las root tabs de API o las flourih tabs de seachem.
    Esas te serviran porque la mayor fuente de nutrición son las raices en el caso de la Cryptocoryne, el abono liquido servira mas para la anubias Barteri, variedad Nana que tienes, pero no tanto para la crytocoryne o si te animas por otras plantas que vayan en el sustrato.
     
  9. Sonia75 ESCALAR

    Mensajes:
    946
    Puntos de trofeos:
    4.190
    Género:
    Mujer
    Karma:
    +272
    ¿Sabes que el chico de Nascarpers, utiliza un método de abonado( que no me acuerdo como se llama) , con excedente y lo que hace es retirar todo ese excedente al final de la semana con cambio del 50 %del agua del acuario..? Si sigues estos métodos hay que seguirlo a rajatabla y no abonar como el dice y luego cambiar el 30 % del agua... No se puede coger un poquito de aquí, otro poquito de allí... Este me dice esto, el otro otra cosa y... Voy y hago lo que quiero.
    Hay que tener en cuenta que el compañero tiene criprotocorine y anubia, no es un acuario plantado de alto requerimiento, para estar poniéndoles, puf, puf, todos los días.... Y ten encuenta que el chico del video tiene una tienda y Le interesa vender, vender y vender, cuantos más" pufs"le pongas mejor para el. En mi opinión solo le hace falta potasio una vez a la semana, la mitad de la dosis o cada 15 días.
    Yo tengo plantas low(anubia y microsorum) en un acuario de 128l. y adito 1.9 ml. de potasiumm de seachem, a la semana y a veces cada 15 días, (voy midiendo) y las tengo bien bonitas
     
  10. Diabal NEON

    Mensajes:
    55
    Puntos de trofeos:
    710
    Género:
    Hombre
    Localización:
    Estado de México
    Karma:
    +7
    Tienes razón, al final creo que es cuestion de la experiencia, hay muchas fuentes y tambien infinidad de supuestos, igual lo comentaba considerando que trairia mas plantas con el tiempo, considerando por supuesto en menor medida con las plantas actuales incluso menos de la cantidad que se recomienda en el mismo producto. No hay un manual escrito que funcione en general para todos los casos, lo que funciona a uno, no presisamente funcione a otro, el punto es actuar con base en una investigación previa poner en practica luego sacar tus conclusiones y personalizarlo a tu caso.
    Si, tambien pienso que el fin que busca Nascarpers es vender, si te funciona y estas agusto con el resultado segun tu metodo, esta bien, aunque seguramente gastaras mucho, por lo que igual inicialmente siguiendo las mismas indicaciones del producto te funcione, dependera de muchos otros factores, iluminación, si tienes Co2, si ocupas agua del grifo, si es agua de osmosis, la marca del abonado, el sustrato, etc.
    Igual no pasa nada con el abonado del potasio que añada una vez por semana que pruebe si aparecen ahujeros en las hojas o se hacen amarillas por ejemplo, quizas sea conveniente abonar mas (aunque en la anubias no lo creo y estoy de acuerdo con la dosis que utilizas), en plantas ya en sustrato yo pensaria que ayude mas una tableta o si no quiza solo considerar plantas de rizoma.
    Por ejemplo, yo igual tengo dos anubias de ese tipo que ya tengo que dividirlas porque ya estan muy grandes, tengo laceolatas y butterfly, ademas helecho trident que ya igual tengo varios retoños aparte, musgo de navidad que recien saque porque se hizo un bosquejo que ya no me agrado tanto, una plantas flotantes salvina que tambien ya no caben he regalado buenas porciones, y tengo una crytocorine brown la cual no se me a dado por eso igual pretendo utilizar las tabletas, igual es low sin sustrato nutritivo, una iluminación baja, le abono potasio 4 ml diarios desde hace un par de meses, porque igual solo abonaba cada semana si acaso, pero en mi caso si empezo a notarse la deficiencia de potasio (le abonaba 10 ml), ademas nitrogeno, fosforo, micronutrientes, es de 60 lt

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    . Bueno a mi si me resulto el cambio, algas siempre he tenido incluso cuando solo abonaba un poco de potasio y nitrogeno quiza sea por el agua del grifo, no lo se, ahora he puesto Flourish excel en la noche 1ml esperando ver cambios. Tengo varios otros productos, como acid bufer, algae control, flourish advace pero ese casi no los uso, esa es mi experiencia. habra quien dice que solo con potasio es suficiente (yo lo creo si es low y no ocupas agua de osmosis), otros diran que potasio y nitrogeno, otros NPK, otros mas NPK y micronutrientes, todos con varios años de experiencia, pero al final yo creo que cada quien debe sacar sus conclusiones y si en algo concuerdan es que depende cada caso particular.
    Tronco hervirlo y con un cepillo tallarlo quitando partes blandas, este proceso repetirlo varias veces, esto solo si vez que afecta mucho al agua, igual como dicen se quita solo, solo me ha pasado con una raiz de vid pero la compre recientemente y aun la sigo "curando".
    Abonado solo potasio y como es solo una planta usar solo un poco (tu desición de acuerdo con lo que veas y te recomienden) no afecta al pez salvo en proporciones muy exajeradas.
    Si hay que tratar de salvar la crytocorine una opción son las tabletas.
     
  11. Sonia75 ESCALAR

    Mensajes:
    946
    Puntos de trofeos:
    4.190
    Género:
    Mujer
    Karma:
    +272
    Así es, totalmente de acuerdo cada acuario es un mundo hay que ir probando, hasta encontrar lo que necesitas, pero si te pasas con el potasio, como con el N o con el P... También se estropean las plantas y algas aseguradas. Es más complicado de lo que parece, influyen muchos factores
     
  12. Josemii GOLDFISH

    Mensajes:
    293
    Puntos de trofeos:
    3.410
    Género:
    Hombre
    Localización:
    Malaga
    Karma:
    +114
    Pues si, aunque centrandonos en el Potasio, el exceso no es tan perjudicial como el N2 o el Po.... Sigo en Youtube a Albert y la verdad que se aprende una barbaridad, claro que el fin será vender, pues como todos haríamos no?,,, pero te da muchas pautas y consejos que al menos a mi me están viniendo muy bien y no tengo la impresión de que al final de cada video me vende su libro, sinceramente.
    Bueno un saludo y sigamos con "prueba error" jeje,,, pasan los años y uno sigue probando y probando pero tambien forma parte del Hobby.
     
Cargando...
Temas similares
Problemas plantas ciclado Buenos días, desde hace 3 días estoy detectando problemas en las plantas. A la rotala Vietnam le ha salido alga verde que avanza muy rápido y a la Montecarlo se le están aclarando hojas y parece que se deshacen. Y la cyperus parece que no remonta desde el plantado Tengo urna de 180l Iluminación 7000 lumen Led rgb 6500k, fotoperiodo de 8h Co2 con difusor (dropchecker en verde) Aquabasis y manado de jbl Abono con plant premium de azoo la cantidad recomendada en por fabricante. Segunda semana de ciclado, esperando test de verdad que pedí por Internet, con test de tiras sale lo siguiente: No3: entre 10 y 25 No2: 1 Gh: 10 Kh: 3 Ph: 6,5 Cl: 0 Que puedo hacer para salvar las plantas? Gracias de antemano!
Problemas con mis plantas No estoy en casa para más fotos y hacer test pero las plantas q tengo en sombra están con sus colores muy claros y los que le da la luz están cafeses oscuro en la foto esa hoja verde estaba debajo de la otra doy 8h de luz con co2 el drop chequer siempre está en verde abono semanal con profito el montecarlo se tona café y muere pero siempre salen brotes nuevos muy verdes en una semana mueren y así cada semana ayuda porfa
Problema con plantas Hola Por favor, dadle una mirada a estas fotos y decidme si podeis, cual es el problema. Acuario de 120 litros reales, tengo CO2, iluminación (9 horas), abono todos los dias, cambio 1/3 del agua todas las semanas, los pecesitos están sanos y no consigo plantas saludables. Mil gracias Sergio [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH]
Consulta Problema con plantas Buenas tardes a todos, pues la cuestión es la siguiente, llevo casi 2 meses con el acuario y la verdad es que planta que meto planta que no dura un mes, se empiezan a poner pochas y a perder las hojas hasta que finalmente se queda la planta en nada. Tengo bastantes plantas, la mayoría no se ni cuales son. La temperatura del agua siempre está a 26-27ºc y la luz es de LED (la que me venía con el kit del acuario ICA de 130 litros). No tiene sustrato puesto, solo grava negra muy fina. No sé si el problema es que me falte luz (aunque lo tengo encendido 10-12 horas diarias) o que les falte algo de vitaminas a las plantas, aunque me dijeron que todas las plantas que metí eran de fácil cuidado y no necesitaban nada...
Problemas con las plantas [ATTACH] Buenas. Tengo las nubias que se me ponen las olas negras pensé que era del sustrato pero las he sacado para lavarlas y nada, sabéis que pueden ser? También tengo esta otra que no sé porque están marrones.[ATTACH]
Problema con plantas Buenas Hace ya un tiempo que llevo viendo que estás plantas que no crece igual que antes ,además que en las hojas nuevas ya tiene como agujeros y están como amarillas algunas partes, las demás plantas están en perfecto estado . Se empezaron a poner mal ya hace tiempo por qué las colisas las mordían para hacer el nido ya cuando las dejaron de morder las pode, y ya no salieron sanas , está semana las volví a podar para ver si salían bien por qué estaban otra vez mal ,aúnque ya están saliendo algunos brotes siguen sin estar como antes salen como amarillentos . El sustrato que tengo es advace soil y arriba el Manado de jbl En cuanto a los parámetros los nitratos estaban a 5 la última vez que fue hace 5 días o así , en cuanto a k , fe, etc hace mucho que no los mido entonces si crees que puede ser por algún déficit mañana me pongo y los mido Muchas gracias de antemano , Un saludo
Consulta Nuevo acuario problemas con las plantas. Tengo un grupo de unos 7 neones, unas botias lohachata, un gobio, 3 colisas un macho y dos hembras. Me he dado cuánta de que las colisas, y la botia lohachata mordisquean las hojas, es normal? Que puedo hacer para que no mordisqueen las hojas? También he investigado de que no puedo tener una botia con un caracol cebra, eso es verdad o es un falso mito, ya que el caracol cebra es bastante grande para que se lo coma(todavía no he comprado el caracol) ¿Y si no se lo come podría poner gambas neocaridinas?
Consulta Problema con algas y plantas Buenas, este ultimo tiempo no le he prestado mucha atención a las algas y a las plantas ya que estoy un poco liado con los estudios, pero esta semana ya tendré algo mas de tiempo y me gustaría empezar a abordar el problema de las algas. La evolución de acuario fue la siguiente: -Cuando lo inicie no tenia algas, los cristales impolutos durante los primeros 3 meses más o menos -Luego comenzó a salir alga marrón y se extendió prácticamente por todo el acuario, dándole un aspecto bastante descuidado a pesar que los mantenimientos eran semanales de un 30% de agua con sifonado. Me recomendaron más cambios de agua y limpiar bien las plantas y los cristales en los mantenimientos. Al final el alga remitió y desapareció, dejando el acuario sin apenas algas -Cuando se fue la marrón apareció alga barbada creo que se llama en las hojas mas grandes de las anubias, las limpiaba cada semana pero seguían apareciendo. Bueno y ahora me empezó a aparecer punto verde creo que se llama. Al principio no era mucho y con pasar los cristales y cambios de...
Consulta Problemas plantas Buenas, vereis, monté el acuario hará unos 4 meses, todo bién hasta que empezaron las algas, pensaba que habian desaparecido pero aquí estan de nuevo, supongo que en las fotos se verá bién las algas amarronadas en las plantas, incluso las de forma de hilo. El cuario es de unos 160l netos, lampara la que llevaba, los parametros creo que bien, ya nose que hacer Nitrato 20 Fosfato 0,1 Pptasio 10 Nitrito 0,04 Kh8 Ph 7,4
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Problema con plantas Buenas, les comento, soy nuevo en el foro, tengo un problema con las echinodorus, las hojas están adquiriendo una tonalidad marrón, e incluso se están volviendo transparentes, quite la bomba de oxígeno porque el filtro, biobox 2, le cambie la bomba de agua y ahora mueve el doble de agua, 600 l/ h, y al mover el agua de la superficie bastante quite la bomba sa de oxígeno, la he vuelto a poner, pero de todas maneras les comento por si me pueden ayudar, tendría otra duda, a parte del sustrato, las plantas necesitan algún abono líquido u otro tipo de aporte? Espero me puedan ayudar, adjunto algunas fotos
Problema con las plantas Hola, hace unas semanas introduje unas plantas, (dos Anubias, una de hoja ancha y otra de hojas pequeñas) en mi acuario de 20l en el que tengo un Betta. Ambas plantas se ven más marrones y con agujeros desde hace unos 4 días, sobretodo la planta que tiene las hojas más pequeñas. Las pose en un tronco, dentro de los agujeros, como me indico el vendedor. Tienen luz entre 9-10 horas. ¿Qué puedo hacer para que no se sigan poniendo marrones?
Problema plantas y sustrato en el fondo Hola buenas, he tenido un problema, sin querer al hacer la limpieza general de mi acuario me he llevado una planta la cual estaba unida a otra, y al volverlas a plantar, se ha levantado mucho polvo, el problema esta en que hacer con mis peces, los cambio de pecera o no pasaria nada, la pecera es de 100l
Consulta Problemas con plantas en acuario de 100 l. Hola, Últimamente estoy un poco preocupado por mi acuario. Todo parecía marchar bien pero en la actualidad tengo algunos problemas y espero que me podáis ayudar. Voy a rellenar una ficha para que veáis los datos. Todo parecía ir bien aunque salió un poco de alga filamentosa hace unas semanas, nada excesivo por otra parte. Como veía que el agua del acuario no estaba en buenas condiciones (parecía tener bastante suciedad que se pegaba a las plantas y al moverlas ensuciaban el acuario y parecía saturarse el filtro), realicé una poda y un replantado hace unos 5 días. Las plantas no parecen estar en buenas condiciones desde hace semanas. La vallisneria crece un poco tumbada y la Cryptocorine wendtii ahí va, le salen hojas pero cuando crecen a veces tienen agujeros y parecen pudrirse. Añadí unas piñas de aliso al filtro y al acuario. Compré potasio para abonar. Tengo Profito de Easy pero no le añado por miedo a más algas. La disposición de las plantas que aparece ahora mismo no es la misma que tenía. He podado, * - Número de...
Problema con plantas flotantes Os pongo los datos que conozco del acuario. 30 litros (creo que unos 25 reales), ph 8, gh 4, kh 4 medidos de ayer. Estoy probando a bajar el ph añadiendo sólo agua de Bronchales, que es parecida al agua destilada y va bajando 1 punto en kh y gh cada cambio de agua semanal de un 25% (8 litros). Hoy he visto alga pincel en un tronco. Era fácil sacar el tronco así que lo he hecho. No tengo tests para estas cosas, aunque sí de nitratos (marca Salifert) pero no me aclaro con los colorines, siempre que le hago test no puedo distinguir bien, descartando el 0 porque no sale blanco, el 2 posiblemente y el 100 porque este es muy rosa, podría ir del 5 al 50. Luz tengo una lámpara led de 4 colores. 15 watios, 22 leds, creo que 6.500 k y lúmenes andará por los 800-1000 (aunque este dato no lo sé fijo). La tenía puesta a su medida pero creo que quedaba muy cerca del agua y quemaba algunas hojas, por lo que desde hace 3 días la pude poner más alta y ahora queda a 19 cm del agua. Hasta entonces la tenía a menos potencia porque se puede regular,...