Consulta Problema con gambario

Tema en 'Crustáceos: gambas y cangrejos' comenzado por dddaaannniii, 21 de Julio de 2021.

  1. dddaaannniii NEON

    Mensajes:
    61
    Puntos de trofeos:
    610
    Karma:
    +0
    Buenas a todos

    Vengo a compartir mi gambario y mi frustración.
    Resulta que llevo dos años con este gambario de caridinas de 28L y no hay manera de que tire al 100%, las gambas crían pero de siempre he tenido bajas inexplicables, esta semana ha sido el colmo, habré tenido como 8 bajas, juveniles no suelen morir pero es llegar a adultas, echar unos meses y dep.

    Parámetros:

    pH: 6,5
    GH:5
    Kh:0
    Nitritos: 0 mg/l
    Nitratos: 10mg/l- 20ml
    Tds: 180

    En cuanto a la temperatura tengo un termoregulador que me enciende los ventiladores cuando está el acuario a 25,5 y lo baja a 25. La oxigenación tengo un filtro de cascada que enfoco para que mueva la superficie, si alguna vez sale grasilla la retiro a mano con una jarra.
    Agua echo la de baja mineralización del Lidl que viene con 30 tds y le añado sales.
    El sustrato lo cambié hace unos meses, help avanced.

    Pongo fotos del tinglao a ver si veis algo que pueda estar haciendo mal:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Cómo síntomas en las gambas... Veo pocas mudas, echo comida y nunca la cogen con ganas, rachas de poca actividad. Solo comparten acuario con dos caracoles casco militar que llevarán un año o así.

    No se me ocurren muchas ideas de lo que pueda estar pasando, quizás demasiado musgo o los caracoles que compiten por nutrientes como el calcio? Los nitratos no termino de bajarlos, quizás se está pudriendo musgo? Quizás necesitan kh 1? La oxigenación es otra teoría, pero yo veo circulación en la superficie

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    o que tenga alguna bacteria/enfermedad dándome por saco?
    Las piedras que tengo son pizarra pero no tienen vetas de hierro, hice un test (aunque puede ser que estuviera caducado

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    ) y sale a 0


    Estoy harto de informarme y no doy con la tecla, a ver si me pudierais dar alguna idea

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    mi gracias de antebrazo

    Pd: una segunda cuestión, podría tener algún problema si retiro todo el musgo en el próximo cambio de agua?
     
  2. Airsoft fenrir RANA

    Mensajes:
    7
    Puntos de trofeos:
    20
    Karma:
    +2
    Pues mira,a mi me pasa exactamente lo mismo que a ti,solo que yo no tengo nitritos y tengo oxigenador,tenía como 50 gambas y ahora no llegan a 10,no lo entiendo.el musgo si no está marrón y se deshace,no está podrido,si lo está y los vas a remover,ten el sifón listo porque si no se esparcirá todo por ahí.
     
  3. Morgot NEON

    Mensajes:
    54
    Puntos de trofeos:
    620
    Karma:
    +11
    Bueno yo diría que lo tienes todo muy controlado prueba ha echar polvo de huevo para el tema del calcio y mira si los ventiladores te realizan cambios bruscos de temperatura o también he visto que la evaporación del agua brusca cambia y sube muchos todos los parámetros según decía el vídeo de Isidro de acuarios MB es aconsejable rellenar el agua evaporada con agua de osmosis. Un saludo y suerte.
     
  4. Birjam GOLDFISH

    Mensajes:
    478
    Puntos de trofeos:
    3.340
    Karma:
    +156
    Controla como dice morgot el agua evaporada, también tienes muchas plantas y musgo en descomposición probablemente por falta de luz y circulación. Quita más de la mitad de plantas, yo incluso solo dejaría un puñadito de musgo para que se alimenten y quitaría sobretodo la cola de zorro que solo te da sombra
     
Cargando...
Temas similares
Consulta Problema con algas en gambario Buenas, soy nuevo con los acuarios con plantas naturales y mas con gambarios, hace dos meses monte mi primer gambario de 20L con plantas naturales y cinco neocaridinas, antes de meter las gambas meti las plantas y abone un poco el agua ya que pense que al ser un nuevo acuario recien ciclado le vendria bien a las plantas. Todo iba bien asta que a las pocas semanas de meter a las gambas en las plantas me empezaron a aparecer muchas algas... tanto que se an vuelto enormes y las voy cortando con las tijeras de acuario que tengo. Hago cambios parciales de agua cada semana y no e vuelto a abonar el acuario. Los parametros estan estables y no presentan niveles altos de ningun componente para las gambitas y de echo parece que estan bastante bien porque hoy he visto como una esta ovada y parece bastante feliz. Me gustaria que me ayudarais a intentar arreglar un poco el problema que tengo con las algas que visualmente se cargan todo el atractivo del acuario... os adjunto un par de fotos para que podais ver. Un saludo y gracias de antemano....
Nuevo En Gambario Y Primer Problema Buenas tardes ante todo os queria presentar mi gambario de 30L aunque aún faltan las futuras inquilinas que vendrán el miercoles. Ye hace un mes y medio que llené el acuario, le metí dos cladophora y ahora le metí en medio coco musgo de java. El problema es que, hasta la introducción del musgo de java, el acuario no olia a nada. Además es un olor fuertecillo que lo notas nada mas entrar a la habitación. Creeis que puede ser problema del musgo de Java? [IMG] [IMG] [IMG] Un saludo y gracias!
Nuevo Gambario Con Crs Problema Con El Gh hola buenas como os digo acabo de montar un nuevo gambario lo mantengo con agua de osmosi es decir parámetros son ph:6,7 gh y kh 0 y tengo equilibrium de seachem y por más que leo las instrucciones no tengo ni idea de como se usa querría que me exa seis una mano os lo agradecería muchísimo por favor de momento no e tenido bajas pero la dureza es esencial para que las gambas realicen sus mudas
Problemas Gambario Buenas a todos: Os explico mi problema, tengo un gambario de 15 litros desde hace 6 meses, y no consigo subir el ph, esta a 6,2 , muy poco para mis gambas y caracoles, y esto es lo que tengo: sustrato manado coco de ceramica comprado en tienda y tapizado con musgo de java otro musgo que no se el nombre una anubia otra planta que no se el nombre tronco mopani pequeño comprado en tienda piedra de cuarzo piedras alcalinas que compre para que me subiera el ph(sin resultados) filtro interno con perlon, esponja azul y piedras filtrantes termocalentador poblacion: 3 endler(2 machos y una hembra) 1 ancistrus de 3cm 3 caracoles manzanas 10 gambas red cherrys(aunque ahora tendre unas 6) 5 caracoles planorbis Cambios cada 15 dias, de casi el 50% del agua. El ph lo tengo asi desde el principio, los nitritos y nitratos los tengo a cero y el acuario se ve muy limpio. Espero me ayudeis, yo ya no se lo que hacer. GRACIAS.
Problema De Amoniaco En Mi Gambario Ayuda Urgente Por Favor buenas, hace poco monte un gambario plantado de 28 litros, el cual estube ciclando tres semanas, todo normal hasta que transpase las cherrys del grande al gambario, desde entonces he estado haciendo cambios de aguas semanales del 20% con agua de osmosis sin embargo ultimamente el nivel de amoniaco se ha disparado sin motivo, esta entre 2mg/l y 5mg/l, tengo un problema gordo porque se me han muerto tres o cuatro cherrys poco a poco, no se que hacer, una ayuda por favor!!
Problema En El Gambario a ver os detallo la situacion: cuando empece con el gambario, las plantas tiraban en exceso, menos la egeria densa y el helecho de java, la primera se quedo estancada y no crece nada, algun tallo lateral pero se para enseguida, la segunda se le echaron a perder las hojas y se dispararon los nitratos, cosa que solucione retirando las hojas muertas. desde hace unos dias estoy viendo aparecer como un moco blanco en el tronco, no le he dado mucha importancia, pero al mismo tiempo, veo como en el sustrato salen ponpas de oxigeno cuando la iluminacion esta a tope, sera de algun trozo de muzgo pense yo, pero poco a poco, esta apareciendo un moco verdoso y blanquecino dependiendo del sitio. me imagino que seran cianobacterias o algas verde-azuladas(es un enlace). segun he leido en el enlace, es debido a nitratos muy bajos, no? el tema es que es un gambario de red crystal y cada 4-6 dias se ha ido muriendo una gambita, por lo que...
Problema Con Nitratos En Gambario De Crystal paso a exponeros mi "problema" tenia un acuario maduro con 1 año o algo mas montado, saque el agua en cubos, desmonte el sustrato y limpie todo a fondo. le puse akadama, le volvi a poner todo el material al filtro, le puse el agua que habia sacado y lo he tenido 2 semanas sin habitantes y plantado. las plantas que tengo son helecho de java(se le han echado a perder bastantes hojas, supongo que por el cambio de luz, pero esta echando un monton de hojas nuevas), egeria densa, vallisneria spirallis(ha tardado 1 mes en dar 1 hijo, antes cada 2 dias, sera la nueva luz?), cabomba roja(no recuerdo el nombre en latin), musgo de java(porcion de 25 cm de diametro * 5 de altura), glosso y cuba. como es logico las plantas estan tirando, pero a un ritmo mas bien lento, sobre todo la egeria, que antes era una fiera, :twisted: el acuario tiene 1,2 w/ltr 10-11 horas al dia con 2 encendidos y CO2 a 1 gota cada 2-3 segundos para bajar unas decimas el PH, que el agua de la red viene a 7,2 , ahora los parametros: PH- 6,5-6,7 depende de la...
Problemas con las plantas [ATTACH] Buenas. Tengo las nubias que se me ponen las olas negras pensé que era del sustrato pero las he sacado para lavarlas y nada, sabéis que pueden ser? También tengo esta otra que no sé porque están marrones.[ATTACH]
Consulta Goldfish problema vegiga natatoria ¿alimento seco? Buenos días, ¿Cómo les va? Aquí con una nueva duda, en esta ocasión porque mi pequeña hija goldfish nada errante según he observado cuando la alimento con comida comercial seca, es raro porque es la misma que venía utilizando desde hace años. Cambie la marca a una de mayor calidad y el tamaño del granulado por uno más pequeño pero veo que sigue el problema. Les he completado la ficha de enfermedad para que tengan más información... ¡Espero que me aconsejen y me ayuden como siempre lo hacen! * - Nombre común o científico del pez enfermo:Carassius auratus gibelio - Goldfish cola de velo -Tanque Aquael 45L; 50*30*30cm -Filtro: Tipo mochila y caída en cascada Aquael versamax FZN-mini con perilla reguladora de rendimiento y ajusta el ángulo de inclinación, (filtra 235L/h o 60 gal/). Es bastante silencioso éste nuevo filtro. - Iluminación:Leddy slim 10W aquael -Material filtrante: Mecánico: esponja gruesa y fina Biológico: matrix de seachem unos 56 ml - Decoración natural: cantos rodados propios, rama, rocas amano K. -Plantas:...
Problema de venas Rojas? Hola... Mis peces nadan normal pero hoy en la tarde me di cuenta que tienen en su cola venas rojas...o será normal ? Ayuda Xfavor
PROBLEMA DE NOVATO Hola Grupo muy buenos dias , bueno soy nuevo en el tema de los peces "tropicales" les cuento me arme 1 acuario de 50/60 lts aprox , Con su calentador de 75w y aireador lo decore con bastantes plantas ya que me informe un poco del comportamiento de los peces que deceaba tener que entre ellos hay 5 mollys , 5 guppys , varias tetra ( cebritas ) neones y rayadas , 1 mojarrita chica , 3 que son similares al pez payaso nose el nombre son atigrados muy lindos . Cuestion : Tenia uno de los tetra muy agresivos atacaba desde el dia 1 a todo el acuario y a todo nuevo integrande le comente al chico que me asesora me dijo que es nomal ( para mi no lo es ya que estresaba a todo el grupo , bueno decidi separarlo ) & hace unos dias cuando cambie de acuario a uno mas grande fui a comprar unos peces mas y me regalaron una Guppy " embarazada " me dijo ponelo con los otros integrantes ya que son peces chicos tranquilos y no le va a pasar nada " esta por parir " hace 1 semana la tengo y nose que hacer si dejarla ahi que de a luz o separarla
Urgente Problemas con los nitratos Hola a tod@s!:sal: Bueno, tengo montado un acuario nuevo de 100l con plantas y sin peces desde hace un poco más de un mes y no sé porqué me salen los nitratos (NO3) altos. No sé qué hacer, de momento llevo dos cambios de agua, quitando un palmo de agua y sigue todo igual. Además me han salido unos gusanitos muy finos blancos que van serpenteando por el acuario, sin agarrarse al cristal, simplemente van nadando por el acuario:cayar: He subido la iluminación y parece que ha bajado el número pero no sé si será por eso.:nose: No es la primera vez que tengo acuario y nunca me había pasado, no entiendo qué he podido hacer mal:pensativo: Si alguien me puede ayudar se lo agradeceré enormemente porque los peces me llegan en unas semanas y no creo que pueda ponerlos en esas condiciones. :thanks:
Problema con anubias Buenas, hace 3 semanas adquirí un par de anubias las cuales se mantenían en sumergido, las tuve 2-3 días en su maceta dentro de mi acuario, hasta que teniendo una mañana libre las pegue con pegamento de la marca Seachem a una roca dragón, ya que no tengo sustrato nutritivo, a los pocos días empecé a ver como algunas hojas se iban como deshaciendo y acababan soltándose del tallo, tuve que podar mas de la mitad de la hojas! Parecía que esto no iba a más hasta que hace 2 días me encontré con 3-4 hojas flotando por el agua, esta vez las hojas estaban limpias pero el tallo se había puesto de un Marrón clarito, vi que uno de los rizomas también tenia este color (adjunto foto), puede ser algún tipo de bacteria ? Leí sobre la dickeya que solo afecta a anubias ya que tengo microsorum, bulbitis y están en buen estado y llevan aproximadamente 4 meses en el acuario. También he de decir que si tocaba el rizoma que he cortado parecía como si tuviera una capa mocosa y estaba blandurrio. Características: 38 litros 45cm x 25cm x 29cm...
Consulta Problemas con caracoles conejo amarillos Quizás sea por inexperiencia o algo así, pero compré hará meses dos caracoles conejo para un acuario de 38l y resultó que alguno estaría preñado porque al poco comenzaron a salir caracolitos similares. La cuestión es que se me comenzaron a comer todas las plantas, pese que les echaba de comer, me han destrozado todo. Ayer recibí un pedido de plantas nuevo para reponer pero igual las levantan, y ya llevan haciendo eso semanas con la anterior planta que compré. Yo ya no se que hacer, y necesito alguna recomendación.
Tengo problema con el pH Alguien a tenido problema con el pH de su acuario , tengo el problema de que haga lo que haga el pH vuelve a subir tengo osmosis de pH 6 y al otro día oh a las horas el pH sube a 9 y ya eh descartado arena , material biológico , Canutillos, tronco , saque todo del acuario y aún así pasa lo mismo ya no se que hacer alguien me puede ayudar yo pienso que puede ser la silicona