Problema con el crecimiento de mis plantas

Tema en 'General jardin y plantas' comenzado por Xras87, 15 de Noviembre de 2019.

  1. Xras87 ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +10
    Buenas tardes compañeros del foro les escribo porque tengo una duda, resulta que he comprado ludwigia súper red y otra planta que no me se el nombre.

    Las dos plantas las compré a alguien que las reprodujo emergidas, bueno sin alargar el cuento desde que las metí a mi acuario han estado creciendo y saliendo hojas nuevas pero estas salen de un tamaño muy pequeño y aparentemente cerradas.
    Les dejo fotos para que vean y si alguien tiene alguna experiencia con algo parecido me puede ayudar.
    La primera foto es de la planta que no se el nombre si alguien me ayuda a identificarla seria excelente.
    También les dejo fotos de los fertilizantes que uso.
    De iluminación tengo dos pantallas LED que me dan en total u os 60 lúmenes por litro y tambien abono con Co2.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     

    Archivos adjuntos:

Cargando...
Temas similares
Problemas en crecimiento de plantas buenos días después de añadir una luz a mi acuario plante más plantas porque parecéis que iba bien pero ahora al cabo de 3 semanas me encuentro la plantas así porque creéis que puede ser y aparte me está generando mucha alga no se si será por tiempo de luz o porque pero la tengo encendida unas 7 horas en total muchas gracias de antemano [IMG] [IMG] [IMG] [IMG] [IMG]
Problema con el crecimiento de plantas Buenas tardes compañeros del foro les escribo porque tengo una duda, resulta que he comprado ludwigia súper red y otra planta que no me se el nombre. Las dos plantas las compré a alguien que las reprodujo emergidas, bueno sin alargar el cuento desde que las metí a mi acuario han estado creciendo y saliendo hojas nuevas pero estas salen de un tamaño muy pequeño y aparentemente cerradas. Les dejo fotos para que vean y si alguien tiene alguna experiencia con algo parecido me puede ayudar. La primera foto es de la planta que no se el nombre si alguien me ayuda a identificarla seria excelente. También les dejo fotos de los fertilizantes que uso. De iluminación tengo dos pantallas LED que me dan en total u os 60 lúmenes por litro y tambien abono con Co2. [ATTACH][ATTACH] [ATTACH]
Problema de crecimiento de caracoles Hola chavales. Tengo una enorme "camada" de caracoles manzana, alrededor de unos 70 o 60. El problema es que, la gran mayoría son muy pequeños (de 3 milímetros a 1 centímetro) y temo que no vayan a crecer más, esto porque, desde un inicio metí 3 caracoles de la misma puesta en otro acuario para ellos solitos y crecieron (están de unos 4cm). No sé si sea que les falta más comida a los que están pequeños o existan condiciones desfavorables para ellos en el agua (lo dudo), esto porque de esa misma puesta y en la misma pecera, hay varios caracoles que realmente están muy grandes y desarrollados. Si les doy de comer más (les doy 1 pastilla de fondo al día) podrán terminar de crecer? Los caracoles ya tienen cerca de 3 meses de edad.
Problema Con El Crecimiento De Los Discox hola mis discos tienes un problema de estres gerarquico y los he separado a una urna ellos solos son 6 y queria saber si van a crecer o ya no es posible y si es q si me podrian informar q hacer un saludo y muchas gracias
Problema con algas Tengo desde hace tiempo un problema de algas. El acuario es de 60x40 y tengo dentro dos ajolotes. Os pongo fotos de las algas para ver si me ayudáis a identificarlas y me echáis una mano sobre como erradicarlas ya que soy bastante novato. Tengo tres plantas, una Anubia, una Espada Amazónica y un Helecho de Java. Abono con Seachem Flourish semanalmente. No le pongo CO2. Tengo filtro de mochila. Pongo luz led de 11W 7000K 8 horas al día. Puse luz poco potente ya que son plantas de bajo requerimiento lumínico y a los ajolotes les molesta mucho la luz, y me recomendaron esta lámpara.
Urgente Problema con unos cebras :c Hola a todos, la verdad es que soy nuevo en el tema de los acuarios, así que les pido que disculpen mi ignorancia jaja, tengo una pecera de aproximadamente de 60 litros, empecé con 2 pares de peces unos como anaranjado fosforescente, presumo que son cebras por que en otro lado los vi junto con unos peces negritos con rayas plateadas y esos también tienen esas rallas aunque no se notan mucho y nos amarillos con una mancha negra cerca de la cola y el vendedor supuestamente me dijo que eran compatibles. La cuestión es que compre 2 peces cebras pero de los negritos y empecé a notar que uno que es un poco mas grande que los otros cebras, perseguía o correteaba a los fosforescentes e incluso vi que uno de ellos tenia la cola como mordisqueada pero no se si lo compre así o ese pez le hizo eso, y note un cambio en su comportamiento, ya estaba por pasar 2 días sin comer y pasaban escondidos, lo que hice es que coloque una botella perforada en el acuario y como que separe al que molestaba, desde ahí al siguiente día volvieron a comer y veo...
Consulta Problema con ciclado Buenas tardes, Os cuento que estoy poniendo en marcha un acuario de unos 60L y llevo unos 20 días con el ciclado. El problema es que no consigo generar NH4, le echo 2/3 escamas cada día pero no produce NH4, tampoco hay rastro de NO2 ni NO3 por si me había perdido el pico pero he estado haciendo los test cada dos o tres días. He leído por aquí varios temas y veo que casi todo el mundo lo hace igual pero algo no tengo que estar haciendo bien o la cantidad de comida no es la correcta. Tiene filtro con esponja y canutillos mas aireador conectado todo el tiempo desde que empezó a ciclar. Algunas personas me aconsejan que añada Seachem Stability y otros que no. A ver si me podéis ayudar. Muchas gracias. Un saludo.
Sabias que... Problemas en filtros económicos y kits de iniciación . Buscando información , encontrado un problema en algunos filtros que venden . Para que funcione bien un acuario , un filtro tiene que hacer su función ( tener cargas bacteriológicas ) . 1 - Si un filtro solo soporta una esponja , cuando toque cambiarla , perderemos todo el proceso conseguido . 2 - Hay filtros que en su interior tiene una esponja con carbón activado . El que investigue un poco vera que el carbón no se utiliza en ciclados , solo para retirar restos de medicamentos y contaminantes en el agua . Si lo ponemos en un ciclado , no llegaremos a regular No3 y No2 . 3 - Lo mejor es buscar información e intentar modificar a las necesidades que necesite el acuario en cada momento , no usar agua del grifo para limpiar , siempre agua del acuario .
Consulta Cambio de Acuario, problemas de nitritos ! Hola a tod@s, La semana pasada he decidido cambiar el acuario de mi pez Betta y 1 Ancistrus de un nano acuario de 26lt. y compré uno de 60lt. ! El Betta lleva 1 año y medio en el nano y perfecto, tenía algas pero el agua bien. Monto el nuevo con agua embotellada + agua de grifo tratada y los litros del nano (20lt. Aprox.) He limpiado el filtro con agua del acuario y he cambiado la mitad de los elementos filtrantes. (He guardado casi todos los canutillos) Después de 2 días he cambiado los peces y el acuario se puso blanquecino con los nitritos a 0.1, el Betta apagado y sin comer !!! Después de casi 2 años muy bien, me da rabia ! Estoy ahora cambiando 15 litros cada 24h y he mejorado mucho, el pez ha empezado a comer y se mueve pero no entiendo porque ?? Hay que hacer un nuevo ciclado con el mismo filtro y parte del agua ?? Donde ha sido el fallo, muchas gracias y saludos a todos ! Os dejo unas fotos del colega
Consulta Problemas con barbo sumatrano Buenas tardes, tengo un acuario comunitario de 6 monjitas, 5 barbos sumatranos y 2 escalares, es de 150 litros, tengo a los barbos desde hace 6 meses, 2 de los barbos resultaron ser hembras y no se a que edad se reproducen, pero las 2 estan comenzando a tener barriga hinchada y una de ellas esta tan hinchada que le note 2 venitas rojas en la panza, en la tienda de mascotas me dijeron que debia sacarla y dejarla sola para que desove, pero no logro sacarla de la pecera comunitario, tengo muchas plantas y cuando trato de sacarla no se deja, que debo hacer? Ella come, juega, persigue a los demas barbos y e visto que si hace sus necesidades, no es hidropesia ya que no tiene escamas levantadas, abajo dejo fotos del barbo
Lenteja de agua: cuando se convierte en un problema Lenteja de agua: cuando se convierte en un problema [MEDIA] Fuente: Acuarios HD Publicado el 13 mar 2015 - Videoteca
Problema con plantas Hola Por favor, dadle una mirada a estas fotos y decidme si podeis, cual es el problema. Acuario de 120 litros reales, tengo CO2, iluminación (9 horas), abono todos los dias, cambio 1/3 del agua todas las semanas, los pecesitos están sanos y no consigo plantas saludables. Mil gracias Sergio [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH]
Consulta Problema con plantas Buenas tardes a todos, pues la cuestión es la siguiente, llevo casi 2 meses con el acuario y la verdad es que planta que meto planta que no dura un mes, se empiezan a poner pochas y a perder las hojas hasta que finalmente se queda la planta en nada. Tengo bastantes plantas, la mayoría no se ni cuales son. La temperatura del agua siempre está a 26-27ºc y la luz es de LED (la que me venía con el kit del acuario ICA de 130 litros). No tiene sustrato puesto, solo grava negra muy fina. No sé si el problema es que me falte luz (aunque lo tengo encendido 10-12 horas diarias) o que les falte algo de vitaminas a las plantas, aunque me dijeron que todas las plantas que metí eran de fácil cuidado y no necesitaban nada...
Problemas plantas ciclado Buenos días, desde hace 3 días estoy detectando problemas en las plantas. A la rotala Vietnam le ha salido alga verde que avanza muy rápido y a la Montecarlo se le están aclarando hojas y parece que se deshacen. Y la cyperus parece que no remonta desde el plantado Tengo urna de 180l Iluminación 7000 lumen Led rgb 6500k, fotoperiodo de 8h Co2 con difusor (dropchecker en verde) Aquabasis y manado de jbl Abono con plant premium de azoo la cantidad recomendada en por fabricante. Segunda semana de ciclado, esperando test de verdad que pedí por Internet, con test de tiras sale lo siguiente: No3: entre 10 y 25 No2: 1 Gh: 10 Kh: 3 Ph: 6,5 Cl: 0 Que puedo hacer para salvar las plantas? Gracias de antemano!
Urgente Problemas con tubos fluorescentes Ya lleva casi año funcionando exlelenmente... ayer chipeo unas cuanas cuantas veces y la verdad no se la razon... hiy estuve chequeando y una luz va bien la otra enciende aveces y la 3 no va pero probando los tubos en la que si funciona todos encienden. Desarme la tapa y me encontré con esto la verdad es como ver una nave espacial jajaja no tengo idea. Pongo unas fotos haber si alguien me da alguna idea de como saber cual es el problema y solucionarlo. Se puede apreciar que algunos cables se ven negros o marrones aunque quitandole la cubertura esa que traen los cables por dentro se ven bien. 20211203_100635 20211203_100630