Consulta Problema con algas en gambario

Tema en 'Crustáceos: gambas y cangrejos' comenzado por Damy89, 26 de Diciembre de 2020.

  1. Damy89 RANA

    Mensajes:
    2
    Puntos de trofeos:
    10
    Localización:
    Mallorca
    Karma:
    +1
    Buenas, soy nuevo con los acuarios con plantas naturales y mas con gambarios, hace dos meses monte mi primer gambario de 20L con plantas naturales y cinco neocaridinas, antes de meter las gambas meti las plantas y abone un poco el agua ya que pense que al ser un nuevo acuario recien ciclado le vendria bien a las plantas. Todo iba bien asta que a las pocas semanas de meter a las gambas en las plantas me empezaron a aparecer muchas algas... tanto que se an vuelto enormes y las voy cortando con las tijeras de acuario que tengo. Hago cambios parciales de agua cada semana y no e vuelto a abonar el acuario. Los parametros estan estables y no presentan niveles altos de ningun componente para las gambitas y de echo parece que estan bastante bien porque hoy he visto como una esta ovada y parece bastante feliz. Me gustaria que me ayudarais a intentar arreglar un poco el problema que tengo con las algas que visualmente se cargan todo el atractivo del acuario... os adjunto un par de fotos para que podais ver. Un saludo y gracias de antemano.
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  2. Birjam GOLDFISH

    Mensajes:
    394
    Puntos de trofeos:
    3.330
    Karma:
    +123
    Hace falta saber los parámetros que tiene el agua y el tipo de luz.
     
  3. Elisa_negrete RANA

    Mensajes:
    18
    Puntos de trofeos:
    110
    Karma:
    +2
    Yo diría que tienes demasiadas horas de luz.
     
  4. Morgot RANA

    Mensajes:
    13
    Puntos de trofeos:
    110
    Karma:
    +1
    Prueba a meter caracoles planorbis se comerán las algas y dejaran las plantas. Suerte
     
Cargando...
Temas similares
Problema de algas Que pasa chavalws. Tengo un problema de algas que están en mis plantas y mis vidrios. Quiero solucionarlo pero no sé cuál es la mejor opción. Productos químicos? Un come algas chino? Otocinlus? Mi acuario es de 70 litros, monjitas, cebras y caracoles manzana. También ví que el mejor es el come algas chino, sin embargo ví que crece mucho y además se vuelve agresivo, por otra parte el otocinlus (planeo meter 5 o 6) me preocupa que no se coman todas las algas pero es más tranquilo, y de los químicos, que efectos secundarios hay? Que debería hacer para eliminar las algas?
Problemas algas Hola buenas, soy nuevo por aquí y antes de nada resumo un poco el acuario Ica de 200l brutos, la luz es la que va con el pack y nosé los w que tiene ni nada, el filtro es un turbojet max que mueve 850l/h, dentro tengo la esponja grande, canutillos, antisilicatos, perlon, por este orden. Llevaré unos 60 dias con el acuario, tengo 13 peces y unas 5, 7 plantas. Los parametros estan dentro de la normalidad. Creo que tengo 2 tipos de algas, la marrón que me cubre las piedras, la tierra, las hojas de las plantas, etc vaia casi todo con una capa marrón,cambio el agua bastante frecuente, cada semana o más, 20% a 50% Y la otra alga es como si fueran hilos largos que salen de las hojas, hay algunos que se enredan con las hojas y otras que tiran pa arriba.... Fotos de esto no tengo porqué justo ahier lo quité todo, limpié y cambié el agua. Alguna solución?
Problema algas Hola buenas habrá este tema para ver si alguien me puede decir que tipo de alga es esta
Urgente Problema con algas Buenas,tengo problemas con las algas y odio que este así el acuario aparte que imagino que no será nada bueno que estén en cuanto a las plantasor los nutrientes y demás. El caso es que tengo las piedras verdes ,en otras dos piedras punto verde ,Montecarlo con una capa de alga verde también ,un tronco enorme con todo verde y la ambulia y rosa no se que mas es como rosa fuerte rojo con pelusa de alga.habia pensado en hechar glutahalderido para quitármela de una vez,que pensáis,lo habéis probado ,funciona bien? Tengo acuario de 90 litros creo que 80 litros reales.
Problema de algas acuario Buenas tardes, Tengo un acuario de 30 litros en el que conviven 6 rasboras galaxy y 4 neocaridinas red rili (en realidad son algo más, porque han nacido dos galaxys que mantengo en una paridera externa y unas 20 gambitas que nacieron y mantengo en una paridera interna). La cuestión es que desde hace un par de semanas, estoy teniendo un problema con alga filamentosa y alga pincel. El acuario lo ilumino con una blau lumina pico 9 durante unas 7,5h al día. Los valores que tengo de NPK me parecen algo extraños, por eso acudo a la sabiduría de este foro: Nitratos: prácticamente a 0 Fosfatos: a 0 también. Potasio: a 15 aproximadamente El ph está en torno a 6,8. De plantas, tengo dos anubias nana bastante bonitas (una de ellas ha sacado una flor preciosa), así como bastante helecho de java, musgo christmas moss y lenteja de agua. He achacado la falta de fosfatos y nitratos a la cantidad de lenteja de agua, y por ello he quitado bastante hoy. Alguien me podría arrojar algo de luz en este tema? Gracias de antemano!
Urgente Problema de algas o de ciano o de no sé qué Buenas a todos, os pongo en situación tengo un acuario 135 L (hombre no voy a preguntar aquí por mi mesa del salón jajaja): Filtro: Eheim 2215 Pantalla: Twinstar 900S (10h con efecto amanecer y atardecer) Parámetros: NO2: 0 NO3: 25 Kh: 6 Gh: 7 Ph: 7,2 Cl: 0 PO4: 0,5 CO2: 3 gotas por segundo En un principio no tenía ni CO2 ni tan buena iluminación, además de sustrato inerte por lo que las plantas mal, mal. Posteriormente añadí sustrato JBL Pro scape y el CO2 y empezó a crecer todo como la espuma (a la vez vino la pantalla). Mis plantas son: Ambulia, Montecarlo y la de hojas grandes que creo que es Hygrophila. El problema ha venido por una especie de alga o no sé si es cianobacteria o yo que coño sé. La cuestión es que está por encima de rocas, plantas y no hay manera de eliminarla, he probado con peróxido pero salen burbujas y no hace nada, a la montecarlo no le deja crecer, hojita que sale hojita que se cubre, os dejo fotos por si me podéis aconsejar porque estoy desesperado y hasta me planteo reiniciar por...
Urgente Problema muy grave con algas Hola a tod@s necesito ayuda mi acuario no se puede ni ver, hace tiempo hice caso a un forero y hice cambios de agua tal y como me comento pero el problema persiste
Problemas con algas Hola soy nuevo en el mundo de la acuariofilia y me gustaría saber como quitar unas algas que me han salido en mi gambario. Subo unas fotos para que podais decirme como quitarlas. Un saludo!![ATTACH] [ATTACH] [ATTACH]
Consulta Problema con comealgas Hola compre un comealgas creo que es un oro incluso y la función muy bien. Le tendré casi 3 meses o así. y esta semana a empezado a atacar a mis colisas, ataco a una y a los dos dias murió le provocó daños en el lomo, y hoy empezó a atacar a otra. le pregunté al de la tienda dice que no suelen dar problemas pero que si que puede ser que ataquen a otros, me dijo que lo sacara del acuario unos días porque se habrá echo muy territorial, y eso es lo que e echo hoy. Creeis que eso servirá? Me da lástima quitarlo porque iba muy bien, probaré unos días a ver si funciona, no se porque atacan a las colisas siendo tan tranquilas, me ataco a los dos macho a la hembra no la e visto atacar. que me podéis decir?
Problema algas Tengo un acuario de 120 l , solo plantas y un pez botia payaso, pero de unas semanas me estan saliendo unas algas verdes filamentosas. Me han dicho que con agua oxigenada las atacaria , pero temo matar las plantas. Necesito consejo. La luz es led especial para plantas
Problema de algas?? Buenas tardes chic@s!! Es el primer tema que creo. Mi nombre es Jose y estoy iniciándome en el tema de la acuariofilia. Tengo un acuario de unos 80 Ltr de capacidad, filtro Eheim 160 con canutillos y esponja (recorte está para meterle canutillos). La Luz es una pantalla led que compre en Amazon. Llevo 7 días en proceso de ciclado. Me he dado cuenta que me quede corto de grava, así que estoy en proceso de comprar más.( agotado en tienda) Me gustaría preguntaros qué tal veis esta Anubia nana(creo que se llama así). Tiene unos puntitos blancos y creo que pueden ser algas. La verdad que cuando los compré no venían en su mejor estado, aunque ahora creo se están recuperando. Igualmente tengo una plaga de caracolilllos diminutos de color marrón. Imagino que vendrían en cualquier planta a pesar de haberlas limpiado con agua del propia acuario durante un rato. Que opináis que pueda hacer, por miedo a que sea peor los he sacado manualmente. Muchas gracias por atenderme. Y quedo a vuestra disposición si necesitáis algo.
Consulta problema de algas filamentosa Hola chicos soy nuevo en esto y tengo una duda. Hace 3 dias instale en mi acuario de 100l una luz de luna es una tira de led de 3 wat. Se enciende 2 hora cuando se apaga la luz de la pantalla y 1 hora por la mañana ante de la pantalla y hoy han aparecido hilitos en mis planta plantas puede que sean algas y que sea por la luz de luna [ATTACH]
problema con las algas hola a todos, tengo un acuario de 20 litros plantado, pero se me esta llenando de algas....y creo que es por el tema de luz, tengo un foco led normal de 1200 lumenes y habia leido que para evitar eso tienen qe ser focos con espectros de luz (blancos, azules y rojos) es cierto??que recomendaciones de focos (de un precio no superior a 50-60 euros)para comprarlo y evitar el problema de las algas....
Problemas parámetros y algas Hola a todos y perdón por crear tantos temas pero ando muy perdida,el primer fallo que tuve fue echar más comida de la que debería y me comentaron que las algas eran debidas a eso,hay de varios tipos y no se van,no sé si es normal o tengo que hacer algo...En las fotos no se aprecia pero lo que más me preocupa es que algunas tienen como una especie de musgo o pelusilla encima y parece que cada vez hay más.Probé a poner muy poca luz un par de días pero he notado que las plantas se han pochado un poco,aún así ahora me voy de viaje 3 días así que a saber cómo está cuando vuelva:yupi: Os dejo unas fotos del acuario y del test de tiras jbl(yo veo cercano a no3 a 10 y no2 a 0,5 blanco del todo no está pero tampoco rosita:mrgreen:) para que me deis vuestra opinión porque no sé qué hacer:sorry:
Problemas con algas verdes Hola a tod@s; Antes de contar el problemo cuento un poco los datos de mi aciario. Acuario de 400 litros, con 35 kg de manado, dos anubias grandes, una espada amazónica grande, creo que dos cabomba caroliniana, y otras cuatro plantas que no recuerdo el nombre. Temperatura del agua sobre 28 grados. Ocho horas de luz con 6 tubos de led que dan un total de 12000 lúmenes, 3 tubos de 3000k y otros 3 tubos de 6500k. Como filtro tengo un sump inferior de 70 litros de los cuales 37 litros son de material filtrante formado por perlon, esponja azul, picón, 2 kg de eheim ehfi abstract y dos kg eheim ehfimech pro y con una bomba de subida de 2000 litros/hora. Tengo 3 ancistrus, 4 corydoras pimienta, 5 corydoras bronce y 28 tetras cardenales. Después del verano meteré entre 6_8 escaleras. El acuario tiene 7 meses de vida. Utilizo agua del grifo debidamente clorada a través de dos filtros de sedimentos y otros dos filtros de carbón activo. Estas 4 etapas sólo se utilizan para rellenar el agua evaporada y cambios de agua del 15% o así cada...