Primera Experiencia Con Acuario Plantado

Tema en 'Temas Generales Sobre Acuarios' comenzado por PabloVR, 5 de Enero de 2013.

  1. PabloVR RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Karma:
    +0
    Hola que tal,

    pues tengo un acuario de 230L que compré hace unos años con la idea de montar un acuario marino, y así fué hasta hace un par de años que decidí desmontarlo porque no podía hacerme con un enfriador y en verano me daba problemas el asunto. El caso es que hace unos meses me planteé el aprovecharlo para montar un acuario plantado de agua dulce. Y despues de meses preparándo todo para conseguir los materiales lo más baratos posible (es decir, intentando hacerlo todo de manera casera) al fin he terminado y comienzo con el ciclado. Lo único que tenía ya era en acuario, la iluminación y filtros; para el resto (plantas, sustrato, decoración y sistema casero de CO2), me he tenido que gastar entre 30 y 40€, por lo que me doy por satisfecho, no me parece caro.

    Os comento cual es mi objetivo y me comentáis a ver si lo veis factible o si digo alguna burrada.
    Lo que si que tengo claro es que no me quiero complicar la vida más de la cuenta ni gastarme más dinero del imprescindible porque no quiero especies delicadas ni nada por el estilo, así que mi intención es mantener un acuario en el que abunden las plantas y apenas haya animales (como mucho algunos invertebrados y sólo por el tema de que aporten amoniaco al ecosistema). Mi objetivo es conseguir llegar a eso y que luego se mantenga prácticamente sólo de manera natural.

    Resumiendo, lo que he hecho hasta ahora es lo siguiente:
    1º-Leer mucho sobre el tema, que vaya cacao porque cada uno usa su método (algunos incluso contradictorios jajaja), así que hice una recopilación y lo hice según mis pocos conocimientos previos, posibilidades y aprovechando lo que tenía ya.
    2º-Compré los materiales para el sustrato nutritivo (20% turba rubia, 40% arlita, y 40% arena de sílice). También metí unas rocas metamórficas que cogí en la sierra y tuve en agua varios días para que soltasen toda la porquería.
    3º-Llené de agua hasta cubrir el sustrato para vaciar a los pocos días, por el tema de limpiarlo un poco.
    4º-Compré un pack de plantas en el que venían unas 16 o 17 especies distintas y las planté.
    5º-En cuanto estaban todas las plantas en su sitio llené de agua el acuario, puse la iluminación programada para 8h de luz diarias y el filtro interior.
    6º-Al día siguiente empezó a amarillear el agua (sospecho que es por la turba, que algun que otro grumo se ha escapado del sustrato).


    El tercer día es hoy, y lo que he hecho es meter los materiales filtrantes ya que antes solo tenía la esponja del filtro. El agua entra al filtro y pasa por la esponja, luego por unas piedrecitas blancas que tenía de otro filtro de mochila (que sincéramente no sé aun lo que son pero si estaban será por algo) y finálmente el carbón activo, que según he leído por ahí ayuda a eliminar el tono amarillento del agua. Aunque estoy pensando en quitarlo y poner arlita para facilitar la estancia a las famosas bacterias beneficiosas.

    Además de eso he preparado el famoso generador de CO2 casero con la botella de plástico, agua destilada, levadura y azucar. Como tenía problemas con el tema de que las burbujas eran demasiado grandes, lo que he hecho es pinchar la aguja por la que sale el CO2 a la esponja de la entrada de agua del filtro, por lo que salen las burbujas muy pequeñas y cada pocos segundos. Esto último de pasar el CO2 por el filtro no lo tengo muy claro porque he leído en varios sitios que no es recoemendable mezclar CO2 con el filtro pero no me he enterado bien de cual es el motivo; como en principio no le veo el problema a hacerlo lo he puesto para darles un empujón a las plantas, que se han resentido un poco, aunque ahora mismo veo que la mayoría está echando hojas nuevas y las únicas que están algo amarillentas o feuchas son las hojas más viejas. También he leído que esto puede ser cosa de falta de nitrógeno, pero como acabo de montarlo todo y no está estabilizado no creo que sea buena idea meterle química extra cuando quizás con el tiempo se estabilice sólo.

    También he metido temporálmente un cable calefactor para intentar aumentar un poco la temperatura (más que nada por acelerar metabolismos de plantas y bacterias beneficiosas), que sin él esta sobre los 21-22ºC y lo pretendo subir a 25ºC aprox.

    Aquí una foto del acuario recién llenado:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Estoy echando un pellizco pequeño de escamas trituradas cada día para asegurarme de que hay alimento para las bacterias beneficiosas y además voy añadiendo poco a poco agua de otro acuario ya maduro.

    Estoy seguro de que el filtro se queda corto, pero por ahora paso de gastarme dinero. DUDA: La única pega de esto sería que al filtrar pocos litros por hora el ciclado irá más lento pero no es perjudicial para las plantas, no? porque tengo entendido que para ellas incluso mejor que la corriente sea poca.

    He medido el PH, porque me he encontrado por aquí un test, que si no tampoco jajaja, y me da un valor de 7,2.

    Viendo la cantidad de gente que hay en este mundillo que cuida todo al milímetro me da la impresión de que a más de uno le va a sonar mi método algo chapucero jajaja, pero bueno, como he comentado mi único objetivo es montar el acuario sin peces y de manera que se mantenga por si solo sin meterle yo nada (que se mantenga todo bien sin calefacción ni CO2 extra). Así que según esas condiciones meteré las especies (plantas o invertebrados) que según lea se adapten a ese ecosistema "asalvajado" y que sobrevivan los más fuertes.

    Y nada, creo que no me dejo nada así que aquí se acaba el rollo, jeje. Gracias de antemano a los que lo lean y opinen.

    Saludos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  2. cafu ESCALAR

    Mensajes:
    11.891
    Puntos de trofeos:
    13.840
    Karma:
    +22
    hola pablo

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    me gusta como va tu plantado, sobre todo como pusiste las piedras
    una vez las plantas tiren te quedara de pelicula

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. lois88 BETTA

    Mensajes:
    126
    Puntos de trofeos:
    1.060
    Localización:
    cartagena
    Karma:
    +0
    Bienvenido Pablo!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Le has hecho la prueba del salfumán a las rocas? porque me parece que es basalto, pero no puro ya que veo lo que parecen vetas de material calcáreo y eso te subira el ph.

    Estan muy bien distribuidas y quedan genial!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  4. PabloVR RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Karma:
    +0
    Pues la verdad es que no lo he comprobado. Por ahora el pH sigue a poco más de 7 (entre 7 y 7,2 según el test hecho con prodac). De todos modos al meterle el CO2 y al llevar el sustrato turba rubia, supongo que acidificará el agua también, no?

    ¿Entonces lo que llevo hecho por ahora está bien? ¿no he hecho nada mal que pueda afectar negatívamente a las plantas?

    Voy a comprar pronto algún que otro T5 (tubo fluorescente) de los que venden para plantas, que los que tengo están ya viejos y son de los normales, así que supongo poco harán; aunque algunas de las plantas si que parece que hacen la fotosíntesis sin problema ya que veo cómo generan burbujitas de oxígeno en la superficie de las hojas.

    Gracias y saludos
     
  5. PabloVR RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Karma:
    +0
    Hola,

    pues aquí muestro los resultados después de un mes aproximadamente. Estoy bastante contento con los resultados teniendo en cuenta que apenas he tocado nada y supuestamente las condiciones no son las idóneas, sobre todo por la iluminación, que por falta de presupuesto dejé los tubos viejos que tenía para el de agua salada hace unos años, así que son 2 tubos T5 blancos de 39W y otros dos actinicos de la misma potencia, que supuestamente no hacen mucho por las plantas según he leído. En total son 156W y tengo más de 210L de agua con lo cual, según dicen debería de haber 1W/L y no llego. En fin, que supongo que si hubiese cumplido con lo que recomiendan habría crecido todo más rápido, no?

    En cualquier caso, estoy bastante satisfecho y las plantas parecen sanas; sólo ha habido una de las 20 especies que parece que va a peor.

    No metí en su dia nada de bacterias beneficiosas ni he metido más abono que el típico invento del CO2 generado por levadura y lo único que he medido un par de veces es el PH, que siempre ronda el 7.

    Como veis el filtro es de fabricacion casera ya que el que tenía no era potente (era para acuarios de unos 60L) y con un tupper y una bomba de agua que tenía por ahi más potente me hice el invento.

    También hay muchos bichillos diminutos como gusanos, copepodos, hydras, etc.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Saludos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. caxondo NEON

    Mensajes:
    65
    Puntos de trofeos:
    610
    Karma:
    +1
    Acojonado me he quedado, muy bonito!!!! enhorabuena.
     
  7. PabloVR RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Karma:
    +0
    Gracias. Bueno, tengo que ver cómo inventar algo para esconder el filtro un poco, que daña la vista; pero si lo pongo detrás me desmonta las plantas con el chorro. Veré si consigo un tubo para dirigir la salida a donde me convenga y pongo el cuerpo del filtro detrás.

    Saludos
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información