Poda de ambulia no crece

Tema en 'Plantas Acuáticas del acuario' comenzado por WeeDBetta, 8 de Mayo de 2018.

  1. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Tengos varios tallos q crecen lento pero bien
    Una de ellas creció bastante y la podé
    A pasado una semana y no crece
    En la punta está amarilla blanquecina
    Hace dos días le esta creciendo otra por los lados y me e dado cuebta que a las q no e podado tambien le estan saliendo nuevas plantas por los lados
    Es síntoma de mucha luz? Las que crecen por los lados las podo cuando tengan buen tamaño? Quisera que crecieran hacia arriba sin nuevas plantas por los lados. Que tengo que hacer?
    Aquí una foto
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  2. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    Dale tiempo, primero repara su tejido dañado, se adapta y después crece.

    Que luz tienes, cuantos watt y litros de tu acuario?
     
  3. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Es de 100l y tengo 35 lumenes litro de luces led.
     
  4. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    Apenas suficiente para tu Limnophila, dale tiempo a que se adapte, en la parte inferior del acuario hay 25 a 28 lumen por watt
     
  5. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Tenía entendido que los led penetran bien en el agua... El acuario no es muy profundo apenas 40 centímetros. Tengo plantas rojas y algunas de muchos recursos lumínicos y van bien Solo la ambulia tiene estos problemas
     
  6. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    No se porque mezcle otro tema con este, creí tu acuario tenía 60 cm de altura.
    Si tienes buena luz, hay que ver los nutrientes, cuanto tienes de nitrato, se mantiene constante o va subiendo?

    De todos modos aun con buena luz, dale tiempo a q se adapte
     
  7. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    La ambulia crece pero crece lento y al podarla la poda no crece
    La tengo hace 1 mes y ninguna a llegado asta arriba del acuario
    Quiero un buen arbusto para alevines pero nada. La hydrophila polisperma que tengo ya la e podado dos veces y en una semana le toca otra vez.
     
  8. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    Entonces es posible que no tengas 35 lumen, ya sea porque la pantalla no los emita o porque ya lleva tiempo funcionando y ha disminuido su potencia.

    También puede ser que la planta no sea Limnophila, sino Cabomba
     
  9. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Saqué cuentas otra vez y me salen a 42, 8 lumenes litro Como digo tengo ludwigia rapens rubin Hydrophila polisperma otras tantas y otra q tiene necesidades de luz media alta y crecen bien No se marchitan ni tienen problemas asta una cryptocoryne va de lujo. Al final sera eso de la adaptación ... Yo pensaba que en un mes ya tendría mi arbusto
     
  10. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    Entonces te faltan nutrientes, primero CO2 y después Nitrato, Fosfato y Potasio.
    Cuanto nitrato tienes? Permanece constante o se consume?
    Lo mismo fosfato.

    Los lumen se calculan como si iluminaras una habitación, todo el volumen de tu acuario, no los litros reales de agua.

    Los litros reales de agua se usan para calcular la fertilización.
     
  11. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Ultim
    Co2 lo e quitado porque las plantas pegan un frenazo increible no sé porqué. No soy muy experto en ese tema así que deje de experimentar.
    Nutrientes tienen porq abono cada semana con cambios de agua de un 25%.
    Nitratos y fosfatos bien. Como dije antes las demas plantas crecen que da gusto. La ambulia es q no sé porqué pero se porta mal muy hijuepu%. Un mes y apenas e podado un tallito de unos 10centimetros que planté y no crece nada. Lo que podría ser es lo que tú dices La luz sale de una plantalla de fluoresente donde e instalado 3 bombillas Y puede ser q no se reparta bien y la ambulia no este recibiendo buena luz. Aqui dejo una foto. Creo que haré una caja cuadrada donde se reparta bien la luz. En la foto de ve por donde entra la luz solo esa tira larga de cristal. Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  12. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    Primera vez que alguien dice que el CO2 frena el crecimiento vegetal.
    O al menos no lo había leido
     
  13. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Te lo juto jejejjej
    No se porqué
    Es ponerlo y las plantas dejan de crecer o crecen mas lento
    Sin co2 la hydrophila la e podado ya dos veces en 1 mes
    Con el co2 no las veo tan vivas
     
  14. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    Documentalo y escribe a alguna revista científica, para mi es algo inedito.

    Buscaré información al respecto.
    La mayoría de personas reportan lo contrario.

    Quizá hacen falta nutrientes y por eso la planta se frena.
    Cuanto nitrato, fosfato y potasio aportas?
     
  15. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Jejejej

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Eso será
    Que se terminan los nutrintesben dos dias y ya no crecen
    La verdad que antes tenia menos plantas
    Ahora que lo tengo mas plantado Lo pondré a ver que tal
    Empezaré con el sulfato potásico Cuanto le aumento para un 100L ahora mismo solo edito unos 5ml cada semana
     
  16. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    O sea que en 2 dias se terminan el nitrato y fosfato?
    Cuanto nitrato tienes ahora? Permanece estable o se acumula?
    5 ml de potasio pero en que concentración, cuantos gramos de sulfato potásico pusiste en cuantos litros de agua?
     
  17. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Tengo q volver a medir todo... La verdad es que en la tienda me dieron las últimas mediciones y me dijeron que bien.
    Y ps la mescla es de 50gramos en 1 litro de agua
     
  18. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    50 gr= 50 000 mg, entre 1 lt= 1000 ml= 50 mg/ml
    El 45 % es potasio, o sea 22.5 mg/ml.

    Si aditas 5 ml, tienes 112.5 mg, divides ÷100 litros de tu acuario y tienes 1.12 ppm.

    Es muy poco potasio, además debe ir en conjunto con nitrato, por cada ppm de este, aditas 1.2 o 1.3 ppm de potasio.
     
  19. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Cuanto me recomiendas editar cada semana? Mañana mismo empezaré a poner co2.
    No tengo como medir los nitratos porq los de la tienda se mudaron y por aquí lo tengl complicado
    Asta que me compre los test no puedo saberlo.
    Pero para un 100 l Cuanto me recomiendas editar cada semana lo del potásico
    Por cierto la ambulia estos ultimos 3 dias como que la veo mas viva y esta creviendo un poco mas rápido.
     
  20. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.778
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.560
    Según consumo de nitrato, se adita el potasio, en relación 1 a 1.2
    Prueba a subir a 5 ppm, o sea 6 ml de tu solución.
     
  21. Betogaro

    Betogaro ESCALAR

    Mensajes:
    876
    Puntos de trofeos:
    4.100
    Género:
    Hombre
    Localización:
    Perú
    Karma:
    +236
    O es que dosificas mucho CO2 y acidificas mucho el agua
     
  22. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    No creo que sea eso y siempre e lo e apagado por la noche cuando lo tenia. Para un 100l creo q es difícil pasarce con el co2
     
  23. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    219
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Ya que esta tirando la ambulia esta semana lo haré con el cambio de agua.
     
Cargando...
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar Más información