1. Neree ALEVIN

    Mensajes:
    34
    Puntos de trofeos:
    370
    Género:
    Mujer
    Karma:
    +2
    Hola buenas, tengo tres plantas en el acuario y una parece que se está muriendo , ayuda
    No sé si veis las fotos esta marrón.os presentó las demás plantas que están bien
     

    Archivos adjuntos:

  2. blaky DISCO

    Mensajes:
    1.125
    Puntos de trofeos:
    14.100
    Género:
    Hombre
    Karma:
    +239
    compartenos algunas mínimas cuestiones para analizar, sustrato, luz ,peces , abono etc etc
     
  3. Neree ALEVIN

    Mensajes:
    34
    Puntos de trofeos:
    370
    Género:
    Mujer
    Karma:
    +2
    La verdad no tengo mucha idea es agua dulce de temperatura 25 gordis sustrato normal abono me han dicho que no es necesario. .. Es el start 55 de la tienda kiwoko... Esta en ciclado así que no hay peces, soy novata.
     
  4. blaky DISCO

    Mensajes:
    1.125
    Puntos de trofeos:
    14.100
    Género:
    Hombre
    Karma:
    +239
  5. GerardoNM RANA

    Mensajes:
    13
    Puntos de trofeos:
    120
    Género:
    Hombre
    Localización:
    Rosario
    Karma:
    +2
    Hola Nere, consulta, debajo de la arena tenes sustrato? Hace cuanto la tenes ciclando? Necesitas siempre abonar como mínimo potasio.
     
  6. Neree ALEVIN

    Mensajes:
    34
    Puntos de trofeos:
    370
    Género:
    Mujer
    Karma:
    +2
    No, mira te paso una foto. Me dijeron que con poner la planta en el tronco era suficiente.
    Pero es solo esa planta por que las demás crecen sin problema.
     

    Archivos adjuntos:

  7. blaky DISCO

    Mensajes:
    1.125
    Puntos de trofeos:
    14.100
    Género:
    Hombre
    Karma:
    +239
    sin suficiente luz no creo que prospere
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información