Plantas tapizantes

Tema en 'Plantas Acuáticas del acuario' comenzado por F.javier Calvo abad, 16 de Diciembre de 2018.

  1. F.javier Calvo abad RANA

    Mensajes:
    2
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Hola buenas ,a ver si me podéis ayudar ,puse un acuario pequeño de 45 litros para poner plantas tapizantes ,puse la utricolaria todo iba bien hasta que a las 2 o 3 semanas empezaron a perder color y algunas se an puesto transparentes porque puede ser? ,Tengo 2450 lumenes de luz led 61 lumenes x litro ,co2 casero y abono con flourish de seaches y el flourish Excel ,y mis parámetros son:
    Ph:7'2
    Kh:5
    No2:0'05
    No3:0
     
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    Te faltan nitrógeno, potasio y fosforo= macronutrientes
    Tienes cero de nitrato= nitrógeno.

    Aun no tienes peces.?

    No tiene caso aditar micronutrientes si no aportas los macronutrientes
     
  3. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    No aún no e metido peces ,quería primero estabilizar bien las plantas,acabo de comprar nitrato potásico ,fosfato monopotasico y sulfato potásico con eso me vale?
     
  4. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    Si te sirven, cuando metas los peces usaras poco nitrato y fosfato.

    Mezcla 25 gramos de nitrato potasio en 500 ml de agua destilada
    Mezcla 5 gramos de fosfato monopotasico en 100 ml de agua.
    Mezcla 25 gramos de sulfato de potasio en 500 ml de agua.
     
  5. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Esa es la mezcla que tengo que hacer para mi acuario?
    Y cuánto le tendría que echar ya al acuario?
    Diario o cada cuánto ?
    Si puedes solucionarme estas dudas me ayudarías mucho gracias
     
  6. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    Esa es la mezcla de cada fertilizante, harás 3.

    Cuanto? Depende del número de plantas, de su tamaño y su relación a los litros.
    Se mide en partes por millon, ppm.
    1 ppm= 1 mg de una sustancia, por 1 litro de agua de tu acuario.
    Tu acuario es de 45 litros, pero tendrá 30 de agua, calcula bien los litros reales.
    1 mg × 30 litros= 30 mg = 1 ppm
    Pones una foto panoramica?

    Se pone cada 7 dias, después del cambio de agua
     
  7. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Si tiene 35 litros creo ,y tengo 4 plantas en el fondo y las tapizantes ,si haber si se ponerla ,y me dices lo que tendría que echar que yo no soy mucho de números jajaj
     
  8. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Se ven las fotos que e subido?
     

    Archivos adjuntos:

  9. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Las plantas de atrás están perfectas ,las tapizantes aparte de transparentes algunas ,también están saliendo alguillas verdes es ellas
     
  10. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Que te parece?
     
  11. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    Bien plantado, todas las plantas altas son de altos requerimientos.
    Dices que tienes algas, debe haber fosfato y quizá nitrato en agua, tienes test?

    Mezcla el fosfato monopotasico en la cantidad indicada y de esa mezcla adita 1 ml.
    Antes de aditar cambia 50% de agua.

    Observa plantas y algas
     
  12. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Me llega el miércoles el pedido de esos productos ,si me están saliendo alguillas verdes en las tapizantes y antes no habia
     
  13. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Nitrato cero tengo ,fosfato nse aún porque no e comprado el test pero lo voy a comprar
     
  14. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Eso del 50% de agua es para quitar las algas?
    Y de los demás productos que cantidades tendre que echar?
     
  15. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    E comprado el test esta tarde de fosfato y GH ,lo acabo de medir y po4: 0 me a dado y el gh:14,15
    Y si está a cero los nitratos y los fosfatos porque me están saliendo estas algas ,y claro el problema de las tapizantes que se están poniendo transparentes será x el fosfato y el nitrato no?
     
  16. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    50% es para eliminar nutrientes sobrantes.

    Por el momento nitrato y fosfato

    De la mezcla indicada:
    1 ml de fosfato
    5 ml de nitrato

    Quiero saber si las algas se alborotan
     
  17. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Si no ahí nutrientes sobrantes ,no hay ni nitrato ni fosfato
     
  18. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Y si no hay porque antes salido estas algas ?
    Se están poniendo en todas las plantas las algas
     
  19. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Mira
     

    Archivos adjuntos:

  20. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Las ves ,están como tapando todas las plantas
     
  21. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    Uff tienes cianobacteria.
    No pongas nada de fertilizante.
    Y cambia agua.
     
  22. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Y eso que es ? ,Y xqe a salido?
     
  23. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Y eso que es y porque a salido si no hay fosfatos ni nitratos?
     
  24. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Y me estoy dando cuenta que dónde más hay es donde le da la luz directa nse si tiene algo que ver o no
     
  25. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    Sus esporas vienen en agua.
    Son bacterias que parecen algas.
    Hay varios métodos para acabarlas, el más efectivo es usar antibiótico.
    Pero prueba varias cosas antes de eso.

    Limpia tu filtro de modo que el flujo sea máximo.
    Cambia agua.
    Poda tus plantas de tallo y replanta.
    Consigue plantas flotantes como lemna minor.
    Retira a mano lo que puedas
    Se muy paciente, esto tarda semanas
     
  26. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Entonces no echo nada de abono ni los que e comprado que te dicho antes ni nada hasta que no acabe con ellas no?,también e visto en foros de ciano que acababan con ellas tapando el acuario x completo sin que entre nada de luz durante 3 días o 4
     
  27. Mexicano Miembro del Equipo

    Mensajes:
    9.514
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.520
    Asi es, nada de comida para ellas.
    Lo malo de quitar luz es que también las plantas sufren.
     
  28. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
    Pero hablaban en foros que las habían apagado 3 días y habían desaparecido la ciano y las plantas aguantaban ,nse parece buena solución ,ya que mi acuario no tiene nada de fosfato ni nitrato y cambiando agua no voy a solucionarlo
     
  29. Javi88 RANA

    Mensajes:
    20
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +1
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información