Plantas se deshacen

Tema en 'Plantas Acuáticas del acuario' comenzado por Pit94949, 19 de Abril de 2022.

  1. Pit94949 RANA

    Mensajes:
    6
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    Buenas a todos, soy Víctor, hace bastante tiempo anduve por estos lares con un par de low que tuve, pero muy muy low jeje, después dejé el hobbie y ahora estoy empezando otra vez con algo un poco más plantado y de mayores requerimientos. El caso es que monte un 60l hace cosa de 20 días, el cual estoy ciclando y me estoy encontrando con un problema con el que no doy con la tecla. Osea detalló un poco las características del acuario y seguidamente os expongo el problema a ver si me podeis echar un cable.
    Urna: 60l con unos 40l reales
    Sustrato: arena de sílice la zona de nado y manado con aquabasic en la zona plantada, todo ello sobre una capa de grava volcánica para elevar el sustrato
    Filtro: fluval 307 con bastante material biológico ( es mucho filtro para este acuario, lo se, pero era el que tenía y al quedar la filtración por exceso y no por defecto no me planteé comprar otro)
    Calentador no recuerdo la marca pero actualmente mantengo una temperatura de unos 24° constantes.
    Pantalla: Chihiros a501
    Decoración: piedras las cuales desconozco el tipo. Antes de hacer el montaje las hice prueba del salfuman y las tuve en un cubo controlando que no subieran parámetros. No subieron nada pero después de estos 20 días de ciclado al medir he visto que el KH ha subido en 3-4 puntos, cosa que no se si achacar a alguna beta calcárea que pueda tener alguna de las piedras o al propio manado, no obstante este no es el problema y no me preocupa demasiado ya que no ha subido mucho, y mi agua de red es muy blanda.
    Plantas: microsorium Trident, anubias bonsái, musgo de Navidad,vallisneria small, saggitaria subulata, eleocharis parvula, tenellus, althernantera reinickii mini.
    Co2: regulado aprox a 1 burbuja por segundo, fijandome en que la concentración del mismo sea la adecuada respecto a los valores indicados en la relacion ph/KH de las tablas que hay circulando por internet.
    Parámetros: ph alrededor de 7, KH 6, gh 7.
    Agua de red: ph 7,2 aprox, KH 2 gh 3
    Bueno, creo que no se me olvida nada, paso a detallar el problema. El caso es que las plantas después del montaje estaban aletargadas como es lógico, pero aguantaron en el mismo Estado hasta hace cosa de una semana aprox. A partir de ahí empezaron a desintegrarse literalmente. Empezó la reinickii, la cual fue perdiendo el color y debilitándose, las hojas empezaron a cambiar su rojo por un tono verdoso pálido y poco a poco se fue desintegrando hasta morir. Hace un par de días la saqué y se hizo como una especie de moco en mis manos y a partir de ahí siguiendo a la reinikii están llendo las demás por el mismo camino, la siguiente ha sido la saggitaria, que de esta ya queda muy poca viva, casi toda a muerto, la vallisneria también va por el mismo camino y la tenellus también se le está empezando a notar, el musgo esta un poco feo con partes marrones pero no está muy mal, la eleocharis se la ve algo más decaida pero aún no está descomponiendose como el resto y las anubias y el Trident los veo bien.
    El fotoperiodo lo he mantenido en 5h con la intención de ir subiendolo poco a poco a partir de ahora, y la pantalla la he mantenido al 3 de los 7 niveles que tiene.
    Os cuento un poco respecto al abonado. La primera semana no lo toqué al estar arrancando, luego lo único que toqué fue el potasio, el cual he ido manteniendo en un nivel de 8-10 ppm para ser conservador el resto no lo toqué hasta el sábado que hice mediciones y me salió un fosfato de 1,8 que me parece muy alto, un nitrato de 5 y el hierro a 0, aunque creo que el test no mide bien porque el color que da no tiene nada que ver con la escala cromática.
    Este sábado después de medir decidí tomar cartas en el asunto, y a sabiendas del riesgo que podía correr con las algas que hasta ahora no han aparecido aboné con nitrato hasta dejar unas 15ppm para acercarme un poco a las proporciones con el fosfato, y también adite hierro con kelamix para dejar los valores en torno al 0,15. El potasio he seguido manteniendole en torno al 10. La luz la subí al 4, le puse media hora mas y crucé los dedos para que fueran las plantas y no las algas las que empezarán a prosperar.
    Mi gozo en un pozo... Tres días después Las plantas siguen cuesta abajo y sin frenos, y el alga filamentosa aunque todavía en pequeñas cantidades ha hecho su aparición...
    Hoy le he hecho un cambio de agua de un 20% para rebajar algo los nutrientes de la columna de agua, la luz no la he tocado más y me he dispuesto a consultar a los grandes sabios de este foro, a ver si pueden iluminarme y llenarme de la sabiduría necesaria para intentar conseguir que mi acuario no se convierta en una ensalada gigante de plantas descompuestas. Muchas gracias de antemano compañeros! :)
    Os dejó unas fotitos!
     

    Archivos adjuntos:

  2. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +916
    Buenos dias compañero, tengo una consulta. las plantas que en general se estan desasiendo son la vallisneria, musgo y althernantera? las anubias y las demas plantas? Hay varias opciones, la primera es aumento de temperatura en el acuario, si es posible analiza con otro termometro para descartar. Otra opcion simplemente puede ser adaptacion de emergido a sumergido. Cuando agregaste las plantas se hizo la desinfeccion? y si fue asi, con que productos lo realizo?
     
  3. Pit94949 RANA

    Mensajes:
    6
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    Pues la temperatura la descartamos, esta medida con varios termómetros, la saggitaria también se ha deshecho toda casi por completo. Las anubias y el Trident son las únicas que parecen que están bien... La desinfección se hizo solamente con agua del grifo
     
  4. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.741
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +916
    Glutaraldehido o excel aplicas?
     
  5. PEDRO3000T DISCO

    Mensajes:
    1.546
    Puntos de trofeos:
    15.190
    Género:
    Hombre
    Karma:
    +492
    A mi me ha pasado con la vallisneria y la espada amazónica del acuario de goldfish, la parte baja de donde salen las nuevas hojas se pudre y mueren
    He perdido la hechiodorus entera y el 50% o mas de la vallisneria en un mes
    Yo creo que el problema está en la arena, poco a poco se compacta y termina asfixiando la planta
    En mi caso puse bastante graba volcánica debajo para evitar eso y quizás se ha retrasado la compactación.
    En tu caso con el grosor de arena que tienes me inclino por eso
     
  6. Pit94949 RANA

    Mensajes:
    6
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    No, abono con sales
     
  7. Pit94949 RANA

    Mensajes:
    6
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    No, eso tampoco es jeje, la parte que tengo de arena no está plantada, la parte plantada el sustrato es manado con aquabasics
     
  8. PARROSO

    Mensajes:
    5.094
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.656
    Veo 2 posibles problemas, la luz y el tema de abono. Se te van las q son más complicadas, así q, es un tema q va por ahí.
    La pantalla es rgb???es q me sale como q es muy básica…..y la eleocharis y alternatera…..pues eso.

    en cuanto a abonar…como lo haces con sales y tienes a las plantas muriendo, difícil decirte valores, cada acuario es un mundo y ensayo error te tocará averiguar cuál es la proporción ideal en tu acuario. Aparte va cambiando con el tiempo, no es igual al principio q cuando esta maduro. Mi recomendación es q compres envy de aquavitro, ayudará a tu abonado en sales. Tienes vitaminas y minerales y ayuda a la absorción de los macroelementos por parte de las plantas. No se como las tienes ahora, pero si están mu chungas, te tocará volver a empezar.
    Mi opinión es q tu luz….es básica, y tal vez necesitas algo mejor. Y prueba el envy.
     
  9. Pit94949 RANA

    Mensajes:
    6
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    Probare el Envy, por el tema luz si que pueden ir por ahí los tiros, no es RGB, ahora también te digo que un amiguete ha tenido un high pero muy muy high con esa pantalla, y le ha tirado bastante bien, incluso tenía un tapizado espectacular con Cuba... La eleocharis por ejemplo que es de las más demandantes que tengo en el acuario no está muriendo de momento y sin embargo la saggitaria que es mucho menos critica con tema de luz y abonado si esta cascando... Por lo que aunque pueda inclinarme como primera opción por la luz, no se hasta que punto será esta la culpable...
     
  10. PARROSO

    Mensajes:
    5.094
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.656
    Cada acuario es un mundo…..en el tema plantas sobretodo….pero los tópicos son esos. Yo tengo un superhigh, como tú dices, y a veces hay plantas q no me tiran y deberían, aunq en general, me tiran todas…..
    En tu caso, lo único q veo deficiente, es la luz, pero puede ser q a alguien esa luz le funcione…..yo creo q si te pillases un wrgb, q las hay por 100 euros, te aseguras q las plantas tiren en un 90%, con la q tienes ahora, pues te arriesgas a q no tiren, por lo q sea, con una mejor, tb te puede pasar, pero no es probable, y luego está lo de tu amigo, q con una lampara floja, le ha tirado….
    Y luego el envy ayudará a fijar las sales(abono) q tú le echas, lo único, q vete midiendo y mirando, porque el envy hace q tiren más rápido y puede q lo q aditas ahora no sea suficiente, te aviso q el envy es caro.

    Un saludo
     
  11. Pit94949 RANA

    Mensajes:
    6
    Puntos de trofeos:
    100
    Género:
    Hombre
    Karma:
    +0
    Muchas gracias por tus consejos, quizá me anime a cambiar la luz por una RGB y miraré el tema del envy a ver si las da un empujón, por el tema del abonado hago análisis y voy ajustando, lo dicho, muchas gracias compañero!
     
  12. ozzpi RANA

    Mensajes:
    3
    Puntos de trofeos:
    100
    Karma:
    +0
    Analizaste la cantidad de fosfatos que tienes? Podria ser el problema, si tienes una cantidad muy alta en fosfatos, Po4, las plantas pueden llegar a desintegrarse al no poder asimilarlo además ayudar a la salida de algas o algo peor como cianobacterias
     
  13. Birjam ESCALAR

    Mensajes:
    656
    Puntos de trofeos:
    3.440
    Karma:
    +222
    Hola, yo personalmente creo dos problemas.
    1. La luz, la tienes si no he leído mal solo 5 horas y media, yo aumentaría a 8h mínimo y la pantalla no es muy potente para esos litros y la tienes al 4, también la subiría al 5 o 6.
    2. El manado. Este sustrato a mi no me gusta nada y creo que es el principal problema, al ser arcilloso lo que hace ebsorber los nutrientes hasta que se satura y eso puede incluso tardar meses por lo que si la plantas no las tienes muy enterrar y las raíces no llegan al sustrato nutritivo a las plantas no les están llegando nada de nutrientes por las raíces.
    También subiría un poco más el co2 para accelerar un poco más las plantas.
    Ahora no te preocupes por las algas que durante el proceso de maduración es normal que salgan y ademas es "fácil" de corregir. Lo importante es darle a tus plantas las condiciones óptimas desde el principio.
     
Cargando...
Temas similares
Plantas se deshacen hola amigos de portalpez!!! les hago una breve introduccion. mi acuario es de 29 galones. es marca aqueon, tapa, luces y todo, vivo en estados unidos y aqui como que no hay muchas especificaciones en las cosas. La luz que tengo son como 10 led en una tira dentro de un tubo de cristal. lo pongo 10 a 12 horas diarias. el fondo del acuario es de piedrecitas de color natural. el filtro que tengo es de mochila de 50 g/h dentro tengo 3 echinodorus y un java fern (o creo que es un java fern) 9 mollys, (1 madre y 8 crias) 5 guppys medianos 1 coridora 3 camarones nunca he abonado el sustrato y no tengo idea de como mi preocupacion es que los equinodorus se me han empezado a deshacer paulatinamente. siguen naciendo hojas nuevas pero las mayores se van deshaciendo y han parado de crecer.
Mis plantas acuaticas se deshacen hola en mi trabajo de investigación del bachillerato, decidí hacer los efectos de distintos niveles de pH en especificamente la planta rotala rotundifolia para esto udes 3 peceras, una con ph en 4, otra con ph en 7 y la ultima con ph en 9 al cabo de una semana ya habían resultados que me sorprendieron las plantas con lo sph extremos parecían que se habían desecho o transparentes, lo cual segun investigue era la falta de nitrogeno, pero no esty segura, alguno podría ayudarme?
Consulta Plantas con hojas negras y otras se deshacen Hola buenas!! Gracias de antemano a todos, quería preguntar por qué se deshacen algunas hojas de bus plantas y otras se ponen negras?? Abono con será florena y glutaraldehido. Podéis echarme una mano?? Un saludo! Pd: en las fotos pueden parecer algas pero no lo son, parece falta de algún nutriente pero no sé cuál [ATTACH] [ATTACH] [ATTACH] [ATTACH]
intercambio plantas en Barcelona Hola tengo disponible anubia, helecho de java, musgo de java, lentejitas de agua, cola de zorro y mucho mas , intercambio con plantas,peces, gambas
Intercambio Cambio crias de gambas por poda de plantas Hola gente! Cambio crías de gambas por poda variada, sobre todo busco flotantes. Yo soy de Loja Granada, preferiblemente no hago envíos, pero suelo ir mucho a granada y Jaén. Las gambas son como las de la foto.[ATTACH] [ATTACH] [ATTACH]
Consulta Algas verdes en las hojas de mis plantas Hola, Recientemente me estan criando mucho las alguitas verdes que salen en las hojas de las plantas, tengo un ancistrus, pero nunca le veo comerse las algas... ¿Tendría que poner otros peces come-algas? Las corys solo comen del suelo o también algas? Porque tengo 5 y estás sí que a veces las veo chupando las hojas, pero siguen habiendo muchas algas verdes. ¿Que debería hacer? Ya voy cambiando el agua semanalmente y pongo la comida justa, los valores del agua estan bien... Gracias
Ayuda con plantas Tengo un problema. Tengo plantas de bajó requerimientos ambulias anubias y alguna más . Mi problema es que la ambulia crece mucho hasta llegar Casi a salirse del acuario y se me ponen marrones no tengo substrato nutritivo tengo arena de sílice las anubias crecen sanas también . Ahora cuando intento plantar alguna planta tapizante o alguna planta pequeña no tira.estoy pensando en echar algún abono cual me recomendáis? Mi pH es de 7'5 gh 12 kh 7 nitrato lo tengo alto 100 nitrito 0 cloramina 0
Consulta Iluminación para plantas Buenos días compañeros tengo muchas dudas a la hora de mirar una lámpara para el acuario ya que la que trae tiene pinta de ser una mierdilla.tengo una cola de zorro y otra que no recuerdo el nombre y la cola de zorro se está poniendo como marrón. Como compré un kit de esos de iniciación y luego he leído que van justillos de todo(ya he cambiado el filtro)pues entiendo que puede ser por eso ya que los parámetros los tengo bien y estables. Intento buscar información pero me pierdo con los watts kelvin y sus muertos. Si alguno podría arrojarme algo de luz le agradecería muchísimo ya que ahora es mi principal dolor de cabeza. Un saludo y muchas gracias por todo que paséis buen día
Alguien regala peces/plantas?? Buenas, soy nuevo en esto del foro y me he unido para buscar un poco de ayuda jeje. El caso es que tengo un acuario de unos 40L que lleva bastante tiempo parado y me apeteció antes de ayer volver a darle uso y meterle vida, entonces si alguien tiene sobre población de gupis/plantas acepto sus donaciones muchas gracias. Soy de Valladolid.
Creo que tengo moo en mi acuario por culpa de mis nuevas plantas Hola que tal, hace una semana compré unas plantas de acuario, les mentiría con el nombre pero son hojas moradas colocadas al rededor de un tallo, el problema es que el día de hoy he visto muchas partículas blancas rodeando todas las plantas, flotando y en las piedras que tengo puesta (son piedras de rio de tienda, fueron curadas y cepilladas) he leído que este hongo no es perjudicial para los peces ni para los parámetros del agua pero aún así, es feo estéticamente, ¿qué puedo hacer), en un momento enviaré las fotos, hay algunas que parecen telarañas
Cómo cultivar plantas acuáticas en acuarios Cómo cultivar plantas acuáticas en acuarios [MEDIA] Fuente: MR DECOR Publicado el - Videoteca subforo: plantas acuáticas del acuario
¿Cuantas plantas puedo tener? [IMG] Buenas tarde compañeros. Primero decir que soy nuevo aquí, así que si esto no va aquí, pido perdón de antemano. Os cuento mi caso, tengo un acuario de 75l con sustrato amano y actualmente hay 6 plantas y un musgo de Java. Respecto a la fauna 8 neones y 4 colyssa chuna gold y algún invertebrado que me ayuda en la limpieza. El caso es que me apetecía meter un par de eleocharis parvula para tapizar y un flame moss en ña roca. ¿lo veis factible? gracias!
Plantas con falta de nutrientes. Buenas, señores. Tngo un acuario maduro de 1 año plantado de 100 litros. Luz fluval 3.0 32w. Sustrato Black sand Seachem. Horas de luz: 10 horas al día. Ph 7'2. Abono con flourish seachem 1miligramo al día, profito de easy life para el hierro, y carbón líquido a diario. Agrego 5 miligramos de flourish Advance cuando cambio de agua semanalmente. La luz está elevada con elevadores a 60cm del sustrato. Me podéis decir, según las fotos que he subido, qué nutrientes les faltan a mis plantas? Noto, que las hojas no tienen el color y aspecto que deberían. Gracias
Mis plantas no sobreviven Tengo un acuario de 60L con 6 Platys, 1 caracol y dos camarones fantasmas. He intentando plantarlo desde hace 6 meses aprox pero las plantas adquieren unas manchas marrones oscuras o negras en las hojas y terminan muriendo. Las hojas nuevas incian bien y terminan igual que las demas Iluminacion : 3 tiras led de 600 lm c/u (1800 lm total) por 9 horas dia. Cambios semanales de agua del 30%. No tengo kit de medicion de parametros. He probado cambiando parametros de iluminacion, aumentado frecuencia en cambios de agua, adicionando potacio y abonando con excel flourish (haciendo pruebas por varias semanas con cada uno, no todo a la vez). Si alguno me puede orientar, se los agradeceria mucho. Adjunto fotos de las plantas y los parametros del agua de mi ciudad [ATTACH] [ATTACH] [ATTACH] [ATTACH]
Consejos y trucos para el cuidado de las plantas de Marimo bolas de musgo | Cuidado de la planta Consejos y trucos para el cuidado de las plantas de Marimo bolas de musgo | Cuidado de la planta marimo Hoy comparto con ustedes mis consejos de cuidado para Marimo Moss Ball. Marimo es una planta de interior única con requisitos de cuidado muy fáciles. Me encanta cuando las plantas de interior son llamativas, pero también fáciles de cuidar. Sin embargo, hay algunas cosas a tener en cuenta al cuidar la Marimo Moss Ball como planta de interior. [MEDIA] - Guía para activación de subtítulos en español Para ver las marcas de tiempo ingrese a YouTube Fuente: Girl Talks Fish Publicado el - Videoteca subforo: plantas acuáticas >...