Planta Poniendose Transparentes Y Agujeros Ayuda!

Tema en 'Plantas Acuáticas del acuario' comenzado por fustick, 16 de Octubre de 2012.

deportes y accesorios ordenadores y accesorios
  1. fustick BETTA

    Mensajes:
    108
    Puntos de trofeos:
    1.060
    Karma:
    +1


    *- Nombre de la planta (común y científico si es posible): "No se el nombre"


    *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 240l


    *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí:

    *- NH3/NH4(amonio/amoniaco) (mg/l): - 0.00
    *- NO2 (nitritos) (mg/l): - 0.0
    *- NO3 (nitratos)(mg/l): - 0.05
    *- pH: - 7.5
    *- gH(ºdH): 8.0
    *- kH(ºdH):
    *- Fe (hierro) (mg/l):
    *- PO4 (Fosfatos) (mg/l): 1.50 - 2.00


    *- Temperatura (ºC): 28º


    - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado? me parece que poco plantado (4 tipo de plantas)


    *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): No esta en el acurio desde hace 4 o 5 meses.


    - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es debido a que hay plantas como las cryptocorines que se cultivan en exterior y luego al ponerlas en acuarios desprenden todas las hojas y las vuelve a sacar nuevas bajo el agua: Tienda


    - ¿Has quitado la esponja que suele llevar en la maceta las plantas ??? Si


    *- ¿Qué abono utilizas y con que frecuencia abonas?(esto nos ayuda a saber si hay alguna carencia o si hay un exceso de nutrientes?): No abono.


    *- ¿Inyectas co2?(según la luz y tamaño de acuario, es posible que te haga falta un aporte de co2): No.


    *- ¿Que tipo de iluminacion tienes? ¿De cuántos watios dispone el acuario? ( Si es posible dinos los grados kelvin y la marca de los tubos (por ejemplo: Un osram color 865/18W T8...) 4x39w T5. 6400ºK ( Principalmente estan encendidas dos tubos y los otros dos durante un par de horas)


    - ¿Antigüedad de los tubos? (desde cuándo los tienes puestos): 3 meses.


    - ¿Horas de luz, fotoperiodo? (cuántas horas al día mantienes encendida la luz del acuario y si el periodo es continuo o discontinuo): 7,00 - 7,30 horas


    *- ¿Qué tipo de sustrato tienes puesto en el acuario? (arena de silice, akadama, piedras de colores, sustrato nutritivo (añade la marca si la sabes) sustrato casero (añade la composición): Arena de silice y debajo capa sustrato nutritivo.


    *- Cómo haces los cambios de agua? (Utilizas para los cambios agua del grifo (previamente declorada), agua embotellada, de osmosis o agua destilada y de ser así, en que proporción?) Agua declorada y pasa por 4 filtros, descalcificado, sedimentos, y dos de carbon.


    * - ¿Qué productos añades normalmente a tu acuario?: (vitaminas, bacterias, medicamentos...etc): Normalmente nada.


    - ¿Cuántos peces tienes?(aporte de N(nitrogeno en forma de nitratos) y P(fosfatos), quizá no sean suficientes peces para el número de plantas que tienes y tengas que hacer un aporte extra): 7 Discos, 5 corydoras, 2 ancistrus y unos 20 cardenales.


    *- ¿Qué síntomas presenta la planta o plantas en cuestión? (Observa sus hojas, tallos, raices, su aspecto en general): la hoja transparentosa y con agujeros.


    - ¿Están las raíces de esa planta enterradas en el sustrato? (hay variedades como diversas anubias o microsorum que necesitan estar libres en el agua): Enterradas.


    *- Fotos: (Una foto vale más que mil palabras...) (pincha en el enlace en azul para saber como poner imagenes ):




    Pues como he puesto, desde hace una semana o asi he visto que las hojas de la planta se esta poniendo como transparente o con agujeros, no he añadido nada no he cambiado nada. ha estado bien durante 5 meses. el resto de plantas esta bien buen color, etc... pero esta esta asi.
    os adjunto unas fotos.

    Gracias de antemano por vuestra ayuda.

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
    Última modificación por un moderador: 12 de Diciembre de 2017
    deportes y accesorios ordenadores y accesorios
  2. Minor BOTIA PAYASO

    Mensajes:
    3.176
    Puntos de trofeos:
    13.830
    Localización:
    Madrid
    Karma:
    +13
    Buenas,

    Al menos que algún inquilino esté interviniendo, a la planta la falta potasio.
    Debes añadir como mínimo potasio, mejor en forma de sal y previamente diluida en agua destilada. La sal en concreto es sulfato de potasio.

    Yo te recomendaría abonar como mínimo los tres primeros nutrientes (nitrógeno, fósforo, potasio), así la planta vivirá mejor y tendrá mejor color, ya que, aunque no la creas...esa Limnophila sessiliflora por ejemplo, la falta bastante color.

    ¿Qué echas de comida al acuario?
    Mucho fosfato veo sin añadir nada, aparte de que está demasiado descompensado.
     
  3. fustick BETTA

    Mensajes:
    108
    Puntos de trofeos:
    1.060
    Karma:
    +1
    Pues comida es papilla para discos unas 4 veces al dia, perdona que te pregunte pero en que ves descompensado, porque realmente en tema de plantas no tengo expriencia ya que siempre tenia los acuarios mas dedicado a discos, asi que soy bastante nuevo y he metido estas plantas que creo ke son de nivel bajo, tengo kelamix, pero leyendo via que iba a ser complicado utilizarlo sin la expriencia, y no me atrevia, como comente en la ficha es lo que utilizo un saludo.
    respecto al potasio etc.. existe algun producto comercial para utilizar, y tambien ha sido de un par de dias porque he visto foto de la semana pasada y estaba bien.
     
  4. Minor BOTIA PAYASO

    Mensajes:
    3.176
    Puntos de trofeos:
    13.830
    Localización:
    Madrid
    Karma:
    +13
    Suponiendo que tienes 2 mg/l de fosfato, deberías tener 20 de Nitrato, y no llegas a uno.
    Eso está muy desproporcionado, es a lo que me refiero.

    Otra cosa, al menos que la planta no venga de cultivo emergido y la acabas de poner hace poco, pierden hojas para echar las nuevas, aunque de modo diferente.
    Primero, se pone un poco marrón por los lados, y poco después se cae. Los agujeros en ese caso, saldrían más bien cuando el tejido estuviera muerto.
    Deberías aumentar el fotoperíodo a ocho horas mínimo, es más aconsejable.

    Por difícil que creas que es añadir potasio con sulfato de potasio, no es más que comprarlo...unos 200 gramos por ejemplo.
    En este foro, el compañero saxta vende cosillas, luego te paso el "link".
    Después, en una botellita con agua destilada, echas la cantidad que se debe echar y se mueve para que se diluya. Después, se echa al acuario y final.

    Aunque si eres más de comprar marcas, creo que Seachem vende un tal potassium

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
deportes y accesorios ordenadores y accesorios
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información