Optimus 400 Ruido.

Tema en 'Filtrado del Acuario' comenzado por indirapaci, 15 de Agosto de 2016.

  1. indirapaci ESCALAR

    Mensajes:
    582
    Puntos de trofeos:
    3.080
    Karma:
    +3
    chicos acabo de limpiar el optimus 400,tenia ya mucha suciedad,después de dos meses a perdido caudal entonces lo e limpiado a fondo con mucho cuidado e sacado el ventilador del motor, e introducido un bastoncillo con cuidado lo e montado todo y ahora zumba,hace una vibración algo molesta,antes no lo hacia,lo curioso es que e limpiado también el optimus 600 con el mismo metodo y este no suena nada,recuerdo que cuando lo compre también hacia un poco de ruido pero a las 24 horas se le quito,se le volverá a quitar ese ruido?a que se debe?es como un mmmmmmmmmmmmmmmmmmmmmmmmmmmm.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  2. Rade ESCALAR

    Mensajes:
    5.706
    Puntos de trofeos:
    13.840
    Localización:
    Catalunya
    Karma:
    +16
    Puede que el filtro tenga aire dentro o puede que el rotor se haya roto

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. aboyts NEON

    Mensajes:
    67
    Puntos de trofeos:
    620
    Karma:
    +1

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    el roto se haya roto

    se referia al rotor o propela...

    pues eso lo mas seguro, luego tambien en el rotos lleva unas gomitas negras, como sombreritos, puede que te falte una y no te hayas dado cuenta, esas eliminan mmuchas vibraciones
     
  4. Rade ESCALAR

    Mensajes:
    5.706
    Puntos de trofeos:
    13.840
    Localización:
    Catalunya
    Karma:
    +16
    Exacto no me había dado cuenta

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  5. Mpulso BETTA

    Mensajes:
    241
    Puntos de trofeos:
    2.820
    Género:
    Hombre
    Localización:
    Mérida (España)
    Karma:
    +36
    A mí me pasó lo mismo y se le quitó con el tiempo.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información