Nuevo por aquí con Algas

Tema en 'Algas de Acuario' comenzado por trusky77, 13 de Enero de 2018 a las 11:25 AM.

  1. trusky77

    trusky77 RANA

    Mensajes:
    2
    Me gusta recibidos:
    0
    Puntos de trofeos:
    10
    Género:
    Hombre
    Buenas a todos, soy nuevo por este foro aunque la verdad con bastantes años en este magnífico hobby. Espero poder colaborar con mis aportaciones y poder disfrutar con todos vosotros.

    El tema que tengo es que desde hace un tiempo para aquí, aproximadamente unos 6 meses me han salido unas algas en plantas, troncos, substrato...Vamos por todos lados.
    [​IMG] https://ibb.co/f9nSe6 Esto es una foto de la alga en cuestión.

    Si me decis que necesitáis saber os voy diciendo. Gracias de antemano.
     
  2. Cargando...


  3. julian rativa

    julian rativa GOLDFISH

    Mensajes:
    259
    Me gusta recibidos:
    6
    Puntos de trofeos:
    1.070
    Hola, Eso parece alga marron si mal no estoy sale por que existe exceso de nitratos, pero seria bueno saber las caracteristicas de tu acuario, si es plantado, si abonas, con que abonas, que peces tienes cuantos litros, bueno todo en cuestión para ir mirando cual puede ser la causa
     
  4. trusky77

    trusky77 RANA

    Mensajes:
    2
    Me gusta recibidos:
    0
    Puntos de trofeos:
    10
    Género:
    Hombre
    Buenas!! Gracias por contestar.
    El acuario es una Urna Betta de 300L. Lleva 1 filtro Eheim Professional II 2026. Luego en iluminación tengo puesta una pantalla Led ICA Sirius. Da muy pocos lúmenes pero para las plantas de pocos requerimientos que tengo ya funcionaba...Últimamente si que noto que da bastante menos luz que antes pero creo que es culpa mía. Quería crear efecto amanecer-anochecer y lo he hecho poniendo una tira de led dentro de la misma pantalla. La tira pisa un poco los leds de la pantalla por lo que tapa algo de luminosidad a algunos, pero cuando la tira era nueva, hará unos 8 meses o así compensaba la luz que perdía la pantalla con la que daba la tira. Lo malo es que la tira la compré por Aliexpress y ahora prácticamente no da luz blanca. Si que hace el efecto que yo quería ya que esto lo consigo con mezclas de colores y intensidad de ellos pero he perdido en lúmenes. Tengo en proyecto mejorar esto pero me gustaría antes solucionar el tema este de las algas.
    Me he puesto esta mañana hacer un poco de test a las aguas que tengo por casa y os paso resultados.
    Decir que el Gh No se si está bien el reactivo o que pasa pero siempre me ha pasado lo mismo. No logro ver nunca a cuanto está realmente el agua porque no veo un cambio de color claro como lo hace el de Kh.

    Acuario
    PH: 7.5
    Kh: 2-3
    GH: 11-13 Se veia cambio de color pero no verde. 25 he parado y se ve como granate.
    No2: 0
    No3: 50mg/l
    Po4: 0-0.25mg/l

    Grifo
    PH: 8
    Kh: 6-7
    GH: 30 Y no veo que cambie de color...
    No2: 0
    No3: 10mg/l
    Po4: 0-0.25mg/l

    Osmosis
    PH: 5
    Kh: 0-2
    GH: 0-2
    No2: 0
    No3: 0mg/l
    Po4: 0-0.25mg/l

    Foto del acuario para que veáis como está en cuanto a plantas.
    [​IMG]

    Y aquí unas fotos mejores del alga en cuestión: Puede ser alga Pincel?

    [​IMG]
    [​IMG]
    [​IMG]
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar More information