Consulta Nuevo acuario 120 l

Tema en 'Nuevos proyectos marinos' comenzado por Lama, 1 de Septiembre de 2019.

  1. Lama RANA

    Mensajes:
    1
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Hola a todos:

    Antes de nada decir que soy novato en esto del marino y en el foro. Bueno, es la primera vez que publico algo, pero este foro me ha sacado de muchas dudas antes de decidirme a dar el salto.

    Llevo 10 días desde que empecé el ciclado y no pasa absolutamente nada. No creo que vuelva a tener el agua tan limpia y cristalina como la tengo ahora. Y los valores clavados...

    El acuario es de 120 l com un sump de unos 30. La roca estaba muerta y le hice la limpieza con lejía durante varios días, cambiando agua un para de veces, más aclarados con agua de osmosis y anticloro durante otros dos o tres días. Compré arena viva. Es muy fina y se lió la de dios los dos primeros días pero después de regular las bombas de movimiento pasó la tormenta de arena...

    No tengo ningún filtro, aunque tengo el skimmer puesto que no saca absolutamente nada. La luz la he ido poniendo gradualmente y ahora está unas 8 horas. Le he puesto algo de comida en escamas 3 veces ya.

    Pero como digo, nada cambia. Tan solo una parte de una roca se pusó un poco marrón hace unos días pero desde entonces todo está "perfecto". Estoy por meter un pez a ver qué pasa...

    En fin, que no se qué estoy haciendo mal. ¿es normal? Leo de todo: ciclado con sump sin sum, con luz sin luz....a lo mejor lo único que me falta es paciencia....

    ¿Algún consejo?
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información