Consulta NO SÉ SI MI ACUARIO ESTÁ CICLADO O NO

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por Biker62, 17 de Noviembre de 2020.

  1. Biker62 RANA

    Mensajes:
    2
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Buenas.

    Es mi primer post en este foro.

    Os resumo mi situación:

    Acuario de 96 litros (75 netos), con filtro de laberinto casero, pocas plantas (anubias y otras que no recuerdo su nombre).

    Después de muchos meses sin cuidarlo, quedó sin peces y con muchísimas plantas. Decidí reiniciarlo.

    Lo vacié, saqué toda la arena del fondo, las piedras y los troncos. Limpié todo con agua del propio acuario y volví a montar. El filtro lo puse todo nuevo menos los canutillos, que los mantuve 24 horas fuera del acuario sumergidos con agua del propio acuario y los volví a meter.

    Volví a llenar de agua y ajusté los parámetros químicos a lo que me parece correcto para poder meter tetras y corys. pH= 7,2 gH= 7 kH=2 (todo con test de gotas).

    Llevo 10 días con las plantas, luz, calefacción, aireador y bomba recirculando agua por el filtro, sin peces. Cada día le he echado 3 o 4 escamas de comida trituradas y voy controlando los nitritos y nitratos con test de gotas.

    Los nitritos están a cero desde el primer día. Los nitratos empezaron a 10 y ahora están a 15.

    No sé que pensar. Creo que los nitritos deberían haber subido ya, y no lo han hecho. Los nitratos sí que han subido un poco.

    ¿Podría ser que los canutillos hubieran conservado las bacterias y que éstas estén eliminando los nitritos? ¿Creéis que el acuario ya está ciclado?

    Gracias por adelantado.
     
  2. amatista26 BETTA

    Mensajes:
    201
    Puntos de trofeos:
    3.070
    Género:
    Mujer
    Karma:
    +59
    Hola .que tiempo estubo tu acuario funcionando sin peces? porque las bacterias suelen sobrevivir bastante . a mi se me rompio un filtro y lo deje en un cubo con agua de el acurio y aereador ,y alimentaba las bacterias con los cambios de agua..es verdad que como el acuario seguía trabajando,no tenia necesidad de hacer otro ciclado ..pero si las bacterias hubieran muerto hubiese tenido el agua un poco blanquita por muerte bacteriana..entonces en mi opinión tu acuario está ciclado y no tendras un pico de nitritos. si no viste algo asi como el agua blanca ..es que las bacterias siguen vivas .pero igual esperate una semana o dos ..saludos
     
  3. Biker62 RANA

    Mensajes:
    2
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Buenas.

    El acuario estuvo sin peces un par de meses, pero había restos de plantas para aburrir flotando en el agua. Durante todo este tiempo mantuve aireación, calefacción, luz y circulación de agua.

    Al final me he cansado de esperar una subida de nitritos que ni sé si se va a producir.

    Anteayer compré un bote de bacterias del Kiwoko y le eché la dosis recomendada (5 ml/25 litros), por si acaso.

    Ayer puse peces, 5 coridoras bronce y 5 tetra serpae. De momento, todos bien. Ni boquean ni hacen cosas raras. Comen, nadan y el agua sigue clara como el primer día.

    A ver como acaba esto.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información