Urgente No se que sera esto

Tema en 'Algas de Acuario' comenzado por Felipemarh, 9 de Febrero de 2019.

  1. Felipemarh

    Felipemarh NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +15
    Amigos como estan, necesito ayuda, me ha aparecido esto sobre algunas de mis plantas y no se si es un hongo o algun tipo de alga, por favor ayudenme a solucionar esto.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  2. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    7.262
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.701
    Combinación simbiotica de hongo y alga.
    Hay exceso de nutrientes en presencia de mucha luz o de poca si predomina el hongo.

    Cambios de agua más frecuentes o en mayor cantidad.
    Reduce cantidad de alimento.
    Sifonea profundo al cambiar agua.
    Mejora el filtro, amplia con otro o un prefiltro
    Y sobre todo, siembra más plantas
     
    Última modificación: 10 de Febrero de 2019
  3. Felipemarh

    Felipemarh NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +15
    Hola mexicano, la filtracion que tengo son dos filtros internos de 700l/h cada uno, osea 1400l/h (el acuario es de 110 lt), es mas uno de ellos lo tengo con la salida hacia un filtro biologico que yo fabrique en tubo de 3 pulgadas y de 90 cm de largo.

    Hoy ya el problema habia disminuido, lo que hice segun me dijo mi instinto y sentido comun, fue aumentar un poco el co2 y encendi menos tiempo la iluminacion acompañado de un cambio de agua del 30%, como te dije, el dia de hoy amanecio mucho mejor, queda muy poco.

    Creen que tuvo que ver que hace 3 dias añadi por primera vez sulfato de potasio? Lo prepare segun una dosificacion que vi en este foro y que creo era tuya, los calculos los realice como estaban alli. Esperemos que la mejoria continue.
     
    Última modificación: 10 de Febrero de 2019
  4. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    7.262
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.701
    No solo cuenta la velocidad de filtrado, sino el volumen para alojar materiales filtrantes.
    Sería interesante conocer tu filtro biológico.

    El sulfato de potasio no propicia la aparición de algas.
    No tendrás nitrato de potasio ?

    Mándame el enlace donde viste la dosificación porfavor
     
  5. Felipemarh

    Felipemarh NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +15
    Este es el filtro, el video es mio osea que es el mismo del que hablo.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. Felipemarh

    Felipemarh NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +15
  7. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    7.262
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.701
    Buen filtro, imagino que bombeas el agua por medio de uno de los filtros internos como dijiste.
    Gracias por compartir.

    Ya vi el enlace, pero el compañero no respondió, así que esta incompleta la información.

    Tienes pocas plantas, yo pondría 3 ppm de potasio.
    Pero hay que saber cuantos gr de sulfato de potasio pusiste en la mezcla y cuanta agua.
    De esa mezcla cuantos ml aditaste.
    Y por último cuantos litros reales hay en tu acuario incluyendo el filtro.

    Es posible haya confusión y usaste nitrato de potasio.
     
  8. Felipemarh

    Felipemarh NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +15
    Seguro que es sulfato, disolvi 50 gr en 1000 ml de agua, osea al 5%, adicione 25 ml de la solucion, segun mis calculos debo tener 95 lt reales
     
  9. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    7.262
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.701
    50000 mg ÷ 1000 = 50 mg / ml
    El 45% es potasio, o sea 22.5 mg por ml.
    Tu añadiste 25 ml , multiplicas por 22.5= 562.5 mg de potasio.

    Divides entre 95 litros de agua= 5.92 ppm o mg por litro.

    Para las plantas que tienes, es mucho, yo pondría la mitad.
    El sulfato precipita y es posible se haya adherido a las plantas y creció el hongo.
     
  10. Felipemarh

    Felipemarh NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +15
    Listo, problema solucionado, yo creo que tal vez si se me fue la mano un poco en potasio, otra prengunta, cada cuanto es recomendable añadir el potasio?
     
  11. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    7.262
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.701
    La dosis se calcula por semana.
    Lo puedes añadir diario, cada 2 días, cada 3 o una vez por semana.
     
  12. Felipemarh

    Felipemarh NEON

    Mensajes:
    56
    Puntos de trofeos:
    620
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +15
    Listo gracias, muy amable
     
Cargando...
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar Más información