Urgente No funciona mi filtro exterior

Tema en 'Temas Generales Sobre Acuarios' comenzado por Luisma56, 30 de Junio de 2020 a las 5:33 PM.

  1. Luisma56 BETTA

    Mensajes:
    136
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +1
    La primera vez que lo cebe no llegaba el agua a la flauta de salida. Pense que era porque tenía mucho tubo así que vacíe el filtro, corté tubo y volví a cebarlo. Tampoco funcionó así que lo enfuche, funcionó unos segundos pero se paró y lo desconecté. Se queda el agua parada y no llega a hacer bien el circuito.
     

    Archivos adjuntos:

  2. efs710920mex DISCO

    Mensajes:
    1.642
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +455
    Hola. Por las fotos, no has purgado correctamente el filtro.

    1. Desconecta la manguera de salida del agua de la flauta y vacíala en una cubeta.
    2. Succiona por esta manguera hasta que se llene de agua el filtro.
    3. Cuando esté llena la manguera de agua colócala en la flauta y enciende el filtro.

    Debe haber agua en la manguera de la toma del tanque para que funcione.
     
  3. Luisma56 BETTA

    Mensajes:
    136
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +1
    muchas gracias, no era eso. El cebado lo hice bien el problema era la ubicación del tubo de succión, lo puse al revés, al ponerlo mas profundo funcionó todo bien, un saludo
     
  4. Pablo CM ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +6
    por lo general, esto sucede cuando tiene alguna entrada de aire.

    fijate que el tubo del aspirador se encuentre totalmente sumergido.

    por lo que veo en las fotos, tu nivel de agua lo veo un poco bajo y lo mas seguro es que en alguna parte de esa zona expuesta este entrando aire.

    revisa eso, me paso lo mismo, sumergelo, lo q quiero decir, es que por las uniones entra aire...... podria se.. ahi nos cuentas
     
  5. Pablo CM ALEVIN

    Mensajes:
    30
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +6
    jeje, ahora lo lei, ya lo solucionaste.. q bien
     
  6. Luisma56 BETTA

    Mensajes:
    136
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +1
    si jaja, sabes si el filtro se puede apagar para dar de comer a los peces? Esq se remueve todo el agua y no pueden comer tranquilos. Si no es así, puedo cerrar la llave de salida de agua y volverla a abrir cuando hayan terminado?
     
  7. Diodo DISCO

    Mensajes:
    1.425
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Karma:
    +394
    Te lo conteste en la otra pregunta pero no conviene apagar nunca los filtros de te pueden olvidar vídeo a encender. Echa la comida lejos de la toma de agua y listo.
     
  8. Diodo DISCO

    Mensajes:
    1.425
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Karma:
    +394
    Es cierto, la parte larga va siempre dentro del acuario. Cuando limpies asegúrate de volver a cebarlo con el acuario lo más lleno posible para que la presión sea máxima en la entrada, si no te volverás loco cebando. Si te hace ruido tiene que ir tumbado y levantado hasta que salgan todas las burbujas.
    Es un filtro muy silencioso su que si hace ruido es que tiene que dentro.
     
  9. Diodo DISCO

    Mensajes:
    1.425
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Karma:
    +394
    Por lo que veo también en la última foto intenta pasar el tubo más dentro del plástico al menos 2 cm no sé vaya a escapar.
    Hazlo como si enroscaras el tubo al plastico duro.
    Incluso más, como la foto
     

    Archivos adjuntos:

Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información