Mi Bomba Pierde Fuerza

Tema en 'Filtrado del Acuario' comenzado por laurabo12, 13 de Septiembre de 2014.

  1. laurabo12 GOLDFISH

    Mensajes:
    399
    Puntos de trofeos:
    3.060
    Karma:
    +0
    Hola pues tengo la bomba de mi filtro y perdia fuerza entonces la saque para limpiarla y estaba sucia, pero a las 6 horas o asi el caudal que salia se ha reducido porque? y la he vuelto a sacar y estaba completamente limpia.
     
  2. carpemo ALEVIN

    Mensajes:
    32
    Puntos de trofeos:
    360
    Karma:
    +0
    Hola!!

    Es muy vieja tu bomba?? se estará empezando a estropear? yo tenía una para un filtro de mochila y también perdió fuerza, duró así un tiempo, pero al final terminó por dejar de funcionar y tuve que reemplazarla.

    Saludos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. laurabo12 GOLDFISH

    Mensajes:
    399
    Puntos de trofeos:
    3.060
    Karma:
    +0
    No tiene ni un mes
     
  4. Siada Miembro del Equipo

    Mensajes:
    2.996
    Puntos de trofeos:
    22.600
    Localización:
    Finisterre
    Karma:
    +527
    Hola laurabo12,

    Es posible que tenga algo de aire o que le este entrando y se descebe, ¿hecha burbujas con el agua?, ¿Hace ruidos extraños o fuertes?.
     
  5. laurabo12 GOLDFISH

    Mensajes:
    399
    Puntos de trofeos:
    3.060
    Karma:
    +0
    No nada de lo que has dicho

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. Conceptcol RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Localización:
    Bogotá
    Karma:
    +0
    Muy extraño, con tan poco tiempo de uso y bien sumergida, tal vez puedas cambiarla por garantía. Si la desarmaste por falta de porencia, revisa el impeller, son muy frágiles y se deterioran facilmente si accidentalmente succionan material abrasivo como arena.Si por el contrario, la desarmaste para limpiarla, lo mas probable es que algo quedó mal, algunas bombas controlan el caudal con pantallas ubicadas sobre la helice y es muy fácil omitir ese detalle al rearmarlas. Suerte
     
  7. Conceptcol RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Localización:
    Bogotá
    Karma:
    +0
    Olvidé algo que me pasó una vez, revisa que la helice este bien adherida al eje del impeller
     
  8. Thorson ESCALAR

    Mensajes:
    18.898
    Puntos de trofeos:
    13.840
    Karma:
    +63

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    ¿De que tipo de filtro se trata? ¿tiene mangueras y conducciones? ¿encajaste bien el motor?

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información