Urgente Mi ambulia se muere

Tema en 'Plantas Acuáticas del acuario' comenzado por Bonito del Sur, 7 de Septiembre de 2018.

  1. Bonito del Sur

    Bonito del Sur ALEVIN

    Mensajes:
    40
    Puntos de trofeos:
    470
    Género:
    Hombre
    Localización:
    Málaga
    Karma:
    +3
    Buenas tardes.

    Comento los parámetros que creo pueden ser útiles para hacer la consulta:

    Acuario 68 L
    Luz - LED 1940 Lúmenes 10000ºK, 8 horas al día
    Plantas - Ambulia, Cryptocorine, Vallisneria y Higrófila
    Rocas - Dragón y volcánica
    Sustrato - Inerte, grava fina de sílice
    Abonado - Ninguno
    Filtro - Interno

    Veamos, el acuario tiene un mes y medio aproximadamente. Hace una semana que terminó el ciclado, comprobado con test y sólo entonces metí los primeros peces, tres Guppys macho. Los parámetros del agua se mantienen bien y muy estables:
    Ph 7,2/7,6
    GH 7
    KH 6
    NO2 0
    NO3 10

    Las plantas están desde el minuto 0 del ciclado y desde el primer día van tirando muy bien, la verdad, todas crecen y la ambulia no ha sido una excepción, pero resulta que precisamente desde hace más o menos una semana, se ha puesto muy pocha, con un tono cada vez más blanquecino, como si se estuviera secando, torcida y con la base muy negra. Lo de la base lo tiene desde hace tiempo, entiendo que no le llegue bien la luz hasta abajo, pero lo de la parte superior no lo entiendo, de hecho ya ni se cierra y se abre como ha venido haciendo hasta ahora y continuamente se le están cayendo hojas.... creo que de luz voy bien.

    Ha empezado casi a la vez de meter los primeros peces, entiendo que será casualidad. no se si será que como aún hay pocos, no generan suficiente alimento para las plantas, pero no entiendo entonces por qué ha tirado tan bien durante todo un mes de ciclado tan sólo con la luz.

    El único cambio fue al término del ciclado, antes de meter peces hice un cambio del 25% del agua y retiré el carbón activo que venía en el filtro y lo cambié por siporax.... llevo controlando nitritos y nitratos desde entonces y sin problema, los primeros a 0 y los segundos a 10 o casi ni eso. Los peces superagusto y el resto de plantas también.

    ¿QUÉ LE PASA A LA AMBULIA?

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  2. Mexicano

    Mexicano Miembro del Equipo

    Mensajes:
    6.585
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +1.493
    Que tiene la luz justa, 28 lumen por litro, si tuviera más de 30 estaría muy a gusto.

    Durante el ciclado, tuvo algo de nutrientes, la planta primero consume amoniaco, después nitrito y si no hay esos dos consumirá nitratos, se acabaron los 2 primeros y ahora que metiste los peces podrá disponer de nuevo de ellos.
    Mejorará si metes más peces o aditas nitrógeno, fósforo y potasio.
     
  3. Bonito del Sur

    Bonito del Sur ALEVIN

    Mensajes:
    40
    Puntos de trofeos:
    470
    Género:
    Hombre
    Localización:
    Málaga
    Karma:
    +3
    Gracias Mexicano.

    Ayer precisamente fui a la tienda a comprar unas cosillas que necesitaba y al comentárselo al tendero me dijo lo mismo que tu.
     
  4. WeeDBetta

    WeeDBetta BETTA

    Mensajes:
    212
    Puntos de trofeos:
    2.820
    Karma:
    +24
    Yo creo que esta muy mal plantada... Yo en mi acuario tengo problemas parecidos si pongo 4 o 5 podas juntas. Dejé de tener problemas cuando empecé a plantar con 1 centímetro de distancia o solo dos juntas creo q tiene q tener espacio entre ellas para q el agua circule y la luz le llegue a sus hojas. Lo de la luz no creo q sea Yo la tengo en un acuario de 9 leds que solo hacen 3,3W y crece estupendamente y lo de los nutrientes con ponerle unas pastillas nutritivas cerca de sus raíces es suficiente.
     
    Última modificación: 21 de Septiembre de 2018
  5. Bonito del Sur

    Bonito del Sur ALEVIN

    Mensajes:
    40
    Puntos de trofeos:
    470
    Género:
    Hombre
    Localización:
    Málaga
    Karma:
    +3
    Gracias WeeDBetta.

    Finalmente la arranqué. Me estaba poniendo el gua demasiado sucia y ya podía ser perjudicial para los peces, así que he comprado otra y he hecho lo que dices, la he abierto y la he plantado cada tallo por separado, si bien es cierto que no he dejado mucho espacio entre ellos para que no se vea feo, pero 1 cm creo que si habrá.
     
Cargando...
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar Más información