Mal Olor En El Agua Del Acuario

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por El_exterminador, 30 de Octubre de 2010.

  1. El_exterminador

    El_exterminador RANA

    Mensajes:
    24
    Puntos de trofeos:
    110
    Karma:
    +0
    Hola a todos tengo un problemita con el agua de mi acuario.El problema que tiene un olor entre agua estancada y olor a podrido,me a empezado a oler así desde hace una semana.Le hago cambios de agua cada diez días y el filtro le tengo limpito y no se si puede venir de alguna planta o ya no se que hacer.Agradecería que me echaseis una manita muchas gracias
     
  2. Marck

    Marck ESCALAR

    Mensajes:
    931
    Puntos de trofeos:
    3.830
    Localización:
    acapulco, guerrero
    Karma:
    +1
    los cambios de agua se hacen creo una o dos veces por semana
    yo lo hago una pero necesitamos mas dotos de tu acuario como cuantos litros filtra el filtro (valga la redundancia)
    y no creo que se deba por una planta quizas se te murio un pez y no te diste cuenta

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. alekrunner

    alekrunner Julidochromis Marlieri

    Mensajes:
    4.205
    Puntos de trofeos:
    13.840
    Localización:
    valencia
    Karma:
    +3
    bueno decirte primero que nada si se te a muerto algun pez antes de que apareciera la olor... (no creo sino tu mismo sabrias por huele mal) otra cosa que debes hacer es comprobar la cantidad de agua que mueve el filtro y que este este 24 horas en marcha eh... y tambien coge un palo o aguja de coser de estas largas y pincha el fondo la grava haber si al hacerlo salen burbujas puedes tener gases debajo de la grava y al liberarlo prodecen mal olor... pon tambien los valeros de tu agua para ir descartando opciones...
     
  4. El_exterminador

    El_exterminador RANA

    Mensajes:
    24
    Puntos de trofeos:
    110
    Karma:
    +0
    El acuario es de 100 litros y le tengo puesto con dos filtros,uno de cascada y el otro sumergido ya que el acuario esta dividido por un separador de metraquilato,aparte le tengo puesto en uno de los lados un aireador.yo en los cambios de agua le sustituyo 20 litros le añado el anticloro y las bacteria después de llenarlo.lo que e notado que tengo como una especie de algas que están el las plantas y están de un color marrón.No se si necesitáis algo mas de información pero ya os digo huele como a huevo podrido.gracias por echarme una manita.
     
  5. Ali 90

    Ali 90 ESCALAR

    Mensajes:
    807
    Puntos de trofeos:
    3.830
    Karma:
    +3
    Hola!! Bonito nick

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Has hecho el ciclado?
    Cuantos litros mueven por hora los filtros?? Qué materiales filtrantes tienes dentro de ellos??
    Bueno, nos ahorraríamos muchísimas preguntas si rellenases la ficha de enfermedades y seguro que entre todos averiguamos la causa y así poder aplicar una solución

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. pedmar

    pedmar BOTIA PAYASO

    Mensajes:
    3.104
    Puntos de trofeos:
    13.840
    Localización:
    Madrid carabanchel
    Karma:
    +5
    Posiblemente le falte ciclado si es nuevo además el tema de la bacteria yo creo que no funciona es un invento de las tiendas la comida me generó un problema parecido
     
  7. El_exterminador

    El_exterminador RANA

    Mensajes:
    24
    Puntos de trofeos:
    110
    Karma:
    +0
    Ya si el problema es que llevo casi 1año con el acuario.acabo de limpiar las plantas y tenía hojas que se desasían en la mano e quitado una entera por que era la que mas olor tenía.no se si bastara
     
  8. Marck

    Marck ESCALAR

    Mensajes:
    931
    Puntos de trofeos:
    3.830
    Localización:
    acapulco, guerrero
    Karma:
    +1
    las algas marrones no causan mal olor yo tengo en mi pecera y no huele mal
    ahora para deshacerte de ellas as cambios de agua constantes y mete caracoles o algun pez comealgas como
    ancistrus etc. yo he puesto caracoles manzana tambien con cambios de agua reduciras el olor del agua
    ya hicistee lo que te ha dicho alekrunner? puede ser que de ahi probenga el mal olor yo creo que debes sifonar
    el sustrato cada tres dias para eliminar toda la porqueria

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  9. El_exterminador

    El_exterminador RANA

    Mensajes:
    24
    Puntos de trofeos:
    110
    Karma:
    +0
    Si si hice lo de pinchar la arena y si salen burbujas.como las elimino porque cuando sifono el agua sale marrón de toda la porquería pero cuando intento enterrar las plantas sigue habiendo porquería y ya no se si sifono bien o es que mis amigos tienes el muelle flojo...esta tarde volveré a sifonar,cuanta agua le cambio esta vez y con que frecuencia lo hago para intentar solucionar el problema...gracias una vez mas...
     
  10. alexisjos15

    alexisjos15 BOTIA PAYASO

    Mensajes:
    3.105
    Puntos de trofeos:
    13.830
    Localización:
    Nueva Esparta, Margarita
    Karma:
    +2
    pero para ahorrarte todo un procedimiento mejor lava el acuario por completo pero no botes el agua del acuario

    noc es mi idea

    yo tambien vi mi acuario raro y lo lave por completo pero conserve el agua del acuario claro y ya han pasado 2 dias y esta como nuevo y mis peces como nadan te imaginaras la porqueria que saque del fondo.................

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    un saludo y gracias por preguntar
     
  11. El_exterminador

    El_exterminador RANA

    Mensajes:
    24
    Puntos de trofeos:
    110
    Karma:
    +0
    Uuufff...y cual seria el procedimiento sin tener que vaciar todo el acuario???ya que no tengo como poder echar todo ese agua...si se pudiera hacer de otra manera...me lo pondrías mas fácil jejeje ya que de esa forma me es imposible...pero de todas formas muchas gracias por contestarme,espero que haya otra solución...jejejeje
     
  12. alekrunner

    alekrunner Julidochromis Marlieri

    Mensajes:
    4.205
    Puntos de trofeos:
    13.840
    Localización:
    valencia
    Karma:
    +3
    pues remueve el fondo para ir sacando el aire y sifona durante 5 o 6 dias seguido unos 40 litros pero sifonando...
     
Cargando...
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar Más información