Iluminacion En pecera 130 lts

Tema en 'Iluminación del acuario' comenzado por Felix9012, 26 de Septiembre de 2018.

  1. Felix9012 RANA

    Mensajes:
    5
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Buenas tardes, soy nuevo en el foro y en el tema, hace poco compre una pecera de 130lts la deje ciclando y hace poco inteoduje a los peces, 6 colisas, todo iva bien hasta el dia de hoy que vi que habia un poco de alga marron en las piedras de fondo ( piedras naturales blancas) solo tengo ambulias en la pecera, temperatura 26 grados. Los alimento 3 veces al dia. No se si la iluminacion tenga que ver en el tema, tiene 4 tubos de luz, un blanco y un azul juntos en una base y otro blanco y azul en otra base, cada base dice 24w=10,000k. Espero puedan orientarme, gracias.
     
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.426
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.457
    48 watt totales?
    Que tipo de luz? T5, T8, led, que serie de Led? 3528, 5050...
     
  3. Bako DISCO

    Mensajes:
    1.844
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +551
    Hola, puede que tenga que ver la luz, pero no porque estes alto sino porque esta como en un nivel de intensidad medio, de acuerdo con el tamaño de tu acuario, a veces la falta de potencia genera este tipo de algas, pero tambien puede ser un desbalance en los parametros, fosfatos o pH, asi que te sugiero cambios de agua diarios de 20% o 30%; se que suena a disco rayado, pero es una muy buena medida cuando fallan las cosas en el acuario, si es un desbalance en los parametros eso ayudara a corregirlo; mide parametros, antes de hacer cambios de agua.

    Si estan bien los parametros, trata d eaumentarle la potencia a la luz del acuario, se generaran otras , posiblemente pero a la larga las controlaras con cambios de agua tambien y finalmente como ultima medida iria la aplicacion de agua oxigenada , lo cual es de cuidado ya que mal aplicada puede causar muerte de plantas y/o animales.
     
  4. Felix9012 RANA

    Mensajes:
    5
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Creo que son tubos t5, es una pecera lomas, uno blanco y uno azul, correcto un total de 48w, ya venian incluidos en la pecera, de momento el ph esta en 6.5, y los fosfatos no lo se, mañana comprare algo para medirlos, en que rango tienen que estar los fosfatos?
     
  5. Mexicano Miembro del Equipo

    Mensajes:
    9.426
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.457
    No tienes luz potente, tienes 33 lumen por litro, para plantas de requerimiento medio.

    Si tu acuario viene recién de ciclar, es normal que salgan algas marron.

    Haz cambios como te menciona el compañero
     
  6. Felix9012 RANA

    Mensajes:
    5
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Muchas gracias por tomar el tiempo de leer y apoyarme, tomare sus recomendaciones gracias!
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información